<!DOCTYPE html>
<!--[if IE 8]>	<html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>	<html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if !(IE 8) | !(IE 9) ]><!-->	<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width,initial-scale=1.0' />

<link rel="profile" href="//gmpg.org/xfn/11" />
<link rel="pingback" href="http://panopticnews.com/gatewaygazette/xmlrpc.php" />
<!-- Weaver Xtreme Standard Google Fonts -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400%2C700%2C700italic%2C400italic%7COpen+Sans+Condensed:300%2C700%7CAlegreya:400%2C400italic%2C700%2C700italic%7CAlegreya+Sans:400%2C400italic%2C700%2C700italic%7CDroid+Sans:400%2C700%7CDroid+Serif:400%2C400italic%2C700%2C700italic%7CExo+2:400%2C700%7CLato:400%2C400italic%2C700%2C700italic%7CLora:400%2C400italic%2C700%2C700italic%7CArvo:400%2C700%2C400italic%2C700italic%7CRoboto:400%2C400italic%2C700%2C700italic%7CRoboto+Condensed:400%2C700%7CRoboto+Slab:400%2C700%7CArchivo+Black%7CSource+Sans+Pro:400%2C400italic%2C700%2C700italic%7CSource+Serif+Pro:400%2C700%7CVollkorn:400%2C400italic%2C700%2C700italic%7CArimo:400%2C700%7CTinos:400%2C400italic%2C700%2C700italic%7CRoboto+Mono:400%2C700%7CInconsolata%7CHandlee%7CUltra&subset=latin%2Clatin-ext' rel='stylesheet' type='text/css'>
<link rel="shortcut icon"  href="/favicon1.ico" />
<title>Indigenous People are not the ‘Ghosts of History’ - Gateway Gazette</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://panopticnews.com/gatewaygazette/indigenous-people-not-ghosts-history/" />
<link rel="publisher" href="https://plus.google.com/100981588433108116946"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Indigenous People are not the ‘Ghosts of History’ - Gateway Gazette" />
<meta property="og:description" content="By honouring treaties and the rights they bestow, Canada can go a long way toward restoring pride, respect and dignity to indigenous peoples By Len Flett with Nicole Letourneau EvidenceNetwork.ca WINNIPEG, Man. / Troy Media/ – Canadian indigenous people have been &hellip; Continue reading &rarr;" />
<meta property="og:url" content="http://panopticnews.com/gatewaygazette/indigenous-people-not-ghosts-history/" />
<meta property="og:site_name" content="Gateway Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/gazettepage" />
<meta property="article:section" content="Voices" />
<meta property="article:published_time" content="2017-01-08T18:05:38-07:00" />
<meta property="article:modified_time" content="2017-01-06T11:02:22-07:00" />
<meta property="og:updated_time" content="2017-01-06T11:02:22-07:00" />
<meta property="fb:admins" content="1316301966" />
<meta property="og:image" content="http://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2015/02/Gazette_Logo_200x200_FB.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="By honouring treaties and the rights they bestow, Canada can go a long way toward restoring pride, respect and dignity to indigenous peoples By Len Flett with Nicole Letourneau EvidenceNetwork.ca WINNIPEG, Man. / Troy Media/ – Canadian indigenous people have been &hellip; Continue reading &rarr;" />
<meta name="twitter:title" content="Indigenous People are not the ‘Ghosts of History’ - Gateway Gazette" />
<meta name="twitter:site" content="@gatewaygazette" />
<meta name="twitter:image" content="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/teepee-vent.jpg?fit=259%2C194" />
<meta name="twitter:creator" content="@gatewaygazette" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; Feed" href="http://panopticnews.com/gatewaygazette/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; Comments Feed" href="http://panopticnews.com/gatewaygazette/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; Indigenous People are not the ‘Ghosts of History’ Comments Feed" href="http://panopticnews.com/gatewaygazette/indigenous-people-not-ghosts-history/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/panopticnews.com\/gatewaygazette\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='calp-general-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/calpress-event-calendar/css/general.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='djd-site-post-styles-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/djd-site-post/css/display.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wii2wx-style-sheet-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/weaver-ii-to-weaver-xtreme/wii2wx_style.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='wvrx-ts-style-sheet-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/weaverx-theme-support/weaverx-ts-style.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='atw-posts-style-sheet-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/show-posts/atw-posts-style.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='atw-flex-style-sheet-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/css/atwflexslider.min.css?ver=1.4.8' type='text/css' media='screen' />
<link rel='stylesheet' id='weaverx-font-sheet-css'  href='http://panopticnews.com/gatewaygazette/wp-content/themes/weaver-xtreme/assets/css/fonts.min.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='weaverx-style-sheet-css'  href='http://panopticnews.com/gatewaygazette/wp-content/themes/weaver-xtreme/assets/css/style-weaverx.min.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/master-slider/custom.css?ver=32.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/lightbox-plus/css/overtext/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/wp-latest-posts/css/wpcufpn_front.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/wp-edit/css/column-style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var calp_event = {"language":"en","ajaxurl":"http:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/calpress-event-calendar/js/event.js?ver=1'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/djd-site-post/js/display.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/djd-site-post/js/script.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/weaver-ii-to-weaver-xtreme/js/wii2wx_jslib.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wvrxOpts = {"useSmartMenus":"0","menuAltswitch":"767","mobileAltLabel":"","primaryScroll":"scroll-fix","secondaryScroll":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/themes/weaver-xtreme/assets/js/weaverxjslib.min.js?ver=3.0.4'></script>
<link rel='https://api.w.org/' href='http://panopticnews.com/gatewaygazette/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://panopticnews.com/gatewaygazette/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://panopticnews.com/gatewaygazette/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://panopticnews.com/gatewaygazette/?p=145067' />
<link rel="alternate" type="application/json+oembed" href="http://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Findigenous-people-not-ghosts-history%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Findigenous-people-not-ghosts-history%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- <meta name="vfb" version="2.9.2" /> -->
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="bf83a160ea71a99dc5f5a41722def580c548cb8cbfb15e35750f39fecf1747b4" async></script>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>

<!-- This site is using Weaver Xtreme 3.0.4 (145) subtheme: Magazine-V-145 -->
<!-- Weaver Xtreme Plus Version 2.94 -->
<style type="text/css">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</style> <!-- end of main options style section -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2124107147685582",
    enable_page_level_ads: true
  });
</script>
<!-- End of Weaver Xtreme options -->
<!--[if lt IE 9]>
<script src="http://panopticnews.com/gatewaygazette/wp-content/themes/weaver-xtreme/assets/js/html5.js" type="text/javascript"></script>
<script src="http://panopticnews.com/gatewaygazette/wp-content/themes/weaver-xtreme/assets/js/respond.min.js" type="text/javascript"></script>
<![endif]-->
<style type="text/css">
/* Weaver Show Posts Custom CSS */

</style>
<link rel="stylesheet" href="http://panopticnews.com/gatewaygazette/wp-content/plugins/oiopub-direct/images/style/output.css" type="text/css" />

<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58884203-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<style id="custom-css-css">.gallery-columns-2 .attachment-large{padding:0 8px}#master-slider-main-widget-6.widget.master-slider-main-widget.font-inherit.widget-5.widget-odd{margin:9px 0 0}</style>
</head>

<body class="single single-post postid-145067 single-format-standard _masterslider _ms_version_2.9.5 singular not-logged-in weaverx-theme-body is-menu-desktop is-menu-default weaverx-page-single weaverx-sb-right has-posts">
<a href="#page-bottom" id="page-top">&darr;</a> <!-- add custom CSS to use this page-bottom link -->
<div id="wvrx-page-width">&nbsp;</div>
<noscript><p style="border:1px solid red;font-size:14px;background-color:pink;padding:5px;margin-left:auto;margin-right:auto;max-width:640px;text-align:center;">
JAVASCRIPT IS DISABLED. Please enable JavaScript on your browser to best view this site.</p></noscript><!-- displayed only if JavaScript disabled -->

<div id="wrapper" class="wrapper shadow-3 rounded-all font-sans-serif"><div class="clear-preheader" style="clear:both;"></div>
<div id="header" class="header rounded-all font-inherit header-as-img"><header id="branding" role="banner">
    <div id='title-tagline' class='clearfix '>
		<h1 id="site-title" class="hide font-inherit"><a href="http://panopticnews.com/gatewaygazette/" title="Gateway Gazette" rel="home">
		Gateway Gazette</a></h1>

					<div id="header-search" class="hide-none"><form role="search" method="get" class="search-form" action="http://panopticnews.com/gatewaygazette/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>		<h2 id="site-tagline" class="hide"><span class="font-inherit">Changing Rural News</span></h2>
		
	</div><!-- /.title-tagline -->

<div id="header-image" class="header-image header-image-type-std"><a href="http://panopticnews.com/gatewaygazette/" rel="home">
<img src="//panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Gateway-Gazette-Digital-Media-Panoptic-News.png" srcset="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Gateway-Gazette-Digital-Media-Panoptic-News.png?w=1290 1290w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Gateway-Gazette-Digital-Media-Panoptic-News.png?resize=150%2C23 150w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Gateway-Gazette-Digital-Media-Panoptic-News.png?resize=300%2C47 300w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Gateway-Gazette-Digital-Media-Panoptic-News.png?resize=1024%2C159 1024w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Gateway-Gazette-Digital-Media-Panoptic-News.png?resize=600%2C93 600w" sizes="(max-width: 1290px) 100vw, 1920px" width="1290" height="200" alt="Gateway Gazette" />
</a>
</div><!-- #header-image -->
<div class="clear-branding" style="clear:both;"></div></header><!-- #branding -->
<div class="clear-menu-primary" style="clear:both;"></div>

<div id="nav-primary" class="menu-primary menu-primary-standard menu-type-standard">
<div class="wvrx-menu-container font-inherit font-bold rounded-bottom"><span class="wvrx-menu-html wvrx-menu-right  hide-none"><div class="weaver-social"><a class="wvr-social-a" style="color:#ffffff" href="http://facebook.com/gazettepage" target="_blank" title="Facebook: social networking"><span class="wvr-social-icon genericon genericon-facebook" style="font-size:20px;margin-right:0px;"></span></a>
<a class="wvr-social-a" style="color:#ffffff" href="https://twitter.com/gatewaygazette" target="_blank" title="Twitter"><span class="wvr-social-icon genericon genericon-twitter" style="font-size:20px;margin-right:0px;"></span></a>
</div>
</span><div class="wvrx-menu-clear"></div><ul id="menu-gazette" class="weaverx-theme-menu wvrx-menu menu-hover menu-alignleft"><li id="menu-item-141449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141449"><a href="http://panopticnews.com/">Panoptic News</a></li>
<li id="menu-item-141450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141450"><a href="http://panopticnews.com/gatewaygazette/whos-who-business-directory/">Who&#8217;s Who Business Directory</a></li>
<li id="menu-item-141408" class=" mega-normal menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-141408"><a href="http://panopticnews.com/gatewaygazette">Gateway Gazette</a><ul class="mega-menu"><li><div class="jwl_one_half"><a href="http://panopticnews.com/gatewaygazette/category/news/">News</a>
<br />
<a href="http://panopticnews.com/gatewaygazette/category/food/">Food</a>
<br />
<a href="http://panopticnews.com/gatewaygazette/category/home/">Home</a>
<br />
<a href="http://panopticnews.com/gatewaygazette/category/life/">Life</a>
<br />
<a href="http://panopticnews.com/gatewaygazette/category/style/">Style</a>
<br />
<a href="http://panopticnews.com/gatewaygazette/category/seasonal/">Seasonal</a></div><div class="jwl_one_half last"><a href="http://panopticnews.com/gatewaygazette/calendar/">Events</a><br /><a href="http://panopticnews.com/gatewaygazette/classifieds/">Classifieds</a><br /><a href="http://panopticnews.com/gatewaygazette/category/voices/horoscopes/">Horoscopes</a><br /><a href="http://panopticnews.com/gatewaygazette/digest/">Subscribe</a><br /><a href="http://panopticnews.com/gatewaygazette/submissions-rate-card/">Submissions &#038; Rate Card</a></div><div class="clearboth"></div></li></ul></li>
<li id="menu-item-141451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141451"><a href="http://panopticnews.com/bookshopbistro/">Bookshop Bistro</a></li>
<li id="menu-item-141452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141452"><a href="http://panopticnews.com/pogs/">Parade of Garage Sales</a></li>
<li id="menu-item-141453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141453"><a href="http://panopticnews.com/contact-us/">Contact Us</a></li>
</ul><div style="clear:both;"></div></div></div><div class='clear-menu-primary-end' style='clear:both;'></div><!-- /.menu-primary -->


</div><div class='clear-header-end' style='clear:both;'></div><!-- #header -->

<div id="container" class="container container-single relative font-inherit">
<div id="content" role="main" class="content l-content-rsb m-full s-full rounded-all font-open-sans">

	<div id="sitewide-top-widget-area" class="widget-area l-widget-area-top m-widget-area-top s-widget-area-top rounded-all font-inherit widget-eq widget-area-top" role="complementary">
		<aside id="search-2" class="widget widget_search font-inherit widget-1 widget-first widget-first-vert widget-odd"><form role="search" method="get" class="search-form" action="http://panopticnews.com/gatewaygazette/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="wp_editor_widget-70" class="widget WP_Editor_Widget font-inherit widget-2 widget-last widget-last-vert widget-even">
<style type='text/css'><!-- grassroots -->
.atwkslider-grassroots .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-grassroots .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-grassroots .slides .atwk-slide {max-height:250px;overflow:hidden;}
.atwkslider-grassroots .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-grassroots .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-grassroots-1" class="atwkslider atwkslider-grassroots slider-content-images"><div class="slides">

<!-- **** Slider Images: grassroots **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">From My Bookshelf: Wally Lamb</div><a href="http://panopticnews.com/gatewaygazette/bookshelf-wally-lamb/" alt="From My Bookshelf: Wally Lamb"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2015/06/2015-Cameo-Lynn-Willoughby-e1433951061163.jpg?fit=154%2C200" alt="From My Bookshelf: Wally Lamb" sizes="(max-width: 154px) 100vw, 154px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Millarville Horticultural Club: Seed Saving</div><a href="http://panopticnews.com/gatewaygazette/millarville-horticultural-club-seed-saving/" alt="Millarville Horticultural Club: Seed Saving"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/seed-saving.jpg?fit=300%2C200" alt="Millarville Horticultural Club: Seed Saving" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/seed-saving.jpg?w=1024 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/seed-saving.jpg?resize=150%2C100 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/seed-saving.jpg?resize=300%2C200 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/seed-saving.jpg?resize=600%2C400 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/seed-saving.jpg?resize=500%2C333 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Bill 210 Would Correct Past Wrongs on Property Rights: Wildrose</div><a href="http://panopticnews.com/gatewaygazette/bill-210-correct-past-wrongs-property-rights-wildrose/" alt="Bill 210 Would Correct Past Wrongs on Property Rights: Wildrose"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Pat_Stier.png?fit=251%2C300" alt="Bill 210 Would Correct Past Wrongs on Property Rights: Wildrose" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Pat_Stier.png?w=600 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Pat_Stier.png?resize=126%2C150 126w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Pat_Stier.png?resize=251%2C300 251w" sizes="(max-width: 251px) 100vw, 251px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Solutions &#038; Substitutions by Reena: Apple Pie</div><a href="http://panopticnews.com/gatewaygazette/solutions-substitutions-reena-apple-pie/" alt="Solutions &#038; Substitutions by Reena: Apple Pie"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/05/reena-nerbas-0891-jpg.jpg?fit=300%2C200" alt="Solutions &#038; Substitutions by Reena: Apple Pie" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/05/reena-nerbas-0891-jpg.jpg?w=804 804w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/05/reena-nerbas-0891-jpg.jpg?resize=150%2C100 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/05/reena-nerbas-0891-jpg.jpg?resize=300%2C200 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/05/reena-nerbas-0891-jpg.jpg?resize=600%2C400 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/05/reena-nerbas-0891-jpg.jpg?resize=450%2C300 450w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">High River Gift of Music Society Presents Flûte Alors! BACH ‘N’ JAZZ</div><a href="http://panopticnews.com/gatewaygazette/high-river-gift-music-society-presents-flute-alors-bach-n-jazz/" alt="High River Gift of Music Society Presents Flûte Alors! BACH ‘N’ JAZZ"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Flute-Alors.jpg?fit=300%2C155" alt="High River Gift of Music Society Presents Flûte Alors! BACH ‘N’ JAZZ" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Flute-Alors.jpg?w=1521 1521w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Flute-Alors.jpg?resize=150%2C78 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Flute-Alors.jpg?resize=300%2C155 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Flute-Alors.jpg?resize=1024%2C531 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Flute-Alors.jpg?resize=600%2C311 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Flute-Alors.jpg?resize=500%2C259 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Welcome Wagon</div><a href="http://panopticnews.com/gatewaygazette/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?fit=300%2C300" alt="Welcome Wagon" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?w=800 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=150%2C150 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=300%2C300 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=600%2C600 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Healthy Tips from Pharmasave: Quit Smoking</div><a href="http://panopticnews.com/gatewaygazette/healthy-tips-pharmasave-quit-smoking/" alt="Healthy Tips from Pharmasave: Quit Smoking"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?fit=300%2C300" alt="Healthy Tips from Pharmasave: Quit Smoking" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?w=800 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?resize=150%2C150 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?resize=300%2C300 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?resize=600%2C600 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">High River Test of Emergency Notification Systems Today</div><a href="http://panopticnews.com/gatewaygazette/high-river-test-emergency-notification-systems-today/" alt="High River Test of Emergency Notification Systems Today"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/06/HighRiverLogoMaster-COL_400x400.jpg?fit=300%2C300" alt="High River Test of Emergency Notification Systems Today" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/06/HighRiverLogoMaster-COL_400x400.jpg?w=400 400w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/06/HighRiverLogoMaster-COL_400x400.jpg?resize=150%2C150 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/06/HighRiverLogoMaster-COL_400x400.jpg?resize=300%2C300 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Pharmasave &#8211; Flu Shot Season</div><a href="http://panopticnews.com/gatewaygazette/pharmasave-flu-shot-season/" alt="Pharmasave &#8211; Flu Shot Season"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?fit=300%2C300" alt="Pharmasave &#8211; Flu Shot Season" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?w=800 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">FNMI Student Achievements at Oilfields High</div><a href="http://panopticnews.com/gatewaygazette/fnmi-student-achievements-oilfields-high/" alt="FNMI Student Achievements at Oilfields High"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2014/12/White-OHS-Logo-e1412277955564.jpg?fit=200%2C136" alt="FNMI Student Achievements at Oilfields High" sizes="(max-width: 200px) 100vw, 200px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Happy New Year from the Longview Library</div><a href="http://panopticnews.com/gatewaygazette/happy-new-year-longview-library/" alt="Happy New Year from the Longview Library"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/03/bookworm-colourful-e1457123217695.jpeg?fit=300%2C224" alt="Happy New Year from the Longview Library" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Planet Waves Horoscopes: January 2 &#8211; 9, 2017</div><a href="http://panopticnews.com/gatewaygazette/planet-waves-horoscopes-january-2-9-2017/" alt="Planet Waves Horoscopes: January 2 &#8211; 9, 2017"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2015/12/eric-f-e1449253883783.jpg?fit=300%2C238" alt="Planet Waves Horoscopes: January 2 &#8211; 9, 2017" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Text to 911 for the Deaf, Hard of Hearing and Speech Impaired</div><a href="http://panopticnews.com/gatewaygazette/text-911-deaf-hard-hearing-speech-impaired/" alt="Text to 911 for the Deaf, Hard of Hearing and Speech Impaired"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Text-911.jpg?fit=300%2C225" alt="Text to 911 for the Deaf, Hard of Hearing and Speech Impaired" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Text-911.jpg?w=480 480w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Text-911.jpg?resize=150%2C113 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Text-911.jpg?resize=300%2C225 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">AHS Weekly Wellness News: Resolutions</div><a href="http://panopticnews.com/gatewaygazette/ahs-weekly-wellness-news-resolutions/" alt="AHS Weekly Wellness News: Resolutions"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/happy-new-year-clock.jpg?fit=300%2C225" alt="AHS Weekly Wellness News: Resolutions" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/happy-new-year-clock.jpg?w=615 615w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/happy-new-year-clock.jpg?resize=150%2C112 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/happy-new-year-clock.jpg?resize=300%2C225 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/happy-new-year-clock.jpg?resize=600%2C450 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">From My Bookshelf: Kurt Palka</div><a href="http://panopticnews.com/gatewaygazette/bookshelf-kurt-palka/" alt="From My Bookshelf: Kurt Palka"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2015/06/2015-Cameo-Lynn-Willoughby-e1433951061163.jpg?fit=154%2C200" alt="From My Bookshelf: Kurt Palka" sizes="(max-width: 154px) 100vw, 154px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Foothills School Division 2016 Classroom/Program Innovative Projects (CPIP)</div><a href="http://panopticnews.com/gatewaygazette/foothills-school-division-2016-classroomprogram-innovative-projects-cpip/" alt="Foothills School Division 2016 Classroom/Program Innovative Projects (CPIP)"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2014/08/fsd-logo-e1427149674930.png?fit=200%2C87" alt="Foothills School Division 2016 Classroom/Program Innovative Projects (CPIP)" sizes="(max-width: 200px) 100vw, 200px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">A Challenging Year for Albertans</div><a href="http://panopticnews.com/gatewaygazette/challenging-year-albertans/" alt="A Challenging Year for Albertans"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pat-Stier-MLA-Livingston-MacLeod.jpg?fit=234%2C300" alt="A Challenging Year for Albertans" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pat-Stier-MLA-Livingston-MacLeod.jpg?w=512 512w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pat-Stier-MLA-Livingston-MacLeod.jpg?resize=117%2C150 117w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pat-Stier-MLA-Livingston-MacLeod.jpg?resize=234%2C300 234w" sizes="(max-width: 234px) 100vw, 234px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Solutions &#038; Substitutions by Reena: Avocado</div><a href="http://panopticnews.com/gatewaygazette/solutions-substitutions-reena-avocado/" alt="Solutions &#038; Substitutions by Reena: Avocado"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/05/reena-nerbas-0891-jpg.jpg?fit=300%2C200" alt="Solutions &#038; Substitutions by Reena: Avocado" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/05/reena-nerbas-0891-jpg.jpg?w=804 804w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/05/reena-nerbas-0891-jpg.jpg?resize=150%2C100 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/05/reena-nerbas-0891-jpg.jpg?resize=300%2C200 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/05/reena-nerbas-0891-jpg.jpg?resize=600%2C400 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/05/reena-nerbas-0891-jpg.jpg?resize=450%2C300 450w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">New Year 2017</div><a href="http://panopticnews.com/gatewaygazette/new-year-2017/" alt="New Year 2017"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/new-years-eve-2017.jpg?fit=300%2C169" alt="New Year 2017" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/new-years-eve-2017.jpg?w=960 960w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/new-years-eve-2017.jpg?resize=150%2C84 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/new-years-eve-2017.jpg?resize=300%2C169 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/new-years-eve-2017.jpg?resize=600%2C338 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Healthy Tips from Pharmasave: Fat vs. fiction &#8211; What diets work?</div><a href="http://panopticnews.com/gatewaygazette/healthy-tips-pharmasave-fat-vs-fiction-diets-work/" alt="Healthy Tips from Pharmasave: Fat vs. fiction &#8211; What diets work?"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?fit=300%2C300" alt="Healthy Tips from Pharmasave: Fat vs. fiction &#8211; What diets work?" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?w=800 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Maximizing Charitable Giving this Holiday Season</div><a href="http://panopticnews.com/gatewaygazette/maximizing-charitable-giving-holiday-season/" alt="Maximizing Charitable Giving this Holiday Season"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Kim-Inglis.jpg?fit=240%2C300" alt="Maximizing Charitable Giving this Holiday Season" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Kim-Inglis.jpg?w=720 720w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Kim-Inglis.jpg?resize=120%2C150 120w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Kim-Inglis.jpg?resize=240%2C300 240w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Kim-Inglis.jpg?resize=600%2C750 600w" sizes="(max-width: 240px) 100vw, 240px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Lumps, Bumps, Knots &#038; Bruises in Horses</div><a href="http://panopticnews.com/gatewaygazette/lumps-bumps-knots-bruises-horses/" alt="Lumps, Bumps, Knots &#038; Bruises in Horses"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/horse-1566825_960_720.jpg?fit=300%2C200" alt="Lumps, Bumps, Knots &#038; Bruises in Horses" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/horse-1566825_960_720.jpg?w=960 960w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/horse-1566825_960_720.jpg?resize=150%2C100 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/horse-1566825_960_720.jpg?resize=300%2C200 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/horse-1566825_960_720.jpg?resize=600%2C400 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">Planet Waves Horoscopes: December 26, 2016 to January 2, 2017</div><a href="http://panopticnews.com/gatewaygazette/planet-waves-horoscopes-december-26-2016-january-2-2017/" alt="Planet Waves Horoscopes: December 26, 2016 to January 2, 2017"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2015/01/Planet-Waves.png?fit=150%2C150" alt="Planet Waves Horoscopes: December 26, 2016 to January 2, 2017" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><div class="atwk-title">High River Residents encouraged to Recycle their Christmas Trees</div><a href="http://panopticnews.com/gatewaygazette/high-river-residents-encouraged-to-recycle-their-christmas-trees/" alt="High River Residents encouraged to Recycle their Christmas Trees"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2014/11/christmas_tree_305px.jpg?fit=220%2C300" alt="High River Residents encouraged to Recycle their Christmas Trees" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2014/11/christmas_tree_305px.jpg?w=305 305w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2014/11/christmas_tree_305px.jpg?resize=146%2C200 146w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2014/11/christmas_tree_305px.jpg?resize=220%2C300 220w" sizes="(max-width: 220px) 100vw, 220px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</aside><div class="clear-sitewide-top-widget-area" style="clear:both;"></div>	</div><!-- sitewide-top-widget-area -->
	<div class="clear-sitewide-top-widget-area" style="clear:both;"></div>	<nav id="nav-above" class="navigation">
	<h3 class="assistive-text">Post navigation</h3>
			<div class="nav-previous"><a href="http://panopticnews.com/gatewaygazette/bookshelf-wally-lamb/" rel="prev"><span class="meta-nav">&larr;</span> From My Bookshelf: Wally Lamb</a>		</div>
		<div class="nav-next"></div>                 	</nav><!-- #nav-above -->

	
<article id="post-145067" class="content-single post-content post-area post-fi-content-top font-inherit post-145067 post type-post status-publish format-standard has-post-thumbnail hentry category-voices wpautop">
		<header class="page-header">
		<h1 class="page-title entry-title title-single m-font-size-title font-sans-serif">Indigenous People are not the ‘Ghosts of History’</h1>
		<div class="entry-meta ">
<span class="entry-date-icon">&nbsp;</span><a href="http://panopticnews.com/gatewaygazette/indigenous-people-not-ghosts-history/" title="6:05 pm" rel="bookmark"><time class="entry-date" datetime="2017-01-08T18:05:38+00:00" pubdate>January 8, 2017</time></a> <span class="by-author-icon">&nbsp;</span>Gateway Gazette</div><!-- /entry-meta -->
	</header><!-- .page-header -->
    <div class="entry-content clearfix">
<h5>By honouring treaties and the rights they bestow, Canada can go a long way toward restoring pride, respect and dignity to indigenous peoples</h5>
<p><strong>By Len Flett with Nicole Letourneau<br />
EvidenceNetwork.ca</strong></p>
<p>WINNIPEG, Man. / Troy Media/ – Canadian indigenous people have been <a href="http://www.lop.parl.gc.ca/content/lop/researchpublications/prb9924-e.htm" target="_blank">described</a> as “ghosts of history.” To a great extent, they have been ignored, even though Canadians are fully aware that indigenous people were here long before Europeans. Canadians know that indigenous people have been mistreated – their lands and culture stripped away through questionable means, leaving generations traumatized.</p>
<p>But for many Canadians, ignorance is bliss – it’s easier to ignore this unpleasant chapter in history and pretend that the displacement, oppression and trauma of indigenous people never happened.</p>
<p>In the short run, ignoring this history may make it easier to be proud of being Canadian. In the long run, ignoring this history will weigh heavily on the Canadian psyche.</p>
<p>The eclipse of the indigenous people by English and French settlers by the time of Confederation has left present day Canada floundering with its identity – and even affects us on the world stage. Canada’s attempts to be a global champion of human rights are often ridiculed as the result of its treatment of its indigenous population.</p>
<p>A 2014 United Nations report showed that, of the bottom 100 communities in Canada on the Community Well-Being Index, 96 were indigenous communities. In 2015, the Conference Board of Canada ranked 117 health regions in Canada and found that indigenous communities were at the bottom, mostly affected by social problems affecting health. That’s the impact of systematically undervaluing a whole group of people. That’s trauma in real life.</p>
<p>But history also shows us how important indigenous people were to the founding of Canada. Philosopher and writer John Ralston Saul argues that Canadian identity extends beyond the French and English and actually rests on a triangular foundation that includes indigenous peoples. Early exploration and settlement by the French and English would not have been possible without the assistance of indigenous people.</p>
<p>Indigenous people taught newcomers how to exist on the land. Indigenous participation in the fur trade enabled the establishment of the first major economic activity in this country.</p>
<p>Solutions and newfound pride in the Canadian identity can be found by looking honestly and responding appropriately to the lessons of history.</p>
<p>The social problems facing many indigenous people because of intergenerational trauma are large. But the indigenous population is the youngest demographic group in Canada. That means we can support change in a large generation of young people that could cascade forward into generations to come.</p>
<p>If we ignore the problems, the trauma will grow exponentially. If we address the problems, the healing will grow exponentially.</p>
<p>So what are the solutions?</p>
<p>Many come under the reconsideration of treaties. Rather than keep our treaties hidden under a cloak of shame, we should acknowledge and celebrate them with pride by focusing and emphasizing their original intent: an agreement between peoples about the peaceful sharing of lands in exchange for security from hunger, disease and obsolescence.</p>
<p>Recognizing the value of indigenous people, inherent in the intent of treaties as agreements between two peoples, will reduce the societal push for assimilation. If you value someone, you don’t see a need to assimilate that person. Indigenous people have always resisted being absorbed into larger society through forced assimilation. Chief Sitting Bull once said, “If the Great Spirit had desired me to be a white man, He would have made me so in the first place.”</p>
<p>Indigenous people should not be written off derisively as a stone-age people who couldn’t develop the wheel, <a href="http://www.cbc.ca/news/canada/manitoba/conrad-black-s-history-of-canada-arrogant-misinformed-and-disgraceful-1.2845769" target="_blank">as opined by Conrad Black</a> and others. In fact, Canada is criss-crossed by rivers and lakes that were in summer traversed by light, efficient birch bark canoes by indigenous people and by voyageurs after Europeans arrived. In winter, snowshoes and toboggans were the only modes of transport over the deep snow. The wheel was useless during this period.</p>
<p>Valuing indigenous people also means that we are compelled to help them.</p>
<p>Only a handful of reserves, the lucky few adjacent to mainstream markets, have reached standards equivalent to the rest of society. Canada needs to pay attention to the Shamattawas and Attawapiskats of this country, which are plagued by suicides, drugs and alcohol, among other issues. Forced relocation is not an option, although valuing people by enabling them to relocate if they want to, with government assistance, should be available.</p>
<p>Economic corridors linking isolated communities to the nearest regional centres need to be negotiated – because jobs are lifelines to human purpose. Any new resource developments in these areas must include some ownership by the communities. Most importantly, treaty rights need to be portable, no longer used to restrict and confine indigenous people within the boundaries of their designated reserves.</p>
<p>These are only starting points. But indigenous people need to be recognized as a people who once had independence, territory, communities, governance, trade, culture, traditions and spirituality.</p>
<p>Rather than focusing on the shameful outcomes, recognizing and acting upon the original intentions of treaties will go a long way toward restoring pride, respect and dignity to indigenous peoples. We can help indigenous peoples assume their rightful place as one of the three pillars in Canada’s foundation.</p>
<p>Together we can bring indigenous people out of the shadows – they will cease to be ghosts of history and can assume their rightful place as valued citizens of Canada.</p>
<p><em>This article was based on a keynote speech delivered by Len Flett at the <a href="https://conventionall.swoogo.com/resolveresearch2016" target="_blank">Indigenous Healing and Trauma</a> conference in Calgary. </em></p>
<p><em>Leonard G. Flett is the author of <a href="http://amzn.to/2hV2Wje" target="_blank">From the Barren Lands</a> and a member of the Kitchenuhmaykoosib Inninuwug First Nation (Big Trout Lake, Ont.). He is former vice-president of The North West Company, former chair of IndSpire, member of the Order of Canada and member of the Order of Manitoba. Nicole Letourneau is the author of <a href="http://amzn.to/2j8bkYT">Scientific Parenting</a> and a professor at the University of Calgary’s Owerko Centre focused on children’s neurodevelopment. They are both expert advisors with EvidenceNetwork.ca. </em></p>
<p style="text-align: right;">© 2016 Distributed by Troy Media</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://panopticnews.com/gatewaygazette/indigenous-people-not-ghosts-history/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://panopticnews.com/gatewaygazette/indigenous-people-not-ghosts-history/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-145067" class="share-facebook sd-button share-icon" href="http://panopticnews.com/gatewaygazette/indigenous-people-not-ghosts-history/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-145067" class="share-twitter sd-button share-icon" href="http://panopticnews.com/gatewaygazette/indigenous-people-not-ghosts-history/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-145067" class="share-linkedin sd-button share-icon" href="http://panopticnews.com/gatewaygazette/indigenous-people-not-ghosts-history/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-145067" class="share-pinterest sd-button share-icon" href="http://panopticnews.com/gatewaygazette/indigenous-people-not-ghosts-history/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-145067" class="share-google-plus-1 sd-button share-icon" href="http://panopticnews.com/gatewaygazette/indigenous-people-not-ghosts-history/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-72368626-145067-5873214dd76b4' data-src='//widgets.wp.com/likes/#blog_id=72368626&amp;post_id=145067&amp;origin=panopticnews.com&amp;obj_id=72368626-145067-5873214dd76b4' data-name='like-post-frame-72368626-145067-5873214dd76b4'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div><!-- .entry-content -->

	<footer class="entry-utility entry-author-info">
	
<div class="meta-info-wrap post-hide-tags entry-meta-gicons  font-inherit">
			<span class="cat-links">
<span class="entry-utility-prep entry-utility-prep-cat-links">Posted in</span> <a href="http://panopticnews.com/gatewaygazette/category/voices/" rel="category tag">Voices</a>			</span>
<span class="permalink-icon"><a href="http://panopticnews.com/gatewaygazette/indigenous-people-not-ghosts-history/" title="Permalink to Indigenous People are not the ‘Ghosts of History’" rel="bookmark">permalink</a></span>
</div><!-- .entry-meta-icons -->

	</footer><!-- .entry-utility -->
	<div class="inject_postpostcontent weaverx_inject_area">
<br /><script src="http://panopticnews.com/gatewaygazette/wp-content/plugins/oiopub-direct/js.php#type=banner&align=center&zone=6&cols=1&rows=1&refresh=10&empty=0&shuffle=true&spacing=10&fluid=100%" type="text/javascript"></script>	</div><!-- #inject_postpostcontent -->
</article><!-- #post-145067 -->

	<nav id="nav-below" class="navigation">
	<h3 class="assistive-text">Post navigation</h3>
			<div class="nav-previous"><a href="http://panopticnews.com/gatewaygazette/bookshelf-wally-lamb/" rel="prev"><span class="meta-nav">&larr;</span> From My Bookshelf: Wally Lamb</a></div>
		<div class="nav-next"></div>
		</nav><!-- #nav-above -->

	
		<hr class='comments-hr' />
<div id="comments">		<header id="comments-title" class="no-comments-made">
		<h3>Comments</h3>
				<h4>
<em>Indigenous People are not the ‘Ghosts of History’</em> &#8212; No Comments		</h4>
		</header>

		
		<ol class="commentlist">
					</ol>

		
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gatewaygazette/indigenous-people-not-ghosts-history/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://panopticnews.com/gatewaygazette/wp-comments-post.php?wpe-comment-post=panoptics" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='145067' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1cb6cfb7e8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p>				</form>
					</div><!-- #respond -->
		</div><!-- #comments -->
<div class="clear-sb-postcontent-single" style="clear:both;"></div><div class="clear-sitewide-bottom-widget-area" style="clear:both;"></div>
</div><!-- /#content -->

	<div id="primary-widget-area" class="widget-area m-full s-full l-sb-right m-full s-full rounded-all font-inherit widget-eq" role="complementary">
		<aside id="wp_editor_widget-73" class="widget WP_Editor_Widget font-inherit widget-1 widget-first widget-first-vert widget-odd">
<style type='text/css'><!-- pharmasave1 -->
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-pharmasave1 .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-pharmasave1 .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-pharmasave1 .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}.atwkslider-pharmasave1 .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-pharmasave1 .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-pharmasave1:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-pharmasave1:hover .atwk-next{opacity:.8;right: 0px;}.atwkslider-pharmasave1-thumbs .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-pharmasave1-thumbs .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-pharmasave1-thumbs:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-pharmasave1-thumbs:hover .atwk-next{opacity:.8;right:0px;}
</style>
<div id="atwkslider-pharmasave1-2" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides">

<!-- **** Slider Images: pharmasave1 **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/healthy-tips-pharmasave-quit-smoking/" alt="Healthy Tips from Pharmasave: Quit Smoking"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?fit=300%2C300" alt="Healthy Tips from Pharmasave: Quit Smoking" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?w=800 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?resize=150%2C150 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?resize=300%2C300 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?resize=600%2C600 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/pharmasave-flu-shot-season/" alt="Pharmasave &#8211; Flu Shot Season"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?fit=300%2C300" alt="Pharmasave &#8211; Flu Shot Season" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?w=800 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/healthy-tips-pharmasave-fat-vs-fiction-diets-work/" alt="Healthy Tips from Pharmasave: Fat vs. fiction &#8211; What diets work?"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?fit=300%2C300" alt="Healthy Tips from Pharmasave: Fat vs. fiction &#8211; What diets work?" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?w=800 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/healthy-tips-pharmasave-active-living-holidays/" alt="Healthy Tips from Pharmasave: Active Living for the Holidays"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image3.png?fit=300%2C300" alt="Healthy Tips from Pharmasave: Active Living for the Holidays" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image3.png?w=800 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image3.png?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image3.png?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image3.png?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image3.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/healthy-tips-pharmasave-savour-flavours-season-without-overdoing/" alt="Healthy Tips from Pharmasave: Savour the Flavours of the Season – without overdoing it!"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image4.png?fit=300%2C300" alt="Healthy Tips from Pharmasave: Savour the Flavours of the Season – without overdoing it!" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image4.png?w=800 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image4.png?resize=150%2C150 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image4.png?resize=300%2C300 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image4.png?resize=600%2C600 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image4.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</aside><aside id="wp_editor_widget-79" class="widget WP_Editor_Widget font-inherit widget-2 widget-even">
<style type='text/css'><!-- regular -->
.atwkslider-regular .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-regular .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-regular .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-regular .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-regular .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}.atwkslider-regular .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-regular .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-regular:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-regular:hover .atwk-next{opacity:.8;right: 0px;}.atwkslider-regular-thumbs .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-regular-thumbs .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-regular-thumbs:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-regular-thumbs:hover .atwk-next{opacity:.8;right:0px;}
</style>
<div id="atwkslider-regular-3" class="atwkslider atwkslider-regular slider-content-images"><div class="slides">

<!-- **** Slider Images: regular **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/calgary-muffler/" alt="Calgary Muffler"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2013-10-17-Calgary-Muffler-Sidebar.jpg?fit=200%2C200" alt="Calgary Muffler" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2013-10-17-Calgary-Muffler-Sidebar.jpg?w=200 200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2013-10-17-Calgary-Muffler-Sidebar.jpg?resize=150%2C150 150w" sizes="(max-width: 200px) 100vw, 200px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?fit=300%2C300" alt="Welcome Wagon" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?w=800 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=150%2C150 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=300%2C300 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=600%2C600 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/steps-involved-making-estate-plan/" alt="The Steps Involved in Making an Estate Plan"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/10/The-Steps-Involved-in-Making-an-Estate-Plan.png?fit=300%2C300" alt="The Steps Involved in Making an Estate Plan" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/10/The-Steps-Involved-in-Making-an-Estate-Plan.png?w=800 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/10/The-Steps-Involved-in-Making-an-Estate-Plan.png?resize=150%2C150 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/10/The-Steps-Involved-in-Making-an-Estate-Plan.png?resize=300%2C300 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/10/The-Steps-Involved-in-Making-an-Estate-Plan.png?resize=600%2C600 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/10/The-Steps-Involved-in-Making-an-Estate-Plan.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/checked-local-businesses-lately/" alt="Have you checked out some local businesses lately?"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?fit=300%2C300" alt="Have you checked out some local businesses lately?" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?w=800 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=150%2C150 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=300%2C300 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=600%2C600 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/james-lozinsky-lawyer/" alt="James Lozinsky ~ Lawyer"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/09/2013-10-17-Lozinsky-Sidebar.jpg?fit=200%2C200" alt="James Lozinsky ~ Lawyer" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/09/2013-10-17-Lozinsky-Sidebar.jpg?w=200 200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/09/2013-10-17-Lozinsky-Sidebar.jpg?resize=150%2C150 150w" sizes="(max-width: 200px) 100vw, 200px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</aside><aside id="wp_editor_widget-72" class="widget WP_Editor_Widget font-inherit widget-3 widget-odd"><h3 class="widget-title font-sans-serif">Who's Who Business Directory</h3><p style="text-align: left;">
<style type='text/css'><!-- directory -->
.atwkslider-directory .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-directory .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-directory .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-directory .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-directory .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}.atwkslider-directory .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-directory .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-directory:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-directory:hover .atwk-next{opacity:.8;right: 0px;}.atwkslider-directory-thumbs .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-directory-thumbs .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-directory-thumbs:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-directory-thumbs:hover .atwk-next{opacity:.8;right:0px;}
</style>
<div id="atwkslider-directory-4" class="atwkslider atwkslider-directory slider-content-images"><div class="slides">

<!-- **** Slider Images: directory **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?fit=300%2C254" alt="Welcome Wagon" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?fit=300%2C254" alt="DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O&#8217;Ryelee&#8217;s Dog House"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=300%2C254" alt="O&#8217;Ryelee&#8217;s Dog House" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?fit=300%2C254" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/chinook-windz-healthy-pet-supplies/" alt="Chinook Windz Healthy Pet Supplies"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?fit=300%2C254" alt="Chinook Windz Healthy Pet Supplies" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/some-beach-somewhere-travel-agency/" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?fit=300%2C254" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/the-real-estate-company-ltd/" alt="The Real Estate Company Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?fit=300%2C254" alt="The Real Estate Company Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/valley-liquor/" alt="Valley Liquor"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?fit=300%2C254" alt="Valley Liquor" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/simply-compassion/" alt="Simply Compassion"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?fit=300%2C254" alt="Simply Compassion" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/hometown-dental/" alt="Hometown Dental"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?fit=300%2C254" alt="Hometown Dental" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/abode-design/" alt="Abode Design"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?fit=300%2C254" alt="Abode Design" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-29-Paradise-WWBD-500.jpg?fit=300%2C254" alt="Paradise Developments" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-29-Paradise-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-29-Paradise-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-29-Paradise-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-04-GG-Whos-Who-BD-Ad-500.jpg?fit=300%2C254" alt="Gateway Gazette Digital Media" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-04-GG-Whos-Who-BD-Ad-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-04-GG-Whos-Who-BD-Ad-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-04-GG-Whos-Who-BD-Ad-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking Pet and House Sitting"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=300%2C254" alt="Diamond Dog Walking Pet and House Sitting" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/chin-up-cafe/" alt="Chin Up Cafe"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?fit=300%2C254" alt="Chin Up Cafe" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/salus-wellness-center-inc/" alt="Salus Wellness Center Inc."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?fit=300%2C254" alt="Salus Wellness Center Inc." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?fit=300%2C254" alt="Foothills Lions Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?w=499 499w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/valley-neighbours-club/" alt="Valley Neighbours Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?fit=300%2C254" alt="Valley Neighbours Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/waterfind-inc/" alt="WaterFind Inc."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Waterfind-WWBD.jpg?fit=300%2C254" alt="WaterFind Inc." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Waterfind-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Waterfind-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Waterfind-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?fit=300%2C254" alt="Foothills Family Medical Centre" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/windows-plus-inc/" alt="Windows Plus Inc."><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?fit=300%2C254" alt="Windows Plus Inc." srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?fit=300%2C254" alt="Lambert Bros. Paving" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?fit=300%2C254" alt="The Red Hen Studio" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-gallery/" alt="Black Diamond Gallery"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?fit=300%2C254" alt="Black Diamond Gallery" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/bean-muggin-inc/" alt="Bean Muggin Inc"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-23-bean-Muggin-WWBD-500.jpg?fit=300%2C254" alt="Bean Muggin Inc" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-23-bean-Muggin-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-23-bean-Muggin-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-23-bean-Muggin-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/cherish-storage-solutions/" alt="Cherish Storage Solutions"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?fit=300%2C254" alt="Cherish Storage Solutions" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs &#8220;n&#8221; Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?fit=300%2C254" alt="Signs &#8220;n&#8221; Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?fit=300%2C254" alt="High Country Glassworks Ltd" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?fit=300%2C254" alt="Black Diamond Liquor and Cold Beer" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/marvs-classic-soda-shop/" alt="Marv&#8217;s Classic Soda Shop"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-31-Marvs-Classic-Soda-WW-500.jpg?fit=300%2C254" alt="Marv&#8217;s Classic Soda Shop" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-31-Marvs-Classic-Soda-WW-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-31-Marvs-Classic-Soda-WW-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-31-Marvs-Classic-Soda-WW-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?fit=300%2C254" alt="Academy of Learning" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/dons-good-time-catering/" alt="Don&#8217;s Good Time Catering"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-10-07-DonsGoodTime-Catering-WWBD-500.jpg?fit=300%2C254" alt="Don&#8217;s Good Time Catering" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-10-07-DonsGoodTime-Catering-WWBD-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-10-07-DonsGoodTime-Catering-WWBD-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-10-07-DonsGoodTime-Catering-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/boys-girls-club-of-the-foothills/" alt="Boys &#038; Girls Club of the Foothills"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-DVBGC-WW-500-px.jpg?fit=300%2C254" alt="Boys &#038; Girls Club of the Foothills" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-DVBGC-WW-500-px.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-DVBGC-WW-500-px.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-DVBGC-WW-500-px.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Perlich-Bros-WWBD-500.jpg?fit=300%2C254" alt="Perlich Bros. Auction Market Ltd." srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Perlich-Bros-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Perlich-Bros-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Perlich-Bros-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/big-rock-communications/" alt="Big Rock Communications"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?fit=300%2C254" alt="Big Rock Communications" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/calgary-muffler/" alt="Calgary Muffler"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?fit=300%2C254" alt="Calgary Muffler" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn-Turner Valley"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?fit=300%2C254" alt="My Wash Barn-Turner Valley" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd/" alt="KRA Wellness Ltd."><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-KRA-Wellness-Whos-Who-500.jpg?fit=300%2C254" alt="KRA Wellness Ltd." srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-KRA-Wellness-Whos-Who-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-KRA-Wellness-Whos-Who-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-KRA-Wellness-Whos-Who-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?fit=300%2C254" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/painters-corner/" alt="Painter&#8217;s Corner"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-High-River-Flooring-WWBD-500.jpg?fit=300%2C254" alt="Painter&#8217;s Corner" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-High-River-Flooring-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-High-River-Flooring-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-High-River-Flooring-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/simply-floors/" alt="Simply Floors"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-Okotoks-WWBD.jpg?fit=300%2C254" alt="Simply Floors" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-Okotoks-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-Okotoks-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-Okotoks-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/the-flooring-outlet/" alt="The Flooring Outlet"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-TheFlooringOutlet-WWBD.jpg?fit=300%2C254" alt="The Flooring Outlet" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-TheFlooringOutlet-WWBD.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-TheFlooringOutlet-WWBD.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-TheFlooringOutlet-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/excalibur-truck-accessories-ltd/" alt="Excalibur Truck Accessories Ltd"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?fit=300%2C254" alt="Excalibur Truck Accessories Ltd" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun Farrier &#038; Equine Services"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?fit=300%2C254" alt="Tempered Sun Farrier &#038; Equine Services" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/foothills-school-division/" alt="Foothills School Division"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-FSD-WW-500.jpg?fit=300%2C254" alt="Foothills School Division" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-FSD-WW-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-FSD-WW-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-FSD-WW-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->
</p>
<p style="text-align: center;"><em>Click on an image above to display the business listing.</em></p>
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline font-inherit widget-4 widget-even"><h3 class="widget-title font-sans-serif">Follow us on Twitter</h3><a class="twitter-timeline" data-width="220" data-height="700" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-widget-id="331541365416660993">My Tweets</a></aside><aside id="wp_editor_widget-67" class="widget WP_Editor_Widget font-inherit widget-5 widget-odd"><h3 class="widget-title font-sans-serif">Other Featured Content</h3><div class='nlposts-container nlposts-ulist-container nlp-instance-default-342238875'><ul class='nlposts-wrapper nlposts-ulist nav nav-tabs nav-stacked'><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='http://panopticnews.com/gatewaygazette/winter-energy-saving-tips-home/'>Winter Energy Saving Tips for your Home</a></h3><span class='nlposts-ulist-meta'><a href="http://panopticnews.com/gatewaygazette">Gateway Gazette</a> - Published by <a href="http://panopticnews.com/gatewaygazette/author/gazette">Gateway Gazette</a></span></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='http://panopticnews.com/gatewaygazette/indigenous-people-not-ghosts-history/'>Indigenous People are not the ‘Ghosts of History’</a></h3><span class='nlposts-ulist-meta'><a href="http://panopticnews.com/gatewaygazette">Gateway Gazette</a> - Published by <a href="http://panopticnews.com/gatewaygazette/author/gazette">Gateway Gazette</a></span></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='http://panopticnews.com/gatewaygazette/resignation-bishop-frederick-henry/'>Resignation of Bishop Frederick Henry</a></h3><span class='nlposts-ulist-meta'><a href="http://panopticnews.com/gatewaygazette">Gateway Gazette</a> - Published by <a href="http://panopticnews.com/gatewaygazette/author/gazette">Gateway Gazette</a></span></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='http://panopticnews.com/gatewaygazette/government-docs-show-partial-cost-carbon-tax-school-boards-hit-30-million-wildrose/'>Government Docs Show Partial Cost of Carbon Tax on School Boards Could Hit $30 Million: Wildrose</a></h3><span class='nlposts-ulist-meta'><a href="http://panopticnews.com/gatewaygazette">Gateway Gazette</a> - Published by <a href="http://panopticnews.com/gatewaygazette/author/gazette">Gateway Gazette</a></span></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='http://panopticnews.com/gatewaygazette/easter-seals-kids-unstoppable/'>Easter Seals Kids are UnstoppABLE</a></h3><span class='nlposts-ulist-meta'><a href="http://panopticnews.com/gatewaygazette">Gateway Gazette</a> - Published by <a href="http://panopticnews.com/gatewaygazette/author/gazette">Gateway Gazette</a></span></div></li><div class='nlposts-ulist-pagination pagination'><ul class='page-numbers'>
	<li><span class='page-numbers current'>1</span></li>
	<li><a class='page-numbers' href='/gatewaygazette/indigenous-people-not-ghosts-history/?pag=2'>2</a></li>
	<li><a class='page-numbers' href='/gatewaygazette/indigenous-people-not-ghosts-history/?pag=3'>3</a></li>
	<li><a class="next page-numbers" href="/gatewaygazette/indigenous-people-not-ghosts-history/?pag=2">&raquo;</a></li>
</ul>
</div></ul>
            <script type="text/javascript" charset="utf-8">
                //<![CDATA[
                    jQuery(document).ready(function(){
                        jQuery(document).on("click", ".nlp-instance-default-342238875 .pagination a", function(e){
                            e.preventDefault();
                            var link = jQuery(this).attr("href");
                            jQuery(".nlp-instance-default-342238875 .nlposts-wrapper").html("<style type=\"text/css\">p.loading { text-align:center;margin:0 auto; padding:20px; }</style><p class=\"loading\"><img src=\"http://panopticnews.com/gatewaygazette/wp-content/plugins/network-latest-posts/img/loader.gif\" /></p>");
                            jQuery.ajax({
                                url: link,
                                dataType: "html",
                                success: function(data){
                                    jQuery(".nlp-instance-default-342238875 .nlposts-wrapper").html( jQuery(data).find(".nlposts-wrapper").html() ).fadeIn(3000);
                                    var nlpOffset = jQuery( ".nlp-instance-default-342238875" ).offset().top;
                                    jQuery("body, html").animate({
                                        scrollTop: nlpOffset-100
                                    }, 200);
                                }
                            });
                        });
                    });
                //]]>
            </script>
            </div>
</aside><aside id="wp_editor_widget-41" class="widget WP_Editor_Widget font-inherit widget-6 widget-last widget-last-vert widget-even"><h3 class="widget-title font-sans-serif">Google Ads</h3><p><em>These ads will take you to a different website.</em><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></p>
<p><!-- GG - Panoptic -->
<p><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2124107147685582" data-ad-slot="4246349519" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<hr />
<p>If you run any sort of blog, click the banner below and checkout CoSchedule, it is the #1 social media scheduling tool that we recommend.</p>
<p><a title="CoSchedule: The Editorial Calendar For WordPress" href="http://coschedule.com/r/71135"><img src="//d2lbmhk9kvi6z5.cloudfront.net/referral/img/Editorial_Calendar_468x60.jpg" alt="CoSchedule: The Editorial Calendar For WordPress" /></a></p>
<p style="text-align: center;"><span style="font-size: 10px;"><a href="http://www.freepik.com/free-photos-vectors/background" target="_blank">Some vectors within this site are designed by Freepik</a></span></p>
</aside><div class="clear-primary-widget-area" style="clear:both;"></div>	</div><!-- primary-widget-area -->
	
<div class='clear-container-end' style='clear:both;'></div></div><!-- /#container -->
<footer id="colophon" class="colophon rounded-all font-inherit" role="contentinfo">
	
	<div id="footer-widget-area" class="widget-area font-inherit widget-eq" role="complementary">
		<aside id="wp_editor_widget-76" class="widget WP_Editor_Widget font-inherit widget-1 widget-first widget-first-vert widget-odd"><hr />
<p> </p>
</aside><aside id="wp_editor_widget-54" class="widget WP_Editor_Widget font-inherit widget-2 widget-even"><h3 class="widget-title font-sans-serif">Subscribe to one of our Email Digests for FREE</h3><br clear="none" />
<div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5873214e4cd21-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5873214e4cd21-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Name" placeholder="Name" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[field][cf_2]" class="wysija-input validate[custom[onlyLetterSp]]" title="Town/City" placeholder="Town/City" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[field][abs][cf_2]" class="wysija-input validated[abs][cf_2]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

Please carefully double check your email address, we get many subscription requests with typos in the email address.

<hr />
<p class="wysija-checkbox-label">Select list(s):</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="5"  /> Gazette Daily Digest</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="8"  /> Gazette Weekly Digest</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="4" checked="checked" /> Emergency</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="3" checked="checked" /> Amber Alert</label></p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe for Free!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div>
<h3> </h3>
</aside><aside id="wp_editor_widget-75" class="widget WP_Editor_Widget font-inherit widget-3 widget-odd"><p><div id="atwkslider-directory-5" class="atwkslider atwkslider-directory slider-content-images"><div class="slides">

<!-- **** Slider Images: directory **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?fit=300%2C254" alt="Welcome Wagon" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?fit=300%2C254" alt="DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O&#8217;Ryelee&#8217;s Dog House"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=300%2C254" alt="O&#8217;Ryelee&#8217;s Dog House" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?fit=300%2C254" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/chinook-windz-healthy-pet-supplies/" alt="Chinook Windz Healthy Pet Supplies"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?fit=300%2C254" alt="Chinook Windz Healthy Pet Supplies" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/some-beach-somewhere-travel-agency/" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?fit=300%2C254" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/the-real-estate-company-ltd/" alt="The Real Estate Company Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?fit=300%2C254" alt="The Real Estate Company Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/valley-liquor/" alt="Valley Liquor"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?fit=300%2C254" alt="Valley Liquor" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/simply-compassion/" alt="Simply Compassion"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?fit=300%2C254" alt="Simply Compassion" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/hometown-dental/" alt="Hometown Dental"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?fit=300%2C254" alt="Hometown Dental" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/abode-design/" alt="Abode Design"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?fit=300%2C254" alt="Abode Design" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-29-Paradise-WWBD-500.jpg?fit=300%2C254" alt="Paradise Developments" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-29-Paradise-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-29-Paradise-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-29-Paradise-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-04-GG-Whos-Who-BD-Ad-500.jpg?fit=300%2C254" alt="Gateway Gazette Digital Media" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-04-GG-Whos-Who-BD-Ad-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-04-GG-Whos-Who-BD-Ad-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-04-GG-Whos-Who-BD-Ad-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking Pet and House Sitting"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=300%2C254" alt="Diamond Dog Walking Pet and House Sitting" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/chin-up-cafe/" alt="Chin Up Cafe"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?fit=300%2C254" alt="Chin Up Cafe" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/salus-wellness-center-inc/" alt="Salus Wellness Center Inc."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?fit=300%2C254" alt="Salus Wellness Center Inc." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?fit=300%2C254" alt="Foothills Lions Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?w=499 499w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/valley-neighbours-club/" alt="Valley Neighbours Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?fit=300%2C254" alt="Valley Neighbours Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/waterfind-inc/" alt="WaterFind Inc."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Waterfind-WWBD.jpg?fit=300%2C254" alt="WaterFind Inc." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Waterfind-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Waterfind-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Waterfind-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?fit=300%2C254" alt="Foothills Family Medical Centre" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/windows-plus-inc/" alt="Windows Plus Inc."><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?fit=300%2C254" alt="Windows Plus Inc." srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?fit=300%2C254" alt="Lambert Bros. Paving" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?fit=300%2C254" alt="The Red Hen Studio" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-gallery/" alt="Black Diamond Gallery"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?fit=300%2C254" alt="Black Diamond Gallery" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/bean-muggin-inc/" alt="Bean Muggin Inc"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-23-bean-Muggin-WWBD-500.jpg?fit=300%2C254" alt="Bean Muggin Inc" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-23-bean-Muggin-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-23-bean-Muggin-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-23-bean-Muggin-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/cherish-storage-solutions/" alt="Cherish Storage Solutions"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?fit=300%2C254" alt="Cherish Storage Solutions" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs &#8220;n&#8221; Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?fit=300%2C254" alt="Signs &#8220;n&#8221; Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?fit=300%2C254" alt="High Country Glassworks Ltd" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?fit=300%2C254" alt="Black Diamond Liquor and Cold Beer" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/marvs-classic-soda-shop/" alt="Marv&#8217;s Classic Soda Shop"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-31-Marvs-Classic-Soda-WW-500.jpg?fit=300%2C254" alt="Marv&#8217;s Classic Soda Shop" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-31-Marvs-Classic-Soda-WW-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-31-Marvs-Classic-Soda-WW-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-31-Marvs-Classic-Soda-WW-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?fit=300%2C254" alt="Academy of Learning" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/dons-good-time-catering/" alt="Don&#8217;s Good Time Catering"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-10-07-DonsGoodTime-Catering-WWBD-500.jpg?fit=300%2C254" alt="Don&#8217;s Good Time Catering" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-10-07-DonsGoodTime-Catering-WWBD-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-10-07-DonsGoodTime-Catering-WWBD-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-10-07-DonsGoodTime-Catering-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/boys-girls-club-of-the-foothills/" alt="Boys &#038; Girls Club of the Foothills"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-DVBGC-WW-500-px.jpg?fit=300%2C254" alt="Boys &#038; Girls Club of the Foothills" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-DVBGC-WW-500-px.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-DVBGC-WW-500-px.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-DVBGC-WW-500-px.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Perlich-Bros-WWBD-500.jpg?fit=300%2C254" alt="Perlich Bros. Auction Market Ltd." srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Perlich-Bros-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Perlich-Bros-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Perlich-Bros-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/big-rock-communications/" alt="Big Rock Communications"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?fit=300%2C254" alt="Big Rock Communications" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/calgary-muffler/" alt="Calgary Muffler"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?fit=300%2C254" alt="Calgary Muffler" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn-Turner Valley"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?fit=300%2C254" alt="My Wash Barn-Turner Valley" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd/" alt="KRA Wellness Ltd."><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-KRA-Wellness-Whos-Who-500.jpg?fit=300%2C254" alt="KRA Wellness Ltd." srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-KRA-Wellness-Whos-Who-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-KRA-Wellness-Whos-Who-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-KRA-Wellness-Whos-Who-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?fit=300%2C254" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/painters-corner/" alt="Painter&#8217;s Corner"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-High-River-Flooring-WWBD-500.jpg?fit=300%2C254" alt="Painter&#8217;s Corner" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-High-River-Flooring-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-High-River-Flooring-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-High-River-Flooring-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/simply-floors/" alt="Simply Floors"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-Okotoks-WWBD.jpg?fit=300%2C254" alt="Simply Floors" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-Okotoks-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-Okotoks-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-SimplyFloors-Okotoks-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/the-flooring-outlet/" alt="The Flooring Outlet"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-TheFlooringOutlet-WWBD.jpg?fit=300%2C254" alt="The Flooring Outlet" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-TheFlooringOutlet-WWBD.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-TheFlooringOutlet-WWBD.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-29-TheFlooringOutlet-WWBD.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/excalibur-truck-accessories-ltd/" alt="Excalibur Truck Accessories Ltd"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?fit=300%2C254" alt="Excalibur Truck Accessories Ltd" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun Farrier &#038; Equine Services"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?fit=300%2C254" alt="Tempered Sun Farrier &#038; Equine Services" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/foothills-school-division/" alt="Foothills School Division"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-FSD-WW-500.jpg?fit=300%2C254" alt="Foothills School Division" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-FSD-WW-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-FSD-WW-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-26-FSD-WW-500.jpg?resize=300%2C254 300w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->
<br clear="none" /></p>
<hr />
<div id="atwkslider-pharmasave1-6" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides">

<!-- **** Slider Images: pharmasave1 **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/healthy-tips-pharmasave-quit-smoking/" alt="Healthy Tips from Pharmasave: Quit Smoking"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?fit=300%2C300" alt="Healthy Tips from Pharmasave: Quit Smoking" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?w=800 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?resize=150%2C150 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?resize=300%2C300 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?resize=600%2C600 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image1.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/pharmasave-flu-shot-season/" alt="Pharmasave &#8211; Flu Shot Season"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?fit=300%2C300" alt="Pharmasave &#8211; Flu Shot Season" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?w=800 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/You-Can-Still-Get-Your-Flu-Shot-Pharmasave.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/healthy-tips-pharmasave-fat-vs-fiction-diets-work/" alt="Healthy Tips from Pharmasave: Fat vs. fiction &#8211; What diets work?"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?fit=300%2C300" alt="Healthy Tips from Pharmasave: Fat vs. fiction &#8211; What diets work?" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?w=800 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image2.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/healthy-tips-pharmasave-active-living-holidays/" alt="Healthy Tips from Pharmasave: Active Living for the Holidays"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image3.png?fit=300%2C300" alt="Healthy Tips from Pharmasave: Active Living for the Holidays" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image3.png?w=800 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image3.png?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image3.png?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image3.png?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image3.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="http://panopticnews.com/gatewaygazette/healthy-tips-pharmasave-savour-flavours-season-without-overdoing/" alt="Healthy Tips from Pharmasave: Savour the Flavours of the Season – without overdoing it!"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image4.png?fit=300%2C300" alt="Healthy Tips from Pharmasave: Savour the Flavours of the Season – without overdoing it!" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image4.png?w=800 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image4.png?resize=150%2C150 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image4.png?resize=300%2C300 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image4.png?resize=600%2C600 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Pharmasave-Article-Feature-Image4.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</aside><aside id="wp_editor_widget-60" class="widget WP_Editor_Widget font-inherit widget-4 widget-last widget-last-vert widget-even"><p><a href="https://www.facebook.com/gazettepage/" data-id="142013"><img class="aligncenter size-full wp-image-142013" src="http://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/08/Like-us-on-FB.jpg" alt="Like us on FB" width="388" height="115" /></a> <a href="https://twitter.com/gatewaygazette" data-id="142014"><img class="aligncenter size-full wp-image-142014" src="http://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/08/Follow-us-on-Twitter.png" alt="Follow us on Twitter" width="589" height="175" /></a></p>
<div style="text-align: center;">
<hr />
</div>
<div style="text-align: center;"><br clear="none" /><iframe id="wxButtonFrame" src="http://btn.weather.ca/weatherbuttons/template7.php?placeCode=CAAB0030&amp;category0=Cities&amp;placeCode1=CAAB0309&amp;category1=Cities&amp;placeCode2=CAAB0234&amp;category2=Cities&amp;placeCode3=CAAB0156&amp;category3=Cities&amp;placeCode4=CAAB0225&amp;category4=Cities&amp;containerWidth=180&amp;btnNo=&amp;backgroundColor=blue&amp;multipleCity=1&amp;citySearch=1&amp;celsiusF=C" name="wxButtonFrame" width="180" height="168" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" align="top"></iframe></div>
<br clear="none" />
<hr />
<br clear="none" />
<p><span style="font-size: 16px;"><strong>OTHER PUBLICATIONS:</strong></span></p>
<p style="text-align: center;">(the below sites are embedded within pages on our site, very safe to click, give it a try)</p>
<p style="text-align: center;"><a href="http://panopticnews.com/gatewaygazette/wclc/"><img class="size-full wp-image-74017" src="http://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2014/11/649-e1414948469596.png" alt="649" width="25" height="16" /></a><a href="http://panopticnews.com/gatewaygazette/twn/"><img class="size-full wp-image-74018" src="http://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2014/11/TWN-150x150-e1414948620874.png" alt="TWN-150x150" width="25" height="25" /></a><a href="http://panopticnews.com/gatewaygazette/calgary-herald/"><img class="size-full wp-image-74019" src="http://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2014/11/Calgary-Herald-e1414948671973.png" alt="Calgary-Herald" width="25" height="25" /></a><a href="http://panopticnews.com/gatewaygazette/cbc/"><img class="size-full wp-image-74020" src="http://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2014/11/CBC-e1414948760138.jpg" alt="CBC" width="25" height="25" /></a><a href="http://panopticnews.com/gatewaygazette/globe-mail/"><img class="size-full wp-image-74021" src="http://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2014/11/Globe-and-Mail-e1414948834962.jpg" alt="Globe-and-Mail" width="25" height="24" /></a><a href="http://panopticnews.com/gatewaygazette/tsn/"><img class="size-full wp-image-74022" src="http://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2014/11/TSN-e1414948885384.jpg" alt="TSN" width="25" height="25" /></a></p>
</aside><div class="clear-footer-widget-area" style="clear:both;"></div>	</div><!-- footer-widget-area -->
	<div class="clear-footer-widget-area" style="clear:both;"></div>			<div id="footer-html" class="font-inherit">
				<!-- UserVoice JavaScript SDK (only needed once on a page) -->
<script>(function(){var uv=document.createElement('script');uv.type='text/javascript';uv.async=true;uv.src='//widget.uservoice.com/LwCFPEohYhFzxU7tqFGQ.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uv,s)})()</script>

<!-- A tab to launch the Classic Widget -->
<script>
UserVoice = window.UserVoice || [];
UserVoice.push(['showTab', 'classic_widget', {
  mode: 'feedback',
  primary_color: '#cc6d00',
  link_color: '#007dbf',
  forum_id: 182665,
  tab_label: 'Feedback',
  tab_color: '#c20404',
  tab_position: 'bottom-right',
  tab_inverted: false
}]);
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-6mBc84Cz3gg4W"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-6mBc84Cz3gg4W.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			</div> <!-- #footer-html -->
		<div id="site-ig-wrap"><span id="site-info">
&copy;2017 - <a href="http://panopticnews.com/gatewaygazette/" title="Gateway Gazette" rel="home">Gateway Gazette</a>		</span> <!-- #site-info -->
		<div class="clear-site-generator" style="clear:both;"></div>		</div><!-- #site-ig-wrap -->
		<div class="clear-site-ig-wrap" style="clear:both;"></div></footer><!-- #colophon -->
<div class="clear-colophon" style="clear:both;"></div></div><!-- /#wrapper --><div class='clear-wrapper-end' style='clear:both;'></div>

<a href="#page-top" id="page-bottom">&uarr;</a>
<!-- Weaver Slider -->
<script type="text/javascript">jQuery(window).ready(function() {
jQuery("#atwkslider-grassroots-1").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",minItems:2,maxItems:2,itemWidth:500,move:0,controlNav:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:true,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-pharmasave1-2").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",minItems:2,maxItems:2,itemWidth:250,move:2,controlNav:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-regular-3").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",minItems:2,maxItems:2,itemWidth:250,move:2,controlNav:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:1000,start: function(){}});
jQuery("#atwkslider-directory-4").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",minItems:2,maxItems:2,itemWidth:250,move:0,controlNav:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-directory-5").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",minItems:2,maxItems:2,itemWidth:250,move:0,controlNav:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-pharmasave1-6").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",minItems:2,maxItems:2,itemWidth:250,move:2,controlNav:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
});</script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 1-->
<script type="text/javascript">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</script>
<!-- AFS ANALYTICS V6 * Wordpress plugin 3.9 -->
<div id="addfreestats-wordpress" STYLE="text-align:center">
<script type="text/javascript"><!--
afsid =document.getElementById("addfreestats");
if (afsid==null) { 
var afsdiv = document.createElement("div");
afsdiv.id="addfreestats";
var content='<div id="addfreestats"></div>';
document.getElementById('addfreestats-wordpress').innerHTML = content;
}
var AFS_Account="00353947";
var AFS_Tracker="auto";
var AFS_Server="www3";
if (typeof AFS_Page=="undefined") {
var AFS_Page="Indigenous People are not the ‘Ghosts of History’";}
var AFS_Url="DetectUrl";
var AFS_Protocol="http:";
var speed = document.createElement('script');
if (document.location.protocol == "https:") AFS_Protocol="https:";
speed.type = 'text/javascript';
speed.async = true;
speed.src =AFS_Protocol+'//'+AFS_Server+'.afsanalytics.com/cgi-bin/afstracka.cgi?usr='+AFS_Account;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(speed, s);
//--></script>
<noscript>
<a href="https://www.afsanalytics.com" rel="nofollow">
<img src="https://www3.afsanalytics.com/cgi-bin/connect.cgi?usr=00353947Pauto" border=0 alt="AFS Analytics"></a>
</noscript>
</div>
<!-- END AFSANALYTICS.COM  -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/panopticnews.com\/gatewaygazette\/indigenous-people-not-ghosts-history\/":145067};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/gatewaygazette/indigenous-people-not-ghosts-history/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='nlpcss-css'  href='http://panopticnews.com/gatewaygazette/wp-content/plugins/network-latest-posts/css/default_style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/calpress-event-calendar/js/jquery.tinyscrollbar.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.combined.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.flexslider.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wvrxEndOpts = {"hideTip":"0","hFontFamily":"inherit","hFontMult":"1","sbLayout":"right","flowColor":"1","full_browser_height":"0","primary":"1","secondary":"0","top":"1","bottom":"1","header_sb":"0","footer_sb":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/themes/weaver-xtreme/assets/js/weaverxjslib-end.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/lightbox-plus/css/overtext/helper.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.5'></script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'72368626',post:'145067',tz:'-7',srv:'panopticnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '72368626', '145067' ]);
</script>
</body>
</html>
