<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head> <!--[if lt IE 9]> <script src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/js/html5/dist/html5shiv.js"></script> <script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/css/ie8.css"/> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/css/ie7.css"/> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta charset="UTF-8">  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '553811824971502');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=553811824971502&ev=PageView&noscript=1"
/></noscript><link type="text/css" media="all" href="//1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/cache/autoptimize/8/css/autoptimize_e9fff92e0d234d5cbeff051667749cb5.css" rel="stylesheet" /><link type="text/css" media="screen" href="//1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/cache/autoptimize/8/css/autoptimize_ea1b8a4a5dd71132f5f98a0ada221d79.css" rel="stylesheet" /><style type="text/css" media="print">@media print{.pmpro_a-print{display:none;position:absolute;left:-9999px}}</style><link type="text/css" media="only screen and (max-width: 768px)" href="//1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/cache/autoptimize/8/css/autoptimize_7ad3471cd1f936b3930f94ae58c3dda2.css" rel="stylesheet" /><title>Canadian Ban on Trans Fats Comes into Force Today - Gateway Gazette</title><link rel="canonical" href="https://panopticnews.com/gatewaygazette/canadian-ban-on-trans-fats-comes-into-force-today/" /><link rel="publisher" href="https://plus.google.com/100981588433108116946"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Canadian Ban on Trans Fats Comes into Force Today - Gateway Gazette" /><meta property="og:description" content="Ban on partially hydrogenated oils will reduce the risk of heart disease September 17, 2018 &#8211; Ottawa, Ontario &#8211; Health Canada Reducing Canadians’ intake of trans fats is key to reducing the risk of heart disease, a leading cause of death in Canada. The Honourable Ginette Petitpas Taylor, Minister of Health, announced that Health Canada’s &hellip;" /><meta property="og:url" content="https://panopticnews.com/gatewaygazette/canadian-ban-on-trans-fats-comes-into-force-today/" /><meta property="og:site_name" content="Gateway Gazette" /><meta property="article:publisher" content="https://www.facebook.com/gazettepage" /><meta property="article:section" content="Lifestyle" /><meta property="article:published_time" content="2018-09-17T18:02:42-06:00" /><meta property="article:modified_time" content="2018-09-17T13:44:35-06:00" /><meta property="og:updated_time" content="2018-09-17T13:44:35-06:00" /><meta property="og:image" content="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?fit=1024%2C683&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?fit=1024%2C683&#038;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ban on partially hydrogenated oils will reduce the risk of heart disease September 17, 2018 &#8211; Ottawa, Ontario &#8211; Health Canada Reducing Canadians’ intake of trans fats is key to reducing the risk of heart disease, a leading cause of death in Canada. The Honourable Ginette Petitpas Taylor, Minister of Health, announced that Health Canada’s [&hellip;]" /><meta name="twitter:title" content="Canadian Ban on Trans Fats Comes into Force Today - Gateway Gazette" /><meta name="twitter:site" content="@gatewaygazette" /><meta name="twitter:image" content="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?fit=1024%2C683&#038;ssl=1" /><meta name="twitter:creator" content="@gatewaygazette" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; Canadian Ban on Trans Fats Comes into Force Today Comments Feed" href="https://panopticnews.com/gatewaygazette/canadian-ban-on-trans-fats-comes-into-force-today/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panopticnews.com\/gatewaygazette\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='msl-custom-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/master-slider/custom.css?ver=49.6' type='text/css' media='all' /> <script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var tribe_dynamic_help_text = {"date_with_year":"F j, Y","date_no_year":"F j","datepicker_format":"Y-m-d","datepicker_format_index":"0","days":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"daysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"msgs":"[\"This event is from %%starttime%% to %%endtime%% on %%startdatewithyear%%.\",\"This event is at %%starttime%% on %%startdatewithyear%%.\",\"This event is all day on %%startdatewithyear%%.\",\"This event starts at %%starttime%% on %%startdatenoyear%% and ends at %%endtime%% on %%enddatewithyear%%\",\"This event starts at %%starttime%% on %%startdatenoyear%% and ends on %%enddatewithyear%%\",\"This event is all day starting on %%startdatenoyear%% and ending on %%enddatewithyear%%.\"]"};</script> <script type='text/javascript'>var tribe_js_config = {"permalink_settings":"\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/panopticnews.com\/gatewaygazette\/events\/"};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var THO_Head = {"variations":{"152035":{"variations":{"1":"Want to know what makes an advertising campaign \ufeffEFFECTIVE\ufeff?","2":"How to improve the effectiveness of your advertising","3":"Essential Components of Advertising"},"test_id":"1","winners":[]}},"post_id":"162599","element_tag":"thrive_headline","woo_tag":"tho_woo"};</script> <link rel='https://api.w.org/' href='https://panopticnews.com/gatewaygazette/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panopticnews.com/gatewaygazette/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panopticnews.com/gatewaygazette/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://panopticnews.com/gatewaygazette/?p=162599' /><link rel="alternate" type="application/json+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fcanadian-ban-on-trans-fats-comes-into-force-today%2F" /><link rel="alternate" type="text/xml+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fcanadian-ban-on-trans-fats-comes-into-force-today%2F&#038;format=xml" /> <script>var ms_grabbing_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.1 - Responsive Touch Image Slider | avt.li/msf" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://panopticnews.com/gatewaygazette"><link rel="https://theeventscalendar.com/" href="https://panopticnews.com/gatewaygazette/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//v0.wordpress.com'/>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '553811824971502', {}, {
    "agent": "wordpress-4.9.8-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.8",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart</script>  <noscript> <img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=553811824971502&ev=PageView&noscript=1"/> </noscript><link rel="icon" href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58884203-2', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-162599 single-format-standard custom-background cookies-not-set _masterslider _ms_version_3.5.1 pmpro-body-has-access tribe-no-js wpbdp-with-button-styles"><div class="h-b c-o"
 style="background-image:url('https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/alberta-81252_1280.jpg');"><div class="c-ti" style="background-color: #000000;"></div><div class="h-bi"><div id="floating_menu"  data-float='float-fixed'><header
 class="side "
 style=""><div class="h-i"><div class="wrp"><div class="hsm"
 > <span>Menu</span></div><div class="m-s"
 ><div class="m-si"><nav class="menu-gazette-container"><ul id="menu-gazette" class="menu"><li  id="menu-item-141408" class="mega-menu mega-normal menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children toplvl dropdown h-cta  has-extended col-no-4 has-heading "><a  href="https://panopticnews.com/gatewaygazette/">Gateway Gazette</a><ul class="sub-menu"><li  id="menu-item-156521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Popular Categories</a><ul class="sub-menu"><li  id="menu-item-155623" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/all-articles/">All Articles</a></li><li  id="menu-item-155590" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/grassroots-content/">Grassroots</a></li><li  id="menu-item-155741" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/rcmp-updates/">RCMP Updates</a></li><li  id="menu-item-155617" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/voices">Voices</a></li><li  id="menu-item-155618" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/Horoscopes">Horoscopes</a></li></ul></li><li  id="menu-item-156522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">More Categories</a><ul class="sub-menu"><li  id="menu-item-155614" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/politics/">Politics</a></li><li  id="menu-item-155615" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/business">Business</a></li><li  id="menu-item-155616" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/lifestyle">Lifestyle</a></li><li  id="menu-item-153924" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/events/">Event Calendar</a></li></ul></li><li  id="menu-item-156523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Gazette Goodies</a><ul class="sub-menu"><li  id="menu-item-152595" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com">Panoptic News Divisions</a></li><li  id="menu-item-155625" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/advertisers/">Support our Advertisers</a></li><li  id="menu-item-160182" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/advertisers/">Place an Ad</a></li><li  id="menu-item-155656" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/demographics/">Demographics</a></li><li  id="menu-item-156531" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.theweathernetwork.com/ca">The Weather Network</a></li></ul></li><li  id="menu-item-156528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Subscribe Now</a><ul class="sub-menu"><li  id="menu-item-156527" class="menu-item menu-item-type-custom menu-item-object-custom has-free "><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></li></ul></li></ul></li><li  id="menu-item-141450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/">Business Directory</a><ul class="sub-menu"><li  id="menu-item-155591" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/" class=" colch ">Categories</a></li><li  id="menu-item-155592" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/whos-who-directory/" class=" colch ">All Listings</a></li><li  id="menu-item-149243" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/directory-sales/" class=" colch ">Book a Listing</a></li><li  id="menu-item-149024" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Login</a></li><li  id="menu-item-149025" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?action=logout&#038;redirect_to=https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Logout</a></li></ul></li><li  id="menu-item-156524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com">Panoptic Sites</a><ul class="sub-menu"><li  id="menu-item-141452" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/foundations" class=" colch ">Panoptic Foundations</a></li><li  id="menu-item-141451" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://bookshopbistro.com" class=" colch ">Bookshop Bistro</a></li></ul></li><li  id="menu-item-141453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com/contact-us/">Contact Us</a><ul class="sub-menu"><li  id="menu-item-157766" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/advertisers/" class=" colch ">Advertising & Donations</a></li><li  id="menu-item-155653" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/feedback/" class=" colch ">Feedback</a></li><li  id="menu-item-155655" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/demographics/" class=" colch ">Demographics</a></li></ul></li><li  id="menu-item-157027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="javascript:void(0)">Social</a><ul class="sub-menu"><li  id="menu-item-157028" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.facebook.com/pg/gazettepage/posts" class=" colch ">Facebook Gateway Gazette</a></li><li  id="menu-item-157031" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://twitter.com/gatewaygazette" class=" colch ">Twitter Gateway Gazette</a></li><li  id="menu-item-157029" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.facebook.com/panopticfoundations" class=" colch ">Facebook Panoptic Foundations</a></li><li  id="menu-item-157030" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://twitter.com/panopticfdns" class=" colch ">Twitter Panoptic Foundations</a></li><li  id="menu-item-157032" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.instagram.com/panopticfdns/" class=" colch ">Instagram Panoptic Foundations</a></li></ul></li></ul></nav><div class="s-b clearfix"><form action="https://panopticnews.com/gatewaygazette/" method="get"> <label for="search">SEARCH: </label> <input type="text" name="s" id="search"/><div class="clear"></div></form> <span class="s-bb"></span></div></div></div></div></div></header></div></div><div class="b-tt b-tl"><div class="wrp"><h1 class="entry-title">Canadian Ban on Trans Fats Comes into Force Today</h1><p> By <a href="https://panopticnews.com/gatewaygazette/author/contributor/">Contributor</a></p></div></div></div><div class="wrp cnt"><div class="bSeCont"><section class="bSe left"><div
 class="awr h-me"><div class="meta"><div class="met-d"> Sep <span>17</span></div><div class="met-c"
 style='display:none;'><div> <a href="#comments"><span></span> 0</a></div></div></div><div class="awr-i"><div class="tve-c"><div class="textimage-text"><h3><b>Ban on partially hydrogenated oils will reduce the risk of heart disease</b></h3><p><em>September 17, 2018 &#8211; Ottawa, Ontario &#8211; Health Canada</em></p><p>Reducing Canadians’ intake of trans fats is key to reducing the risk of heart disease, a leading cause of death in Canada.</p><p>The Honourable Ginette Petitpas Taylor, Minister of Health, announced that Health Canada’s ban on partially hydrogenated oils (PHOs)—the largest source of industrially produced trans fats in foods—came into effect today. It is now illegal for manufacturers to add PHOs to foods sold in Canada. This includes Canadian and imported foods, as well as those prepared in all food service establishments. This ban reflects a commitment made in the <a href="http://pm.gc.ca/eng/minister-health-mandate-letter_2015" target="_blank" rel="noopener">mandate letter</a> to the Minister of Health to eliminate trans fat.</p><p>Trans fats raise “bad” cholesterol levels (low-density lipoprotein) in the blood, which is a risk factor for heart disease; they also reduce the blood levels of “good” cholesterol (high-density lipoprotein), which protects against heart disease.</p><p>The <a href="https://www.canada.ca/en/health-canada/news/2017/09/minister_petitpastaylorannouncesgovernmentofcanadabanonindustria.html" target="_blank" rel="noopener">ban was announced last year</a> to give industry to time to adapt. The ban came into effect today with the addition of PHOs to Part 1 of Health Canada’s <a href="https://www.canada.ca/en/health-canada/services/food-nutrition/food-safety/chemical-contaminants/contaminants-adulterating-substances-foods.html" target="_blank" rel="noopener">List of Contaminants and Other Adulterating Substances in Foods</a>.</p><p>The Canadian Food Inspection Agency (CFIA) enforcement strategy for the new requirement includes a two-year phase-in period during which products containing PHOs can continue to be sold, as long as they were manufactured before September 17, 2018. The CFIA will verify that the food manufacturing industry has implemented appropriate measures to meet regulatory requirements through oversight activities such as inspections, audits and sampling.</p><p>Health Canada’s ban is consistent with global efforts to eliminate industrial trans fats in foods. Banning the use of PHOs in foods will effectively reduce trans fats in the Canadian food supply to the lowest level possible, and help achieve the <a href="http://www.who.int/news-room/detail/14-05-2018-who-plan-to-eliminate-industrially-produced-trans-fatty-acids-from-global-food-supply" target="_blank" rel="noopener">World Health Organization’s public health recommendation</a> to reduce the intake of trans fats by the majority of the population to less than 1% of total energy intake. Achieving this public health objective is expected to lead to an overall reduction in the risk of heart disease among the general population.</p><p>Eliminating PHOs from the Canadian food supply is an important part of Canada’s <a href="https://www.canada.ca/en/services/health/campaigns/vision-healthy-canada/healthy-eating.html" target="_blank" rel="noopener">Healthy Eating Strategy</a>, which aims to make the healthier choice the easier choice for all Canadians.</p></div><p><a href="https://panopticnews.com/gatewaygazette/?attachment_id=162600" rel="attachment wp-att-162600"><img class="lazy lazy-hidden aligncenter size-full wp-image-162600" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=1024%2C683&#038;ssl=1" alt="" width="1024" height="683" data-lazy-srcset="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=75%2C50&amp;ssl=1 75w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=100%2C67&amp;ssl=1 100w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=220%2C147&amp;ssl=1 220w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=337%2C225&amp;ssl=1 337w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=325%2C217&amp;ssl=1 325w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=547%2C365&amp;ssl=1 547w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=510%2C340&amp;ssl=1 510w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=855%2C570&amp;ssl=1 855w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=50%2C33&amp;ssl=1 50w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=250%2C167&amp;ssl=1 250w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><noscript><img class="aligncenter size-full wp-image-162600" src="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=1024%2C683&#038;ssl=1" alt="" width="1024" height="683" srcset="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=75%2C50&amp;ssl=1 75w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=100%2C67&amp;ssl=1 100w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=220%2C147&amp;ssl=1 220w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=337%2C225&amp;ssl=1 337w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=325%2C217&amp;ssl=1 325w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=547%2C365&amp;ssl=1 547w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=510%2C340&amp;ssl=1 510w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=855%2C570&amp;ssl=1 855w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=50%2C33&amp;ssl=1 50w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=250%2C167&amp;ssl=1 250w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a></p><div><h2>Quotes</h2><blockquote data-emptytext="Blockquote"><p>&#8220;As Minister of Health, I am very concerned with the rise in heart disease, which is one of the leading causes of death in Canada. Health Canada’s ban on partially hydrogenated oils in the food supply is part of the Government of Canada’s action to help protect Canadians from diet-related chronic disease.&#8221;</p><p>The Honourable Ginette Petitpas Taylor<br /> Minister of Health</p></blockquote><blockquote data-emptytext="Blockquote"><p>&#8220;Heart &amp; Stroke is thrilled to see the implementation of the ban on trans fats take effect. This important and final step will eliminate these heart-clogging fats from our food supply, benefiting the health of all people in Canada by reducing the number of heart attacks and saving lives. This measure is a critical component of the federal Healthy Eating Strategy,&#8221;</p><p>Yves Savoie<br /> Chief Executive Officer, Heart and Stroke Foundation of Canada</p></blockquote><h2>Quick facts</h2><ul><li>The ban that came into force today applies only to PHOs. The ban does not apply to naturally occurring trans fats, which can be found in some animal-based foods, such as milk, cheese, beef and lamb.</li><li>Heart disease is one of the leading causes of death in Canada, resulting in approximately 50,000 deaths in 2012. Replacing PHOs in foods with unsaturated fatty acids, such as canola oil, decreases the risk of heart disease.</li><li>PHOs were first introduced into the food supply in the early 20<sup>th</sup> century as a replacement for butter. They add taste and texture and extend the shelf life of many foods, including commercial baked goods (e.g., cookies, pastries, donuts, muffins), snack foods and fried foods.</li></ul><section class="lnkbx well"><h2 class="mrgn-tp-0">Associated links</h2><ul><li><a title="List of Contaminants and Other Adulterating Substances in Foods" href="https://www.canada.ca/en/health-canada/services/food-nutrition/food-safety/chemical-contaminants/contaminants-adulterating-substances-foods.html" target="_blank" rel="noopener">List of Contaminants and Other Adulterating Substances in Foods</a></li><li><a title="Notice of Modification – Prohibiting the Use of Partially Hydrogenated Oils (PHOs) in Foods" href="https://www.canada.ca/en/health-canada/services/food-nutrition/public-involvement-partnerships/modification-prohibiting-use-partially-hydrogenated-oils-in-foods.html" target="_blank" rel="noopener">Notice of Modification – Prohibiting the Use of Partially Hydrogenated Oils (PHOs) in Foods</a></li><li><a title="Healthy Eating Strategy" href="https://www.canada.ca/en/services/health/campaigns/vision-healthy-canada/healthy-eating.html" target="_blank" rel="noopener">Healthy Eating Strategy</a></li><li><a title="Health Canada web site on fats" href="http://healthycanadians.gc.ca/eating-nutrition/healthy-eating-saine-alimentation/nutrients-nutriments/fats-lipides-eng.php#a2" target="_blank" rel="noopener">Health Canada web site on fats</a></li></ul></section></div> <span id="tho-end-content" style="display: block; visibility: hidden;"></span><span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><div class="ssf "><div class="ssf-i"><div class="ss"> <a class="fbk" href="//www.facebook.com/sharer/sharer.php?u=https://panopticnews.com/gatewaygazette/canadian-ban-on-trans-fats-comes-into-force-today/"
 onclick="return ThriveApp.open_share_popup(this.href, 545, 433);"> <span>Share</span> </a></div><div class="ss"> <a class="tw"
 href="https://twitter.com/share?text=Canadian Ban on Trans Fats Comes into Force Today:&url=https://panopticnews.com/gatewaygazette/canadian-ban-on-trans-fats-comes-into-force-today/&via=@gatewaygazette"
 onclick="return ThriveApp.open_share_popup(this.href, 545, 433);"> <span>Tweet</span> </a></div><div class="ss"> <a class="gg" href="https://plus.google.com/share?url=https://panopticnews.com/gatewaygazette/canadian-ban-on-trans-fats-comes-into-force-today/"
 onclick="return ThriveApp.open_share_popup(this.href, 545, 433);"> <span>Share</span> </a></div><div class="ss"> <a class="lk" href="https://www.linkedin.com/cws/share?url=https://panopticnews.com/gatewaygazette/canadian-ban-on-trans-fats-comes-into-force-today/"
 onclick="return ThriveApp.open_share_popup(this.href, 545, 433);"> <span>Share</span> </a></div><div class="ss"> <a class="prinster" href="#"
 onclick="return ThriveApp.open_share_popup('https://pinterest.com/pin/create/button/?url=https://panopticnews.com/gatewaygazette/canadian-ban-on-trans-fats-comes-into-force-today/&media=https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg', 545, 433);"> <span data-pin-no-hover="true">Share</span> </a></div></div></div></div><div class="clear"></div><div class="rltpi clearfix"><div class="awr"><h5>Related Posts</h5> <a href="https://panopticnews.com/gatewaygazette/take-the-most-beautiful-art-tour-in-the-foothills-during-alberta-culture-days/" class="rlt left"><div class="rlt-i"><div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Firebrand-glass-pumpkins.jpg?resize=225%2C225&ssl=1')"></div></div><p>Take the &#8220;Most Beautiful Art Tour&#8221; in the Foothills During Alberta Culture Days</p> </a> <a href="https://panopticnews.com/gatewaygazette/canadian-ban-on-trans-fats-comes-into-force-today/" class="rlt left"><div class="rlt-i"><div class="rlti"  style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Fast_food_01_ebru-1.jpg?resize=337%2C225&ssl=1')"></div></div><p>Canadian Ban on Trans Fats Comes into Force Today</p> </a> <a href="https://panopticnews.com/gatewaygazette/royal-alberta-museum-ready-to-explore-oct-3/" class="rlt left"><div class="rlt-i"><div class="rlti"  style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Royal-Alberta-Museum-ready-to-explore-Oct.-3-1.jpg?resize=350%2C198&ssl=1')"></div></div><p>Royal Alberta Museum Ready to Explore Oct. 3</p> </a> <a href="https://panopticnews.com/gatewaygazette/high-river-council-adopts-strategic-plan-for-2019-to-2022/" class="rlt left"><div class="rlt-i"><div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/High-River.jpg?resize=350%2C197&ssl=1')"></div></div><p>High River Council Adopts Strategic Plan for 2019 to 2022</p> </a></div></div><article id="comments"><div class="awr"><div class="lrp" id="thrive_container_form_add_comment"
 ><h4>Leave a Comment:</h4><form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php?wpe-comment-post=panoptics" method="post" id="commentform"> <label
 for="author">Name *</label> <label
 for="email">E-Mail *</label> <label class="l-lst">Website</label><div class="clear"></div> <input type="text" id="author" author="author" class="text_field author" name="author"/> <input type="text" id="email" author="email" class="text_field email" name="email"/> <input type="text" id="website" author="website" class="text_field website l-lst"
 name="url"/><div class="clear"></div> <label for="comment">Comments:</label><textarea id="comment" name="comment" class="textarea"></textarea><div class="clear"></div><div class="btn dark small"> <input type="submit" value="Post Comment"></div> <input type='hidden' name='comment_post_ID' value='162599' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ca5bf6c70" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p><div class="clear"></div></form></div></div><div class="awr cmm" style="display: none;"><h4>(0) comments</h4></div><div class="awr"><div class="cmb" style="margin-left: 0px;" id="thrive_container_list_comments"></div><div class="clear"></div><div class="a-cml" style="display: none;"><div class="a-cm1"></div><div class="btn small" id="shf"> <span>Add Your Reply</span></div><div class="a-cm2"></div></div><div class="lrp hid" id="thrive_container_form_add_comment"
 ><h4>Leave a Comment:</h4><form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php?wpe-comment-post=panoptics" method="post" id="commentform"> <label for="author">Name *</label> <label for="email">E-Mail *</label> <label class="l-lst">Website</label><div class="clear"></div> <input type="text" id="author" author="author" class="text_field author" name="author"/> <input type="text" id="email" author="email" class="text_field email" name="email"/> <input type="text" id="website" author="website" class="text_field website l-lst"
 name="url"/><div class="clear"></div> <label for="comment">Comments:</label><textarea id="comment" name="comment" class="textarea"></textarea><div class="clear"></div><div class="btn dark small"> <input type="submit" value="Post Comment"></div> <input type='hidden' name='comment_post_ID' value='162599' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ca5bf6c70" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p><div class="clear"></div></form></div></div><div id="comment-bottom"></div></article><div class="pnav"> <a class="pav left" href="https://panopticnews.com/gatewaygazette/planet-waves-horoscopes-september-17-24-2018/"> <span>Previous Post</span> <span>Planet Waves Horoscopes: September 17 &#8211; 24, 2018</span> </a> <a class="pav right" href="https://panopticnews.com/gatewaygazette/call-paradise-developments-for-your-excavating-needs-9/"> <span>Next Post</span> <span>Call Paradise Developments for Your Excavating Needs</span> </a></div></div></div></section></div><div class="sAsCont"><aside class="sAs right"><section id="wp_editor_widget-136"><div class="scn"><div id="atwkslider-pharmasave1-1" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides"><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/do-you-have-sensitive-skin-riversol-might-be-your-answer/" alt="Pharmasave"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?fit=300%2C300&ssl=1" alt="Pharmasave" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?w=1080&ssl=1 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?resize=1024%2C1024&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-20-Riversol.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-start-a-walking-school-bus/" alt="Healthy Hints from Pharmasave: Start a Walking School Bus"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Start a Walking School Bus" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only-1.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=162124" alt="Customer Appreciation"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?fit=300%2C300&ssl=1" alt="Customer Appreciation" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?w=1080&ssl=1 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?resize=1024%2C1024&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/09-15-PS-Customer-App.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-packing-healthy-lunches/" alt="Healthy Hints from Pharmasave: Packing Healthy Lunches"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Packing Healthy Lunches" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Copy-of-Pharmasave-copy-only.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div></div></div><div class='atw-clear-both'></div></div></section><section id="wp_editor_widget-122"><div class="scn"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156536" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-small.png" alt="" width="300" height="100" /></a></p></div></section><section id="wp_editor_widget-139"><div class="scn"><div id="atwkslider-regular-2" class="atwkslider atwkslider-regular slider-content-images"><div class="slides"><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/call-paradise-developments-for-your-excavating-needs-9/" alt="Call Paradise Developments for Your Excavating Needs"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?fit=300%2C300&ssl=1" alt="Call Paradise Developments for Your Excavating Needs" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-3.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/ward-1-foothills-school-division-trustee-nomination-day-notice/" alt="FSD School Trustee Nomination"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?fit=300%2C300&ssl=1" alt="FSD School Trustee Nomination" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/your-welcome-wagon-hostess-is-waiting-to-hear-from-you-12/" alt="Your Welcome Wagon Hostess Is Waiting to Hear From You"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?fit=300%2C300&ssl=1" alt="Your Welcome Wagon Hostess Is Waiting to Hear From You" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Welcome-Wagon-7.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/do-you-want-to-be-where-your-customers-are-looking-7/" alt="Gazette Advertising"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?fit=300%2C300&ssl=1" alt="Gazette Advertising" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Reach-Your-Audience-1.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/want-to-make-a-dream-come-true-horses-are-awesome-2/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?fit=300%2C300&ssl=1" alt="DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Boarding-and-Lessons-5.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/septembeer-fest-is-coming-soon-are-you-going/" alt="Septembeerfest"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?fit=300%2C300&ssl=1" alt="Septembeerfest" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?w=1080&ssl=1 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?resize=1024%2C1024&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Septembeerfest.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/call-james-lozinsky-for-all-your-legal-needs-8/" alt="Lozinsky"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?fit=300%2C300&ssl=1" alt="Lozinsky" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/08-2018-Lozinsky-4.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/telus-purefibre-internet-reimagined-2/" alt="Telus"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?fit=300%2C300&ssl=1" alt="Telus" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Telus-3.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/sign-up-for-your-free-subscription-to-the-gateway-gazette-email-digests-8/" alt="Sign up for your FREE subscription to the Gateway Gazette email Digests"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?fit=300%2C300&ssl=1" alt="Sign up for your FREE subscription to the Gateway Gazette email Digests" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Free-Digests.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/need-to-excavate-call-paradise-developments-9/" alt="Need to Excavate? Call Paradise Developments"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?fit=300%2C300&ssl=1" alt="Need to Excavate? Call Paradise Developments" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/Paradise-Developments-4.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/foothills-school-division-trustee-nomination-day/" alt="FSD School Trustee Nomination"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?fit=300%2C300&ssl=1" alt="FSD School Trustee Nomination" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/09-10-2018-Nomination-Day-Trustee-notice.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div></div></div><div class='atw-clear-both'></div></div></section><section id="wp_editor_widget-72"><div class="scn"><p class="ttl">Business Directory</p><p><br clear="none" /><div id="atwkslider-directory-3" class="atwkslider atwkslider-directory slider-content-images"><div class="slides"><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/unity-home-care/" alt="Unity Home Care"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?fit=300%2C157&ssl=1" alt="Unity Home Care" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?fit=300%2C157&ssl=1" alt="Black Diamond Liquor and Cold Beer" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/simply-floors-2/" alt="Simply Floors"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?fit=300%2C157&ssl=1" alt="Simply Floors" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Simply-Floors.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-flooring-outlet-2/" alt="The Flooring Outlet"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?fit=300%2C157&ssl=1" alt="The Flooring Outlet" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/The-Flooring-Outlet.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd-2/" alt="KRA Wellness"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?fit=300%2C157&ssl=1" alt="KRA Wellness" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd-2/" alt="Perlich Bros"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?fit=300%2C157&ssl=1" alt="Perlich Bros" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/big-rock-water-hauling-services-ltd/" alt="Big Rock Water Hauling Services Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?fit=300%2C157&ssl=1" alt="Big Rock Water Hauling Services Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Big-Rock-Water-Hauling.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?fit=300%2C157&ssl=1" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/highwood-contracting/" alt="Highwood Contracting"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?fit=300%2C157&ssl=1" alt="Highwood Contracting" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/chinook-windz-healthy-pet-supplies/" alt="Chinook Windz Healthy Pet Supplies"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?fit=300%2C157&ssl=1" alt="Chinook Windz Healthy Pet Supplies" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/some-beach-somewhere-travel-agency/" alt="Some Beach Somewhere"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?fit=300%2C157&ssl=1" alt="Some Beach Somewhere" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/planet-waves/" alt="PlanetWaves"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?fit=300%2C157&ssl=1" alt="PlanetWaves" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?fit=300%2C157&ssl=1" alt="Foothills Lions Club" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/abode-design/" alt="Abode Design"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?fit=300%2C157&ssl=1" alt="Abode Design" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?fit=300%2C157&ssl=1" alt="Gateway Gazette Digital Media" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?fit=300%2C157&ssl=1" alt="Paradise Developments" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?fit=300%2C157&ssl=1" alt="Diamond Dog Walking" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-car-truck-wash-jiffy-lube/" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?fit=300%2C157&ssl=1" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs n Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?fit=300%2C157&ssl=1" alt="Signs n Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?fit=300%2C157&ssl=1" alt="Lambert Bros. Paving" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?fit=300%2C157&ssl=1" alt="The Red Hen Studio" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?fit=300%2C157&ssl=1" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?fit=300%2C157&ssl=1" alt="Academy of Learning" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?fit=300%2C157&ssl=1" alt="High Country Glassworks Ltd" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/panoptic-foundations/" alt="Panoptic Foundations"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?fit=300%2C157&ssl=1" alt="Panoptic Foundations" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?fit=300%2C157&ssl=1" alt="DJ Ranch" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?fit=300%2C157&ssl=1" alt="Pharmasave" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?fit=300%2C157&ssl=1" alt="Welcome Wagon" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O'Ryelees Dog House"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?fit=300%2C157&ssl=1" alt="O'Ryelees Dog House" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?fit=300%2C157&ssl=1" alt="Foothills Family Medical Centre" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?fit=300%2C157&ssl=1" alt="My Wash Barn" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?fit=300%2C157&ssl=1" alt="Tempered Sun" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div></div></div><div class='atw-clear-both'></div></p><p style="text-align: center;"><em><br clear="none" />Click on an image above to display the business listing.</em></p><p style="text-align: center;"><strong><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/">To see all listings in alphabetical order click here</a></strong></p><hr /></div></section><section class="widget tabs_widget theme-pressive-tabs" id="widget_thrive_tabs-2"><div class="scn"><div class="scT"><ul class="tabs clearfix"><li class="tS"							    style="width: 50%"> <a href="">Trending</a></li><li 							    style="width: 50%"> <a href="">Popular</a></li></ul><div class="scTC scTC0"
 style="display: block;"><div class="tim left"><div class="wti"
 style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/TV-Fire-Chief-Glen-Baxter-1.jpg?resize=100%2C59&ssl=1')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/turner-valley-fire-chief-receives-medal-for-service/">Turner Valley Fire Chief Receives Medal for Service</a></p> <i> 2 comments </i></div><div class="clear">&nbsp;</div><div class="tim left"><div class="wti"
 style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/09/Firebrand-glass-pumpkins.jpg?resize=100%2C100&ssl=1')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/take-the-most-beautiful-art-tour-in-the-foothills-during-alberta-culture-days/">Take the &#8220;Most Beautiful Art Tour&#8221; in the Foothills During Alberta Culture Days</a></p> <i> 0 comments </i></div><div class="clear">&nbsp;</div><div class="tim left"><div class="wti"
 style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/08/GG-Feature-Image-V3.png?resize=100%2C100&ssl=1')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/dont-miss-the-street-dance-next-saturday-in-turner-valley/">Don&#8217;t Miss the Street Dance Next Saturday in Turner Valley</a></p> <i> 0 comments </i></div><div class="clear">&nbsp;</div></div><div class="scTC scTC1"
 style="display: none;"><div class="tim left"><div class="wti"
 style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/06/School-Reunion-FI.jpg?resize=64%2C60&ssl=1')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/137246-2/">Reunion of Old Turner Valley Junior &#038; Senior High Schools</a></p> <i> 5 comments </i></div><div class="clear">&nbsp;</div><div class="tim left"><div class="wti"
 style="background-image: url('https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/20160425_102009.jpg')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/md-of-foothills-mail-box-and-address-changes-coming/">MD of Foothills: Mail Box and Address Changes Coming</a></p> <i> 4 comments </i></div><div class="clear">&nbsp;</div><div class="tim left"><div class="wti"
 style="background-image: url('https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2015/11/Headshot-e1447801182167.jpg')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/john-barlow-syrian-refugee-crisis/">John Barlow: Syrian Refugee Crisis</a></p> <i> 3 comments </i></div><div class="clear">&nbsp;</div></div></div></section><section id="tribe-events-list-widget-2"><div class="scn"><p class="ttl">Upcoming Events</p><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-161807 tribe-clearfix tribe-events-category-public-events tribe-events-venue-161808 tribe-events-organizer-157462 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/free-healthy-relationship-education-group/" rel="bookmark">Free Healthy Relationship Education Group</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">September 12 @ 6:00 pm</span> - <span class="tribe-event-date-end">October 17 @ 8:00 pm</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-162317 tribe-clearfix tribe-events-category-public-events tribe-events-venue-154778 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/2018-bragg-creek-art-festival/" rel="bookmark">2018 Bragg Creek Art Festival</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">September 21 @ 8:00 am</span> - <span class="tribe-event-date-end">September 30 @ 5:00 pm</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-162271 tribe-clearfix tribe-events-category-public-events tribe-events-venue-162272 tribe-events-organizer-162273 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/howdy-neighbour-bbq/" rel="bookmark">Howdy Neighbour BBQ</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">September 21 @ 7:30 pm</span> - <span class="tribe-event-time">10:30 pm</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-162318 tribe-clearfix tribe-events-category-public-events tribe-events-venue-158288 tribe-events-organizer-162319 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/3rd-annual-old-time-family-dance/" rel="bookmark">3rd Annual Old Time Family Dance</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">September 22 @ 7:00 pm</span> - <span class="tribe-event-time">10:00 pm</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-162146 tribe-clearfix tribe-events-category-public-events tribe-events-venue-154776 tribe-events-organizer-162147 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/river-city-classics-16th-annual-show-n-shine/" rel="bookmark">River City Classics 16th Annual Show n Shine</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">September 23 @ 10:00 am</span> - <span class="tribe-event-time">4:00 pm</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://panopticnews.com/gatewaygazette/events/" rel="bookmark">View All Events</a></p></div></section><script type="application/ld+json">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</script><section id="wp_editor_widget-41"><div class="scn"><p class="ttl">External Ads</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2124107147685582"
 data-ad-slot="4246349519"
 data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><hr /><p>If you run any sort of blog, click the banner below and checkout CoSchedule, it is the #1 social media scheduling tool that we recommend. <a title="CoSchedule: The Editorial Calendar For WordPress" href="http://coschedule.com/r/71135"><img src="//d2lbmhk9kvi6z5.cloudfront.net/referral/img/Editorial_Calendar_468x60.jpg" alt="CoSchedule: The Editorial Calendar For WordPress" /></a></p><p style="text-align: center;"><span style="font-size: 10px;"><a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener noreferrer">Some vectors within this site are designed by Freepik</a></span></p></div></section><section id="wp_editor_widget-131"><div class="scn"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></p></div></section><section id="search-2"><div class="scn"><form action="https://panopticnews.com/gatewaygazette/" method="get" class="srh"> <input type="text" id="search-field" class="search-field" placeholder="Search..."
 name="s"/> <button type="submit" id="search-button" class="search-button sBn"></button></form></div></section></aside></div><div class="clear"></div></div></div></div><footer class=""><div class="f-i"><div class="fmw"><div class="wrp"><div class=" lst"><section id="wp_editor_widget-87" class="col"><div class="scn"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2124107147685582" data-ad-slot="1861398713" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></section></div><div class="clear"></div></div></div><div class="fmm"><div class="wrp"><p><div = text-align: center;>© 2018 by Gateway Gazette.</div><div><br /><p style="text-align: left;"><span style="font-size: 10px;"> </span></p><p style="text-align: left;"><em><span style="font-size: 8pt;">Some of the links within this site may be associated with an affiliate account. This simply means that if you should happen to purchase something after using one of the links in this site, we may receive some from of compensation. This is part of what makes it possible for this site to be maintain for you at no cost. We only participate in affiliate promotion of products or services that we endorse. For all other content, inclusion within this site does not necessarily mean an endorsement by our company, staff, or family. <a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener">Some vectors within this site are designed by Freepik</a></span></em></p></div></p><div class="fm-m"></div><div class="clear"></div></div></div></div></footer>  <script type="text/javascript">jQuery(window).ready(function() {
jQuery("#atwkslider-pharmasave1-1").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-regular-2").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:true,pausePlay:false,pauseOnAction:true,slideshowSpeed:6000,initDelay:1000,start: function(){}});
jQuery("#atwkslider-directory-3").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
});</script>  <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type="text/javascript">jQuery( ".tabs_widget .scT ul li" ).on( 'click', function ( e ) {
						var $li = jQuery( this ),
							tabs_wrapper = $li.parents( ".tabs_widget" ).first(),
							target_tab = tabs_wrapper.find( ".scTC" ).eq( $li.index() );
						tabs_wrapper.find( ".tS" ).removeClass( "tS" );
						$li.addClass( 'tS' );
						tabs_wrapper.find( ".scTC" ).hide();
						target_tab.show();
						e.preventDefault();
					} );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"313ef24411","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};</script><span style="display:none" class="tl-placeholder-f-type-slide_in"></span> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201838'></script> <script type='text/javascript'>var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/plugins\/thrive-visual-editor\/thrive-dashboard","translations":{"Copy":"Copy"}};</script> <script type='text/javascript'>var ThriveApp = {"ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","is_singular":"1","post_type":"post","lazy_load_comments":"0","comments_loaded":"0","theme_uri":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/themes\/pressive","translations":{"ProductDetails":"Product Details"}};</script> <script type='text/javascript'>var tve_dash_front = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1"};</script> <script type="text/javascript">var THO_Front = THO_Front || {}; THO_Front.data = {"end_of_content_id":"tho-end-content","is_single":true,"log_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-json\/tho\/v1\/logs","active_triggers":{"viewport":"thrive_headline"},"log_engagements":[],"post_id":162599,"test_id":0,"const":{"_e_click":1,"_e_scroll":2,"_e_time":3,"_impression":1,"_engagement":2}}/* */</script><script type="text/javascript">if ( !window.TL_Const ) {var TL_Const={"security":"89ba8a64f5","ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":149651,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":162599},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"89ba8a64f5","ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":149651,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":162599},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /* */</script><script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'148337764',post:'162599',tz:'-6',srv:'panopticnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '148337764', '162599' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. We also have a Facebook Pixel installed to improve the quality of the ads we serve through Facebook. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></div></div><script type="text/javascript" defer src="//1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/cache/autoptimize/8/js/autoptimize_95112cccc25fa0eb7d8ca956b9deed53.js"></script></body></html>