<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head> <!--[if lt IE 9]> <script src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/js/html5/dist/html5shiv.js"></script> <script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/css/ie8.css"/> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/css/ie7.css"/> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta charset="UTF-8">  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '553811824971502');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=553811824971502&ev=PageView&noscript=1"
/></noscript><link type="text/css" media="all" href="//1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/cache/autoptimize/8/css/autoptimize_3f709a54783bb7ab55a56d9ad2e1d771.css" rel="stylesheet" /><link type="text/css" media="screen" href="//1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/cache/autoptimize/8/css/autoptimize_ea1b8a4a5dd71132f5f98a0ada221d79.css" rel="stylesheet" /><style type="text/css" media="print">@media print{.pmpro_a-print{display:none;position:absolute;left:-9999px}}</style><link type="text/css" media="only screen and (max-width: 768px)" href="//1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/cache/autoptimize/8/css/autoptimize_7ad3471cd1f936b3930f94ae58c3dda2.css" rel="stylesheet" /><title>Canadian Junior Angus Presents 2018 Scholarships Totalling $4,500 - Gateway Gazette</title><link rel="canonical" href="https://panopticnews.com/gatewaygazette/canadian-junior-angus-presents-2018-scholarships-totalling-4500/" /><link rel="publisher" href="https://plus.google.com/100981588433108116946"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Canadian Junior Angus Presents 2018 Scholarships Totalling $4,500 - Gateway Gazette" /><meta property="og:description" content="Rocky View County, AB &#8211; Three young women have received scholarships totalling $4,500. Meghan McGillivray of Kamloops, BC received the first-place scholarship of $2,000; Halley Adams of Forestburg, AB received the second-place scholarship of $1,500; and Heidi Tymko of St. Paul, AB received the third-place scholarship of $1,000. The scholarships were presented at Showdown, the annual national Canadian &hellip;" /><meta property="og:url" content="https://panopticnews.com/gatewaygazette/canadian-junior-angus-presents-2018-scholarships-totalling-4500/" /><meta property="og:site_name" content="Gateway Gazette" /><meta property="article:publisher" content="https://www.facebook.com/gazettepage" /><meta property="article:section" content="Lifestyle" /><meta property="article:published_time" content="2018-07-28T18:04:54-06:00" /><meta property="article:modified_time" content="2018-07-26T10:06:41-06:00" /><meta property="og:updated_time" content="2018-07-26T10:06:41-06:00" /><meta property="og:image" content="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?fit=720%2C514&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?fit=720%2C514&#038;ssl=1" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="514" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Rocky View County, AB &#8211; Three young women have received scholarships totalling $4,500. Meghan McGillivray of Kamloops, BC received the first-place scholarship of $2,000; Halley Adams of Forestburg, AB received the second-place scholarship of $1,500; and Heidi Tymko of St. Paul, AB received the third-place scholarship of $1,000. The scholarships were presented at Showdown, the annual national Canadian [&hellip;]" /><meta name="twitter:title" content="Canadian Junior Angus Presents 2018 Scholarships Totalling $4,500 - Gateway Gazette" /><meta name="twitter:site" content="@gatewaygazette" /><meta name="twitter:image" content="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?fit=720%2C514&#038;ssl=1" /><meta name="twitter:creator" content="@gatewaygazette" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; Canadian Junior Angus Presents 2018 Scholarships Totalling $4,500 Comments Feed" href="https://panopticnews.com/gatewaygazette/canadian-junior-angus-presents-2018-scholarships-totalling-4500/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panopticnews.com\/gatewaygazette\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='msl-custom-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/master-slider/custom.css?ver=49.6' type='text/css' media='all' /> <script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var THO_Head = {"variations":{"152035":{"variations":{"1":"Want to know what makes an advertising campaign \ufeffEFFECTIVE\ufeff?","2":"How to improve the effectiveness of your advertising","3":"Essential Components of Advertising"},"test_id":"1","winners":[]}},"post_id":"161194","element_tag":"thrive_headline","woo_tag":"tho_woo"};</script> <link rel='https://api.w.org/' href='https://panopticnews.com/gatewaygazette/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panopticnews.com/gatewaygazette/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panopticnews.com/gatewaygazette/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://panopticnews.com/gatewaygazette/?p=161194' /><link rel="alternate" type="application/json+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fcanadian-junior-angus-presents-2018-scholarships-totalling-4500%2F" /><link rel="alternate" type="text/xml+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fcanadian-junior-angus-presents-2018-scholarships-totalling-4500%2F&#038;format=xml" /> <script>var ms_grabbing_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.1 - Responsive Touch Image Slider | avt.li/msf" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://panopticnews.com/gatewaygazette"><link rel="https://theeventscalendar.com/" href="https://panopticnews.com/gatewaygazette/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//v0.wordpress.com'/>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '553811824971502', {}, {
    "agent": "wordpress-4.9.7-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.7",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart</script>  <noscript> <img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=553811824971502&ev=PageView&noscript=1"/> </noscript><link rel="icon" href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58884203-2', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script> <script type="text/javascript"></script></head><body class="post-template-default single single-post postid-161194 single-format-standard custom-background cookies-not-set _masterslider _ms_version_3.5.1 pmpro-body-has-access tribe-no-js wpbdp-with-button-styles"><div class="h-b c-o"
 style="background-image:url('https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/alberta-81252_1280.jpg');"><div class="c-ti" style="background-color: #000000;"></div><div class="h-bi"><div id="floating_menu"  data-float='float-fixed'><header
 class="side "
 style=""><div class="h-i"><div class="wrp"><div class="hsm"
 > <span>Menu</span></div><div class="m-s"
 ><div class="m-si"><nav class="menu-gazette-container"><ul id="menu-gazette" class="menu"><li  id="menu-item-141408" class="mega-menu mega-normal menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children toplvl dropdown h-cta  has-extended col-no-4 has-heading "><a  href="https://panopticnews.com/gatewaygazette/">Gateway Gazette</a><ul class="sub-menu"><li  id="menu-item-156521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Popular Categories</a><ul class="sub-menu"><li  id="menu-item-155623" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/all-articles/">All Articles</a></li><li  id="menu-item-155590" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/grassroots-content/">Grassroots</a></li><li  id="menu-item-155741" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/rcmp-updates/">RCMP Updates</a></li><li  id="menu-item-155617" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/voices">Voices</a></li><li  id="menu-item-155618" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/Horoscopes">Horoscopes</a></li></ul></li><li  id="menu-item-156522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">More Categories</a><ul class="sub-menu"><li  id="menu-item-155614" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/politics/">Politics</a></li><li  id="menu-item-155615" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/business">Business</a></li><li  id="menu-item-155616" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/lifestyle">Lifestyle</a></li><li  id="menu-item-153924" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/events/">Event Calendar</a></li></ul></li><li  id="menu-item-156523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Gazette Goodies</a><ul class="sub-menu"><li  id="menu-item-152595" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com">Panoptic News Divisions</a></li><li  id="menu-item-155625" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/advertisers/">Support our Advertisers</a></li><li  id="menu-item-160182" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/advertisers/">Place an Ad</a></li><li  id="menu-item-155656" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/demographics/">Demographics</a></li><li  id="menu-item-156531" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.theweathernetwork.com/ca">The Weather Network</a></li></ul></li><li  id="menu-item-156528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Subscribe Now</a><ul class="sub-menu"><li  id="menu-item-156527" class="menu-item menu-item-type-custom menu-item-object-custom has-free "><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></li></ul></li></ul></li><li  id="menu-item-141450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/">Business Directory</a><ul class="sub-menu"><li  id="menu-item-155591" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/" class=" colch ">Categories</a></li><li  id="menu-item-155592" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/whos-who-directory/" class=" colch ">All Listings</a></li><li  id="menu-item-149243" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/directory-sales/" class=" colch ">Book a Listing</a></li><li  id="menu-item-149024" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Login</a></li><li  id="menu-item-149025" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?action=logout&#038;redirect_to=https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Logout</a></li></ul></li><li  id="menu-item-156524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com">Panoptic Sites</a><ul class="sub-menu"><li  id="menu-item-141452" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/foundations" class=" colch ">Panoptic Foundations</a></li><li  id="menu-item-141451" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://bookshopbistro.com" class=" colch ">Bookshop Bistro</a></li></ul></li><li  id="menu-item-141453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com/contact-us/">Contact Us</a><ul class="sub-menu"><li  id="menu-item-157766" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/advertisers/" class=" colch ">Advertising & Donations</a></li><li  id="menu-item-155653" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/feedback/" class=" colch ">Feedback</a></li><li  id="menu-item-155655" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/demographics/" class=" colch ">Demographics</a></li></ul></li><li  id="menu-item-157027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="javascript:void(0)">Social</a><ul class="sub-menu"><li  id="menu-item-157028" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.facebook.com/pg/gazettepage/posts" class=" colch ">Facebook Gateway Gazette</a></li><li  id="menu-item-157031" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://twitter.com/gatewaygazette" class=" colch ">Twitter Gateway Gazette</a></li><li  id="menu-item-157029" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.facebook.com/panopticfoundations" class=" colch ">Facebook Panoptic Foundations</a></li><li  id="menu-item-157030" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://twitter.com/panopticfdns" class=" colch ">Twitter Panoptic Foundations</a></li><li  id="menu-item-157032" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.instagram.com/panopticfdns/" class=" colch ">Instagram Panoptic Foundations</a></li></ul></li></ul></nav><div class="s-b clearfix"><form action="https://panopticnews.com/gatewaygazette/" method="get"> <label for="search">SEARCH: </label> <input type="text" name="s" id="search"/><div class="clear"></div></form> <span class="s-bb"></span></div></div></div></div></div></header></div></div><div class="b-tt b-tl"><div class="wrp"><h1 class="entry-title">Canadian Junior Angus Presents 2018 Scholarships Totalling $4,500</h1><p> By <a href="https://panopticnews.com/gatewaygazette/author/contributor/">Contributor</a></p></div></div></div><div class="wrp cnt"><div class="bSeCont"><section class="bSe left"><div
 class="awr h-me"><div class="meta"><div class="met-d"> Jul <span>28</span></div><div class="met-c"
 style='display:none;'><div> <a href="#comments"><span></span> 0</a></div></div></div><div class="awr-i"><div class="tve-c"><div><a href="https://panopticnews.com/gatewaygazette/?attachment_id=161195" rel="attachment wp-att-161195"><img class="lazy lazy-hidden aligncenter size-full wp-image-161195" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=800%2C471&#038;ssl=1" alt="" width="800" height="471" data-lazy-srcset="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=75%2C44&amp;ssl=1 75w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=300%2C177&amp;ssl=1 300w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=600%2C353&amp;ssl=1 600w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=100%2C59&amp;ssl=1 100w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=220%2C130&amp;ssl=1 220w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=170%2C100&amp;ssl=1 170w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=350%2C206&amp;ssl=1 350w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=325%2C191&amp;ssl=1 325w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=360%2C212&amp;ssl=1 360w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=620%2C365&amp;ssl=1 620w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=577%2C340&amp;ssl=1 577w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=50%2C29&amp;ssl=1 50w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><noscript><img class="aligncenter size-full wp-image-161195" src="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=800%2C471&#038;ssl=1" alt="" width="800" height="471" srcset="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=75%2C44&amp;ssl=1 75w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=300%2C177&amp;ssl=1 300w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=600%2C353&amp;ssl=1 600w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=100%2C59&amp;ssl=1 100w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=220%2C130&amp;ssl=1 220w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=170%2C100&amp;ssl=1 170w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=350%2C206&amp;ssl=1 350w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=325%2C191&amp;ssl=1 325w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=360%2C212&amp;ssl=1 360w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=620%2C365&amp;ssl=1 620w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=577%2C340&amp;ssl=1 577w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Junior-Angus.jpg?resize=50%2C29&amp;ssl=1 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript></a></div><div><span lang="EN-US"><b>Rocky View County, AB &#8211; </b>T</span><span lang="EN-US">hree young women have received scholarships totalling $4,500. Meghan McGillivray of Kamloops, BC received the first-place scholarship of $2,000; Halley Adams of </span><span lang="EN-US">Forestburg, AB </span><span lang="EN-US">received the second-place scholarship of $1,500; and Heidi Tymko of St. Paul, AB received the third-place scholarship of $1,000. The scholarships were presented at Showdown, the annual national Canadian Junior Angus (CJA) show.</span></div><div><span lang="EN-US"> </span></div><div><span lang="EN-US"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=161198" rel="attachment wp-att-161198"><img class="lazy lazy-hidden aligncenter size-large wp-image-161198" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=683%2C1024&#038;ssl=1" alt="" width="683" height="1024" data-lazy-srcset="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=50%2C75&amp;ssl=1 50w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=600%2C900&amp;ssl=1 600w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=67%2C100&amp;ssl=1 67w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=147%2C220&amp;ssl=1 147w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=150%2C225&amp;ssl=1 150w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=260%2C390&amp;ssl=1 260w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=243%2C365&amp;ssl=1 243w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=227%2C340&amp;ssl=1 227w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=380%2C570&amp;ssl=1 380w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=33%2C50&amp;ssl=1 33w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=300%2C450&amp;ssl=1 300w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?w=800&amp;ssl=1 800w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img class="aligncenter size-large wp-image-161198" src="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=683%2C1024&#038;ssl=1" alt="" width="683" height="1024" srcset="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=50%2C75&amp;ssl=1 50w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=600%2C900&amp;ssl=1 600w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=67%2C100&amp;ssl=1 67w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=147%2C220&amp;ssl=1 147w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=150%2C225&amp;ssl=1 150w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=260%2C390&amp;ssl=1 260w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=243%2C365&amp;ssl=1 243w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=227%2C340&amp;ssl=1 227w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=380%2C570&amp;ssl=1 380w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=33%2C50&amp;ssl=1 33w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?resize=300%2C450&amp;ssl=1 300w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Meghan-McGillivray-1.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></a></span></div><div></div><div><span lang="EN-US">Meghan McGillivray of McGillivray Livestock is a director on the CJA board. In 2017 she was selected as one of Canada&#8217;s official youth representatives at the World Angus Forum in Scotland. Since joining the CJA six years ago, she has attended every Showdown and Guiding Outstanding Angus Leaders (GOAL) conference. She is currently studying physiology at McGill University, which she believes is an excellent prerequisite to medical school, working towards her goal of becoming a sports medicine doctor. She also coaches competitive gymnastics and is a cheerleader at McGill.</span></div><div><span lang="EN-US"> </span></div><div><span lang="EN-US"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=161196" rel="attachment wp-att-161196"><img class="lazy lazy-hidden aligncenter size-full wp-image-161196" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=595%2C1014&#038;ssl=1" alt="" width="595" height="1014" data-lazy-srcset="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?w=595&amp;ssl=1 595w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=44%2C75&amp;ssl=1 44w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=176%2C300&amp;ssl=1 176w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=59%2C100&amp;ssl=1 59w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=129%2C220&amp;ssl=1 129w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=132%2C225&amp;ssl=1 132w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=229%2C390&amp;ssl=1 229w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=214%2C365&amp;ssl=1 214w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=200%2C340&amp;ssl=1 200w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=334%2C570&amp;ssl=1 334w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=29%2C50&amp;ssl=1 29w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=300%2C511&amp;ssl=1 300w" data-lazy-sizes="(max-width: 595px) 100vw, 595px" data-recalc-dims="1" /><noscript><img class="aligncenter size-full wp-image-161196" src="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=595%2C1014&#038;ssl=1" alt="" width="595" height="1014" srcset="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?w=595&amp;ssl=1 595w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=44%2C75&amp;ssl=1 44w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=176%2C300&amp;ssl=1 176w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=59%2C100&amp;ssl=1 59w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=129%2C220&amp;ssl=1 129w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=132%2C225&amp;ssl=1 132w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=229%2C390&amp;ssl=1 229w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=214%2C365&amp;ssl=1 214w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=200%2C340&amp;ssl=1 200w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=334%2C570&amp;ssl=1 334w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=29%2C50&amp;ssl=1 29w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Halley-Adams-1.jpg?resize=300%2C511&amp;ssl=1 300w" sizes="(max-width: 595px) 100vw, 595px" data-recalc-dims="1" /></noscript></a></span></div><div></div><div><span lang="EN-US">Halley Adams of Ter-Ron Farms has been contributing to Canadian Junior Angus for 10 years. She currently serves as the president of the Alberta Junior Angus Association. She plans to pursue a career in veterinary medicine and is in her second year of pre-veterinary studies. She hopes to open her own clinic and pursue a career in embryo transplant. Outside of her studies and helping out on the farm, Adams enjoys playing the clarinet, running meetings and events as president of her 4-H Beef Club and serving as assistant captain for the Stettler Storm midget female hockey team.</span></div><div><span lang="EN-US"> </span></div><div><span lang="EN-US"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=161197" rel="attachment wp-att-161197"><img class="lazy lazy-hidden aligncenter size-large wp-image-161197" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=683%2C1024&#038;ssl=1" alt="" width="683" height="1024" data-lazy-srcset="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=50%2C75&amp;ssl=1 50w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=600%2C900&amp;ssl=1 600w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=147%2C220&amp;ssl=1 147w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=150%2C225&amp;ssl=1 150w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=260%2C390&amp;ssl=1 260w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=243%2C365&amp;ssl=1 243w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=227%2C340&amp;ssl=1 227w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=380%2C570&amp;ssl=1 380w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=33%2C50&amp;ssl=1 33w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=300%2C450&amp;ssl=1 300w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?w=800&amp;ssl=1 800w" data-lazy-sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /><noscript><img class="aligncenter size-large wp-image-161197" src="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=683%2C1024&#038;ssl=1" alt="" width="683" height="1024" srcset="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=50%2C75&amp;ssl=1 50w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=600%2C900&amp;ssl=1 600w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=67%2C100&amp;ssl=1 67w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=147%2C220&amp;ssl=1 147w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=150%2C225&amp;ssl=1 150w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=260%2C390&amp;ssl=1 260w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=243%2C365&amp;ssl=1 243w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=227%2C340&amp;ssl=1 227w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=380%2C570&amp;ssl=1 380w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=33%2C50&amp;ssl=1 33w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?resize=300%2C450&amp;ssl=1 300w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Heidi-Tymko-1.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 683px) 100vw, 683px" data-recalc-dims="1" /></noscript></a></span></div><div></div><div><span lang="EN-US">Heidi Tymko of Crestview Angus is also a 10-year CJA member. In 2016 she joined the CJA board as an Alberta director. Tymko is interested in the sustainability and productivity of purebred cattle and ways to make beef cattle production more efficient for the world&#8217;s increasing population. She is currently in her second year of agribusiness studies at the University of Saskatchewan.</span></div><div><span lang="EN-US"> </span></div><div><span lang="EN-US">Canadian Junior Angus (CJA) is the national association for Angus youth up to age 21. CJA&#8217;s goal is to help prepare future cattlemen for the beef industry by educating and informing Juniors about the Angus industry.</span><span lang="EN-US"> </span></div><p><span lang="EN-US"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=161199" rel="attachment wp-att-161199"><img class="lazy lazy-hidden aligncenter size-full wp-image-161199" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=720%2C514&#038;ssl=1" alt="" width="720" height="514" data-lazy-srcset="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=75%2C54&amp;ssl=1 75w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=600%2C428&amp;ssl=1 600w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=100%2C71&amp;ssl=1 100w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=220%2C157&amp;ssl=1 220w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=140%2C100&amp;ssl=1 140w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=315%2C225&amp;ssl=1 315w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=325%2C232&amp;ssl=1 325w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=360%2C257&amp;ssl=1 360w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=511%2C365&amp;ssl=1 511w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=476%2C340&amp;ssl=1 476w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=50%2C36&amp;ssl=1 50w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /><noscript><img class="aligncenter size-full wp-image-161199" src="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=720%2C514&#038;ssl=1" alt="" width="720" height="514" srcset="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?w=720&amp;ssl=1 720w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=75%2C54&amp;ssl=1 75w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=600%2C428&amp;ssl=1 600w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=100%2C71&amp;ssl=1 100w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=220%2C157&amp;ssl=1 220w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=140%2C100&amp;ssl=1 140w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=315%2C225&amp;ssl=1 315w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=325%2C232&amp;ssl=1 325w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=360%2C257&amp;ssl=1 360w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=511%2C365&amp;ssl=1 511w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=476%2C340&amp;ssl=1 476w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=50%2C36&amp;ssl=1 50w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></noscript></a></span></p><p><span lang="EN-US">Showdown began in 2000 as way for Juniors from across the nation to gather in one location to exhibit their Angus cattle in conformation divisions. It rotates to provinces throughout the country every July. This year 98 juniors and 143 head of cattle took part in Showdown in Barrie, ON. There have been many different activities and contests added over the years with 16 competitions now available including print marketing, sales talk, judging, team judging, team grooming, photography, literature, art, scrapbooking, graphic design, farm sign, public speaking, Angus cook-off, best herdsman, showmanship, and conformation as the current competitions.</span> <span lang="EN-CA"> </span><span lang="EN-US"> </span></p> <span id="tho-end-content" style="display: block; visibility: hidden;"></span><span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><div class="ssf "><div class="ssf-i"><div class="ss"> <a class="fbk" href="//www.facebook.com/sharer/sharer.php?u=https://panopticnews.com/gatewaygazette/canadian-junior-angus-presents-2018-scholarships-totalling-4500/"
 onclick="return ThriveApp.open_share_popup(this.href, 545, 433);"> <span>Share</span> </a></div><div class="ss"> <a class="tw"
 href="https://twitter.com/share?text=Canadian Junior Angus Presents 2018 Scholarships Totalling $4,500:&url=https://panopticnews.com/gatewaygazette/canadian-junior-angus-presents-2018-scholarships-totalling-4500/&via=@gatewaygazette"
 onclick="return ThriveApp.open_share_popup(this.href, 545, 433);"> <span>Tweet</span> </a></div><div class="ss"> <a class="gg" href="https://plus.google.com/share?url=https://panopticnews.com/gatewaygazette/canadian-junior-angus-presents-2018-scholarships-totalling-4500/"
 onclick="return ThriveApp.open_share_popup(this.href, 545, 433);"> <span>Share</span> </a></div><div class="ss"> <a class="lk" href="https://www.linkedin.com/cws/share?url=https://panopticnews.com/gatewaygazette/canadian-junior-angus-presents-2018-scholarships-totalling-4500/"
 onclick="return ThriveApp.open_share_popup(this.href, 545, 433);"> <span>Share</span> </a></div><div class="ss"> <a class="prinster" href="#"
 onclick="return ThriveApp.open_share_popup('https://pinterest.com/pin/create/button/?url=https://panopticnews.com/gatewaygazette/canadian-junior-angus-presents-2018-scholarships-totalling-4500/&media=https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg', 545, 433);"> <span data-pin-no-hover="true">Share</span> </a></div></div></div></div><div class="clear"></div><div class="rltpi clearfix"><div class="awr"><h5>Related Posts</h5> <a href="https://panopticnews.com/gatewaygazette/canadian-junior-angus-presents-2018-scholarships-totalling-4500/" class="rlt left"><div class="rlt-i"><div class="rlti"  style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=315%2C225&ssl=1')"></div></div><p>Canadian Junior Angus Presents 2018 Scholarships Totalling $4,500</p> </a> <a href="https://panopticnews.com/gatewaygazette/local-man-forced-to-end-cross-canada-run-for-rare-disease-foundation/" class="rlt left"><div class="rlt-i"><div class="rlti"  style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/24296409_1786976958014326_526991835443932344_n.jpg?resize=225%2C225&ssl=1')"></div></div><p>Local Man Forced To End Cross-Canada Run for Rare Disease Foundation</p> </a> <a href="https://panopticnews.com/gatewaygazette/keep-your-skin-radiant-in-the-summer/" class="rlt left"><div class="rlt-i"><div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/keep-your-skin-healthy-this-summer.jpg?resize=340%2C225&ssl=1')"></div></div><p>Keep Your Skin Radiant in the Summer</p> </a> <a href="https://panopticnews.com/gatewaygazette/queens-jubilee-awards-honour-remarkable-youth/" class="rlt left"><div class="rlt-i"><div class="rlti"  style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Queen’s-Jubilee-awards-honour-remarkable-youth-1.jpg?resize=350%2C198&ssl=1')"></div></div><p>Queen’s Jubilee Awards Honour Remarkable Youth</p> </a></div></div><article id="comments"><div class="awr"><div class="lrp" id="thrive_container_form_add_comment"
 ><h4>Leave a Comment:</h4><form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php?wpe-comment-post=panoptics" method="post" id="commentform"> <label
 for="author">Name *</label> <label
 for="email">E-Mail *</label> <label class="l-lst">Website</label><div class="clear"></div> <input type="text" id="author" author="author" class="text_field author" name="author"/> <input type="text" id="email" author="email" class="text_field email" name="email"/> <input type="text" id="website" author="website" class="text_field website l-lst"
 name="url"/><div class="clear"></div> <label for="comment">Comments:</label><textarea id="comment" name="comment" class="textarea"></textarea><div class="clear"></div><div class="btn dark small"> <input type="submit" value="Post Comment"></div> <input type='hidden' name='comment_post_ID' value='161194' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f2703ecf1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p><div class="clear"></div></form></div></div><div class="awr cmm" style="display: none;"><h4>(0) comments</h4></div><div class="awr"><div class="cmb" style="margin-left: 0px;" id="thrive_container_list_comments"></div><div class="clear"></div><div class="a-cml" style="display: none;"><div class="a-cm1"></div><div class="btn small" id="shf"> <span>Add Your Reply</span></div><div class="a-cm2"></div></div><div class="lrp hid" id="thrive_container_form_add_comment"
 ><h4>Leave a Comment:</h4><form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php?wpe-comment-post=panoptics" method="post" id="commentform"> <label for="author">Name *</label> <label for="email">E-Mail *</label> <label class="l-lst">Website</label><div class="clear"></div> <input type="text" id="author" author="author" class="text_field author" name="author"/> <input type="text" id="email" author="email" class="text_field email" name="email"/> <input type="text" id="website" author="website" class="text_field website l-lst"
 name="url"/><div class="clear"></div> <label for="comment">Comments:</label><textarea id="comment" name="comment" class="textarea"></textarea><div class="clear"></div><div class="btn dark small"> <input type="submit" value="Post Comment"></div> <input type='hidden' name='comment_post_ID' value='161194' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f2703ecf1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p><div class="clear"></div></form></div></div><div id="comment-bottom"></div></article><div class="pnav"> <a class="pav left" href="https://panopticnews.com/gatewaygazette/local-man-forced-to-end-cross-canada-run-for-rare-disease-foundation/"> <span>Previous Post</span> <span>Local Man Forced To End Cross-Canada Run for Rare Disease Foundation</span> </a> <a class="pav right" href="https://panopticnews.com/gatewaygazette/canadian-junior-angus-presents-2018-scholarships-totalling-4500/"> <span>Next Post</span> <span>Canadian Junior Angus Presents 2018 Scholarships Totalling $4,500</span> </a></div></div></div></section></div><div class="sAsCont"><aside class="sAs right"><section id="smartslider3-2"><div class="scn"><div id="n2-ss-4-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-4" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16"><div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style=""><div class="n2-ss-slider-2 n2-ow"><div class="n2-ss-background-animation n2-ow"></div><div class="n2-ss-slider-3 n2-ow" style=""><div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="4" data-id="9" style="cursor:pointer;" onclick="" data-href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-touring-and-travelling-tips/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-9"><div class="n2-ss-slide-background n2-ow" data-mode="stretch"><img data-hash="c38c3866022f98ff4753348fa252e62a" data-desktop="//panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Pharmasave-summer-touring-and-travelling.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Pharmasave-summer-touring-and-travelling.jpg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="4" data-id="9" style="cursor:pointer;" onclick="" data-href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-water-fun/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-9"><div class="n2-ss-slide-background n2-ow" data-mode="stretch"><img data-hash="e755ab976aaf92e6a80c87b8b85c6574" data-desktop="//panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Pharmasave-water-fun.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Pharmasave-water-fun.jpg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="4" data-id="9" style="cursor:pointer;" onclick="" data-href="https://panopticnews.com/gatewaygazette/pharmacy-assistant-job-opportunity-pharmasave-black-diamond/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-9"><div class="n2-ss-slide-background n2-ow" data-mode="stretch"><img data-hash="050d8088cd3e3519a0c4b8f74114ed46" data-desktop="//panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/07-19-Pharm-Assistant.png" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/07-19-Pharm-Assistant.png" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="4" data-id="9" style="cursor:pointer;" onclick="" data-href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-fun-in-the-sun/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-9"><div class="n2-ss-slide-background n2-ow" data-mode="stretch"><img data-hash="bcd3278895270fbaf36fe60567536a63" data-desktop="//panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Pharmasave-Fun-in-the-Sun.jpg" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Pharmasave-Fun-in-the-Sun.jpg" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div></div></div><div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-4-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ib n2-ow nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTEuNDMzIDE1Ljk5MkwyMi42OSA1LjcxMmMuMzkzLS4zOS4zOTMtMS4wMyAwLTEuNDItLjM5My0uMzktMS4wMy0uMzktMS40MjMgMGwtMTEuOTggMTAuOTRjLS4yMS4yMS0uMy40OS0uMjg1Ljc2LS4wMTUuMjguMDc1LjU2LjI4NC43N2wxMS45OCAxMC45NGMuMzkzLjM5IDEuMDMuMzkgMS40MjQgMCAuMzkzLS40LjM5My0xLjAzIDAtMS40MmwtMTEuMjU3LTEwLjI5IiBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="previous arrow" /></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-4-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ib n2-ow nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTAuNzIyIDQuMjkzYy0uMzk0LS4zOS0xLjAzMi0uMzktMS40MjcgMC0uMzkzLjM5LS4zOTMgMS4wMyAwIDEuNDJsMTEuMjgzIDEwLjI4LTExLjI4MyAxMC4yOWMtLjM5My4zOS0uMzkzIDEuMDIgMCAxLjQyLjM5NS4zOSAxLjAzMy4zOSAxLjQyNyAwbDEyLjAwNy0xMC45NGMuMjEtLjIxLjMtLjQ5LjI4NC0uNzcuMDE0LS4yNy0uMDc2LS41NS0uMjg2LS43NkwxMC43MiA0LjI5M3oiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="next arrow" /></div><div data-ssleft="width/2-bulletwidth/2" data-ssbottom="0+10" data-offset="10" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile  n2-flex n2-ss-control-bullet n2-ss-control-bullet-horizontal" style="position: absolute;"><div class=" nextend-bullet-bar n2-ow n2-bar-justify-content-center"><div class="n2-ow n2-style-2a0a200d6a6e1fade27fb9c90af83812-dot " tabindex="0"></div><div class="n2-ow n2-style-2a0a200d6a6e1fade27fb9c90af83812-dot " tabindex="0"></div><div class="n2-ow n2-style-2a0a200d6a6e1fade27fb9c90af83812-dot " tabindex="0"></div><div class="n2-ow n2-style-2a0a200d6a6e1fade27fb9c90af83812-dot " tabindex="0"></div></div></div></div></div><div class="n2-clear"></div><div id="n2-ss-4-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><script type="text/javascript">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</script><div id="n2-ss-4-placeholder" style="position: relative;z-index:2;color:RGBA(0,0,0,0);max-height:800px;"><img style="width: 100%; max-width:800px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIzMDAiID48L3N2Zz4=" alt="Slider" /></div></div></section><section id="wp_editor_widget-122"><div class="scn"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156536" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-small.png" alt="" width="300" height="100" /></a></p></div></section><section id="smartslider3-6"><div class="scn"><div id="n2-ss-5-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-5" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16"><div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style=""><div class="n2-ss-slider-2 n2-ow"><div class="n2-ss-background-animation n2-ow"></div><div class="n2-ss-slider-3 n2-ow" style=""><div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="4" data-id="10" style="cursor:pointer;" onclick="" data-href="https://panopticnews.com/gatewaygazette/dj-ranch-horse-camps-build-bonds-5/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-10"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><img data-hash="fc4aca447956910e3222c5c3d5763ab4" data-desktop="//panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/DJR-Summer-camps-August-July-is-Full-2.png" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/DJR-Summer-camps-August-July-is-Full-2.png" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="4" data-id="10" style="cursor:pointer;" onclick="" data-href="https://panopticnews.com/gatewaygazette/call-james-lozinsky-for-all-your-legal-needs-6/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-10"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><img data-hash="89fe18520a050baf6728b17346c58a78" data-desktop="//panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/James-Lozinsky-2.png" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/James-Lozinsky-2.png" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="4" data-id="10" style="cursor:pointer;" onclick="" data-href="https://panopticnews.com/gatewaygazette/pat-stier-mla-contact-him-any-time/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-10"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><img data-hash="97c27057f80a2e8107825c3c6b945cf8" data-desktop="//panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/07-26-2018-OPen-communication.png" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/07-26-2018-OPen-communication.png" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="4" data-id="10" style="cursor:pointer;" onclick="" data-href="https://panopticnews.com/gatewaygazette/sign-up-for-your-free-subscription-to-the-gateway-gazette-email-digests-6/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-10"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><img data-hash="175e6a0b940bbca9631b1d84d401658a" data-desktop="//panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/GG-Free-Digests.png" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/GG-Free-Digests.png" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="4" data-id="10" style="cursor:pointer;" onclick="" data-href="https://panopticnews.com/gatewaygazette/2nd-annual-old-fashioned-street-dance/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-10"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><img data-hash="05525dac1a468dbce8bd8353eb92e8ea" data-desktop="//panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/GG-Feature-Image-V1.png" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/GG-Feature-Image-V1.png" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="4" data-id="10" style="cursor:pointer;" onclick="" data-href="https://panopticnews.com/gatewaygazette/need-to-excavate-call-paradise-developments-7/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-10"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><img data-hash="fdd24419941609d244a57324b4f8db02" data-desktop="//panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Paradise-Developments-4.png" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Paradise-Developments-4.png" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="4" data-id="10" style="cursor:pointer;" onclick="" data-href="https://panopticnews.com/gatewaygazette/give-your-local-welcome-wagon-hostess-a-call-7/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-10"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><img data-hash="82c6cc8019f8a1d3cc68d32d91a651b9" data-desktop="//panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Welcome-Wagon-4.png" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Welcome-Wagon-4.png" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="4" data-id="10" style="cursor:pointer;" onclick="" data-href="https://panopticnews.com/gatewaygazette/do-you-want-to-be-where-your-customers-are-looking-5/" data-n2click="window.location=this.getAttribute(&#039;data-href&#039;)" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" class="n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-10"><div class="n2-ss-slide-background n2-ow" data-mode="fit"><img data-hash="b220277cfde4d9ab4f64da1f2cb38979" data-desktop="//panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Reach-Your-Audience-2.png" data-blur="0" data-opacity="100" data-x="50" data-y="50" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Reach-Your-Audience-2.png" alt="" /></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div></div></div><div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-5-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ib n2-ow nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Previous slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTEuNDMzIDE1Ljk5MkwyMi42OSA1LjcxMmMuMzkzLS4zOS4zOTMtMS4wMyAwLTEuNDItLjM5My0uMzktMS4wMy0uMzktMS40MjMgMGwtMTEuOTggMTAuOTRjLS4yMS4yMS0uMy40OS0uMjg1Ljc2LS4wMTUuMjguMDc1LjU2LjI4NC43N2wxMS45OCAxMC45NGMuMzkzLjM5IDEuMDMuMzkgMS40MjQgMCAuMzkzLS40LjM5My0xLjAzIDAtMS40MmwtMTEuMjU3LTEwLjI5IiBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="previous arrow" /></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-5-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-arrow n2-ib n2-ow nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;" role="button" aria-label="Next slide" tabindex="0"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTAuNzIyIDQuMjkzYy0uMzk0LS4zOS0xLjAzMi0uMzktMS40MjcgMC0uMzkzLjM5LS4zOTMgMS4wMyAwIDEuNDJsMTEuMjgzIDEwLjI4LTExLjI4MyAxMC4yOWMtLjM5My4zOS0uMzkzIDEuMDIgMCAxLjQyLjM5NS4zOSAxLjAzMy4zOSAxLjQyNyAwbDEyLjAwNy0xMC45NGMuMjEtLjIxLjMtLjQ5LjI4NC0uNzcuMDE0LS4yNy0uMDc2LS41NS0uMjg2LS43NkwxMC43MiA0LjI5M3oiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="next arrow" /></div></div></div><div class="n2-clear"></div><div id="n2-ss-5-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><script type="text/javascript">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</script><div id="n2-ss-5-placeholder" style="position: relative;z-index:2;color:RGBA(0,0,0,0);max-height:3000px;"><img style="width: 100%; max-width:3000px; display: block;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjgwMCIgaGVpZ2h0PSI4MDAiID48L3N2Zz4=" alt="Slider" /></div></div></section><section id="wp_editor_widget-72"><div class="scn"><p class="ttl">Business Directory</p><p><br clear="none" /><div id="atwkslider-directory-1" class="atwkslider atwkslider-directory slider-content-images"><div class="slides"><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/unity-home-care/" alt="Unity Home Care"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/WWBD-Unity-Home-Care.png?fit=300%2C254&ssl=1" alt="Unity Home Care" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/WWBD-Unity-Home-Care.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/WWBD-Unity-Home-Care.png?resize=75%2C63&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/WWBD-Unity-Home-Care.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/WWBD-Unity-Home-Care.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/WWBD-Unity-Home-Care.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/WWBD-Unity-Home-Care.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/WWBD-Unity-Home-Care.png?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/WWBD-Unity-Home-Care.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/WWBD-Unity-Home-Care.png?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/WWBD-Unity-Home-Care.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/WWBD-Unity-Home-Care.png?resize=402%2C340&ssl=1 402w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/WWBD-Unity-Home-Care.png?resize=50%2C42&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Liquor and Cold Beer" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/simply-floors-2/" alt="Simply Floors"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="Simply Floors" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-flooring-outlet-2/" alt="The Flooring Outlet"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="The Flooring Outlet" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd-2/" alt="KRA Wellness Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?fit=300%2C254&ssl=1" alt="KRA Wellness Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd-2/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Perlich Bros. Auction Market Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/big-rock-water-hauling-services-ltd/" alt="Big Rock Water Hauling Services Ltd."><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?fit=300%2C258&ssl=1" alt="Big Rock Water Hauling Services Ltd." srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=150%2C129&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=300%2C258&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=1024%2C882&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=600%2C517&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=100%2C86&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=220%2C189&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=116%2C100&ssl=1 116w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=261%2C225&ssl=1 261w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=325%2C280&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=348%2C300&ssl=1 348w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=424%2C365&ssl=1 424w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=395%2C340&ssl=1 395w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=662%2C570&ssl=1 662w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=50%2C43&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?fit=300%2C254&ssl=1" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/highwood-contracting/" alt="Highwood Contracting"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?fit=300%2C254&ssl=1" alt="Highwood Contracting" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?w=1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=600%2C509&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=401%2C340&ssl=1 401w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=672%2C570&ssl=1 672w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=50%2C42&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/chinook-windz-healthy-pet-supplies/" alt="Chinook Windz Healthy Pet Supplies"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?fit=300%2C254&ssl=1" alt="Chinook Windz Healthy Pet Supplies" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=220%2C186&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=319%2C270&ssl=1 319w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=296%2C250&ssl=1 296w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=350%2C296&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/some-beach-somewhere-travel-agency/" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?fit=300%2C254&ssl=1" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/planet-waves/" alt="Planet Waves"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?fit=300%2C254&ssl=1" alt="Planet Waves" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-neighbours-club/" alt="Valley Neighbours Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?fit=300%2C254&ssl=1" alt="Valley Neighbours Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?fit=300%2C254&ssl=1" alt="Foothills Lions Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?w=499&ssl=1 499w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/abode-design/" alt="Abode Design"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Abode Design" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Gateway Gazette Digital Media" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=325%2C276&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=430%2C365&ssl=1 430w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=401%2C340&ssl=1 401w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?fit=300%2C254&ssl=1" alt="Paradise Developments" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking Pet and House Sitting"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?fit=300%2C254&ssl=1" alt="Diamond Dog Walking Pet and House Sitting" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-car-truck-wash-jiffy-lube/" alt="Black Diamond Car and Truck Wash &amp; Jiffy Lube"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?fit=300%2C254&ssl=1" alt="Black Diamond Car and Truck Wash &amp; Jiffy Lube" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=100%2C85&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=266%2C225&ssl=1 266w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=325%2C275&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=355%2C300&ssl=1 355w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=431%2C365&ssl=1 431w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs &#8220;n&#8221; Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?fit=300%2C254&ssl=1" alt="Signs &#8220;n&#8221; Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=319%2C270&ssl=1 319w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=296%2C250&ssl=1 296w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=350%2C296&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Lambert Bros. Paving" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="The Red Hen Studio" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?fit=300%2C254&ssl=1" alt="Academy of Learning" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?fit=300%2C254&ssl=1" alt="High Country Glassworks Ltd" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-gallery/" alt="Black Diamond Gallery"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Gallery" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/panoptic-foundations/" alt="Panoptic Foundations Directory Listing"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?fit=300%2C254&ssl=1" alt="Panoptic Foundations Directory Listing" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?fit=300%2C254&ssl=1" alt="Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?fit=300%2C254&ssl=1" alt="Welcome Wagon" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O&#8217;Ryelee&#8217;s Dog House"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="O&#8217;Ryelee&#8217;s Dog House" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?fit=300%2C254&ssl=1" alt="Foothills Family Medical Centre" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn-Turner Valley"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="My Wash Barn-Turner Valley" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun Farrier &#038; Equine Services"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="Tempered Sun Farrier &#038; Equine Services" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div></div></div><div class='atw-clear-both'></div></p><p style="text-align: center;"><em><br clear="none" />Click on an image above to display the business listing.</em></p><p style="text-align: center;"><strong><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/">To see all listings in alphabetical order click here</a></strong></p><hr /></div></section><section class="widget tabs_widget theme-pressive-tabs" id="widget_thrive_tabs-2"><div class="scn"><div class="scT"><ul class="tabs clearfix"><li class="tS"							    style="width: 50%"> <a href="">Trending</a></li><li 							    style="width: 50%"> <a href="">Popular</a></li></ul><div class="scTC scTC0"
 style="display: block;"><div class="tim left"><div class="wti"
 style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/pcn75-1326-adj.jpg?resize=100%2C100&ssl=1')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/from-tholthorpe-to-trenton-the-history-of-434-bluenose-squadron/">From Tholthorpe to Trenton: the History of 434 “Bluenose” Squadron</a></p> <i> 1 comments </i></div><div class="clear">&nbsp;</div><div class="tim left"><div class="wti"
 style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/07/Canadian-Angus.jpg?resize=100%2C71&ssl=1')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/canadian-junior-angus-presents-2018-scholarships-totalling-4500/">Canadian Junior Angus Presents 2018 Scholarships Totalling $4,500</a></p> <i> 0 comments </i></div><div class="clear">&nbsp;</div><div class="tim left"><div class="wti"
 style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/concept-vehicle_630x410_1140x420_crop.jpg?resize=100%2C37&ssl=1')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/boeing-unveils-hypersonic-plane-design/">Boeing Unveils Hypersonic Plane Design</a></p> <i> 0 comments </i></div><div class="clear">&nbsp;</div></div><div class="scTC scTC1"
 style="display: none;"><div class="tim left"><div class="wti"
 style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/06/School-Reunion-FI.jpg?resize=64%2C60&ssl=1')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/137246-2/">Reunion of Old Turner Valley Junior &#038; Senior High Schools</a></p> <i> 5 comments </i></div><div class="clear">&nbsp;</div><div class="tim left"><div class="wti"
 style="background-image: url('https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/20160425_102009.jpg')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/md-of-foothills-mail-box-and-address-changes-coming/">MD of Foothills: Mail Box and Address Changes Coming</a></p> <i> 4 comments </i></div><div class="clear">&nbsp;</div><div class="tim left"><div class="wti"
 style="background-image: url('https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2015/11/Headshot-e1447801182167.jpg')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/john-barlow-syrian-refugee-crisis/">John Barlow: Syrian Refugee Crisis</a></p> <i> 3 comments </i></div><div class="clear">&nbsp;</div></div></div></section><section id="tribe-events-list-widget-2"><div class="scn"><p class="ttl">Upcoming Events</p><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-159326 tribe-clearfix tribe-events-category-informational tribe-events-organizer-159327 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/high-country-rockies-registration-2/" rel="bookmark">High Country Rockies Registration</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">June 15 @ 8:00 am</span> - <span class="tribe-event-date-end">July 31 @ 5:00 pm</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-160759 tribe-clearfix tribe-events-category-public-events tribe-events-venue-158172 tribe-events-organizer-154248 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/alicewonderland-musical-4/" rel="bookmark"><span class="__cf_email__" data-cfemail="96d7fafff5f3d6c1f9f8f2f3e4faf7f8f2">[email&#160;protected]</span> Musical</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">July 28 @ 7:00 pm</span> - <span class="tribe-event-time">9:00 pm</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-160017 tribe-clearfix tribe-events-venue-158325 tribe-events-organizer-160018 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/black-diamond-car-show/" rel="bookmark">Black Diamond Car Show</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">July 29 @ 7:00 am</span> - <span class="tribe-event-time">5:00 pm</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-158179 tribe-clearfix tribe-events-category-public-events tribe-events-venue-158172 tribe-events-organizer-154248 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/alicewonderland-the-musical-8/" rel="bookmark"><span class="__cf_email__" data-cfemail="73321f1a101633241c1d1716011f121d17">[email&#160;protected]</span> &#8211; The Musical!</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">July 29 @ 2:00 pm</span> - <span class="tribe-event-time">4:00 pm</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-160763 tribe-clearfix tribe-events-category-public-events tribe-events-venue-158172 tribe-events-organizer-154248 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/alicewonderland-musical-8/" rel="bookmark"><span class="__cf_email__" data-cfemail="6d2c01040e082d3a020309081f010c0309">[email&#160;protected]</span> Musical</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">July 29 @ 2:00 pm</span> - <span class="tribe-event-time">4:00 pm</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://panopticnews.com/gatewaygazette/events/" rel="bookmark">View All Events</a></p></div></section><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"High Country Rockies Registration","description":"","url":"https://panopticnews.com/gatewaygazette/event/high-country-rockies-registration-2/","startDate":"2018-06-15T08:00:00-06:00","endDate":"2018-07-31T17:00:00-06:00","organizer":{"@type":"Person","name":"High Country Rockies","description":"","url":false,"telephone":"","email":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Alice@Wonderland Musical","description":"&lt;p&gt;Come by Olde Towne Plaza in Okotoks to catch the lively song and dance interpretation of the classic Alice In Wonderland tale, rendered with a few twists:\u00a0 Alice is a modern, texting and Googling, girl addicted to her phone.\u00a0 See her weave her way through the White Rabbit, Hookah Smoking Caterpillar, the Mad Hatter and [&hellip;]&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/alicewonderland-musical-4/","startDate":"2018-07-28T19:00:00-06:00","endDate":"2018-07-28T21:00:00-06:00","location":{"@type":"Place","name":"Old Towne Plaza","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"50 McRae St","addressLocality":"Okotoks","addressRegion":"Alberta","addressCountry":"Canada"},"telephone":"","sameAs":"\u00a0www.dewdneyplayers.com"},"organizer":{"@type":"Person","name":"Dewdney Players","description":"","url":false,"telephone":"","email":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Black Diamond Car Show","description":"&lt;p&gt;11th Annual Black Diamond Car Show Presented by Thumbs Up All Proceeds Go To Brain Tumour Foundation! Car Registration: between 7-9am ($15/car) General Admission: by donation Entertainment, Music, Food, 50/50 Draw Trophy Presentation, and 50/50 Draw @ 4:30pm Check out the Facebook page&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/black-diamond-car-show/","startDate":"2018-07-29T07:00:00-06:00","endDate":"2018-07-29T17:00:00-06:00","location":{"@type":"Place","name":"Downtown Black Diamond","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"milefive","description":"","url":false,"telephone":"","email":"co&#110;t&#97;ct&#64;&#99;&#97;&#114;sontof&#105;n&#46;c&#111;m","sameAs":"http://www.milefiveclothing.com"}},{"@context":"http://schema.org","@type":"Event","name":"Alice@Wonderland &#8211; The Musical!","description":"&lt;p&gt;Performances: Evening performances are Friday and Saturday evenings at 7 pm:\u00a0 July 20, 21, 27, 28 Matinee\u00a0performances are Saturday and Sunday afternoons at 2 pm:\u00a0 July 21, 22 , 28, 29 Performances held in Okotoks at the &quot;Old Towne Plaza&quot; - 50 McRae St, Okotoks About Us:\u00a0\u00a0Dewdney Players Group Theatre is a non-profit community theatre [&hellip;]&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/alicewonderland-the-musical-8/","startDate":"2018-07-29T14:00:00-06:00","endDate":"2018-07-29T16:00:00-06:00","location":{"@type":"Place","name":"Old Towne Plaza","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"50 McRae St","addressLocality":"Okotoks","addressRegion":"Alberta","addressCountry":"Canada"},"telephone":"","sameAs":"\u00a0www.dewdneyplayers.com"},"organizer":{"@type":"Person","name":"Dewdney Players","description":"","url":false,"telephone":"","email":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Alice@Wonderland Musical","description":"&lt;p&gt;Come by Olde Towne Plaza in Okotoks to catch the lively song and dance interpretation of the classic Alice In Wonderland tale, rendered with a few twists:\u00a0 Alice is a modern, texting and Googling, girl addicted to her phone.\u00a0 See her weave her way through the White Rabbit, Hookah Smoking Caterpillar, the Mad Hatter and [&hellip;]&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/alicewonderland-musical-8/","startDate":"2018-07-29T14:00:00-06:00","endDate":"2018-07-29T16:00:00-06:00","location":{"@type":"Place","name":"Old Towne Plaza","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"50 McRae St","addressLocality":"Okotoks","addressRegion":"Alberta","addressCountry":"Canada"},"telephone":"","sameAs":"\u00a0www.dewdneyplayers.com"},"organizer":{"@type":"Person","name":"Dewdney Players","description":"","url":false,"telephone":"","email":"","sameAs":""}}]</script><section id="wp_editor_widget-41"><div class="scn"><p class="ttl">External Ads</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2124107147685582"
 data-ad-slot="4246349519"
 data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><hr /><p>If you run any sort of blog, click the banner below and checkout CoSchedule, it is the #1 social media scheduling tool that we recommend. <a title="CoSchedule: The Editorial Calendar For WordPress" href="http://coschedule.com/r/71135"><img src="//d2lbmhk9kvi6z5.cloudfront.net/referral/img/Editorial_Calendar_468x60.jpg" alt="CoSchedule: The Editorial Calendar For WordPress" /></a></p><p style="text-align: center;"><span style="font-size: 10px;"><a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener noreferrer">Some vectors within this site are designed by Freepik</a></span></p></div></section><section id="wp_editor_widget-131"><div class="scn"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></p></div></section><section id="search-2"><div class="scn"><form action="https://panopticnews.com/gatewaygazette/" method="get" class="srh"> <input type="text" id="search-field" class="search-field" placeholder="Search..."
 name="s"/> <button type="submit" id="search-button" class="search-button sBn"></button></form></div></section></aside></div><div class="clear"></div></div></div></div><footer class=""><div class="f-i"><div class="fmw"><div class="wrp"><div class=" lst"><section id="wp_editor_widget-87" class="col"><div class="scn"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2124107147685582" data-ad-slot="1861398713" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></section></div><div class="clear"></div></div></div><div class="fmm"><div class="wrp"><p><div = text-align: center;>© 2018 by Gateway Gazette.</div><div><br /><p style="text-align: left;"><span style="font-size: 10px;"> </span></p><p style="text-align: left;"><em><span style="font-size: 8pt;">Some of the links within this site may be associated with an affiliate account. This simply means that if you should happen to purchase something after using one of the links in this site, we may receive some from of compensation. This is part of what makes it possible for this site to be maintain for you at no cost. We only participate in affiliate promotion of products or services that we endorse. For all other content, inclusion within this site does not necessarily mean an endorsement by our company, staff, or family. <a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener">Some vectors within this site are designed by Freepik</a></span></em></p></div></p><div class="fm-m"></div><div class="clear"></div></div></div></div></footer>  <script type="text/javascript">jQuery(window).ready(function() {
jQuery("#atwkslider-directory-1").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
});</script>  <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type="text/javascript">jQuery( ".tabs_widget .scT ul li" ).on( 'click', function ( e ) {
						var $li = jQuery( this ),
							tabs_wrapper = $li.parents( ".tabs_widget" ).first(),
							target_tab = tabs_wrapper.find( ".scTC" ).eq( $li.index() );
						tabs_wrapper.find( ".tS" ).removeClass( "tS" );
						$li.addClass( 'tS' );
						tabs_wrapper.find( ".scTC" ).hide();
						target_tab.show();
						e.preventDefault();
					} );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"c475e11ae8","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};</script><span style="display:none" class="tl-placeholder-f-type-slide_in"></span> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script> <script type='text/javascript'>var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/plugins\/thrive-visual-editor\/thrive-dashboard","translations":{"Copy":"Copy"}};</script> <script type='text/javascript'>var ThriveApp = {"ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","is_singular":"1","post_type":"post","lazy_load_comments":"0","comments_loaded":"0","theme_uri":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/themes\/pressive","translations":{"ProductDetails":"Product Details"}};</script> <script type='text/javascript'>var tve_dash_front = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1"};</script> <script type="text/javascript">var THO_Front = THO_Front || {}; THO_Front.data = {"end_of_content_id":"tho-end-content","is_single":true,"log_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-json\/tho\/v1\/logs","active_triggers":{"viewport":"thrive_headline"},"log_engagements":[],"post_id":161194,"test_id":0,"const":{"_e_click":1,"_e_scroll":2,"_e_time":3,"_impression":1,"_engagement":2}}/* */</script><script type="text/javascript">if ( !window.TL_Const ) {var TL_Const={"security":"9d8082e43f","ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":149651,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":161194},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"9d8082e43f","ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":149651,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":161194},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /* */</script><script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'148337764',post:'161194',tz:'-6',srv:'panopticnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '148337764', '161194' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. We also have a Facebook Pixel installed to improve the quality of the ads we serve through Facebook. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></div></div><script type="text/javascript" defer src="//1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/cache/autoptimize/8/js/autoptimize_e9be74cf2365f9a8608b19274cb9b7b3.js"></script></body></html>