<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<style type="text/css"> .ttfm1{font-family: 'Lobster';font-size:1.6em;line-height:1.6em;color:;}  .ttfm2{font-family: 'Dancing Script';font-size:1.6em;line-height:1.6em;color:;} </style>	<title>
		Give Your Local Welcome Wagon Hostess a Call - Gateway Gazette	</title>
	<!--[if lt IE 9]>
	<script src="https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/js/html5/dist/html5shiv.js"></script>
	<script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/ie8.css"/>
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/ie7.css"/>
	<![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta charset="UTF-8">
	
	
					
			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
								fbq('init', '888460461240351');
						
			fbq('track', 'PageView');
			</script>
			<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=888460461240351&ev=PageView&noscript=1"
			/></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
			
					<script type="text/javascript">
		var ajaxurl = 'https://panopticnews.com/gatewaygazette/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/" />
<link rel="publisher" href="https://plus.google.com/100981588433108116946"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Give Your Local Welcome Wagon Hostess a Call - Gateway Gazette" />
<meta property="og:description" content="Welcome To the Neighbourhood! Founded in 1930, Welcome Wagon is a Canadian-owned, FREE service for families experiencing a lifestyle change. Whether you are moving to a new neighbourhood, planning a wedding or having a baby, we have exclusive deals, events and services catered to your needs. Sign up today and receive a personal visit or &hellip;" />
<meta property="og:url" content="https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/" />
<meta property="og:site_name" content="Gateway Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/gazettepage" />
<meta property="article:section" content="Advertisers" />
<meta property="article:published_time" content="2017-12-16T19:12:59-07:00" />
<meta property="article:modified_time" content="2017-12-15T23:18:21-07:00" />
<meta property="og:updated_time" content="2017-12-15T23:18:21-07:00" />
<meta property="fb:admins" content="1316301966" />
<meta property="og:image" content="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png" />
<meta property="og:image:secure_url" content="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Welcome To the Neighbourhood! Founded in 1930, Welcome Wagon is a Canadian-owned, FREE service for families experiencing a lifestyle change. Whether you are moving to a new neighbourhood, planning a wedding or having a baby, we have exclusive deals, events and services catered to your needs. Sign up today and receive a personal visit or [&hellip;]" />
<meta name="twitter:title" content="Give Your Local Welcome Wagon Hostess a Call - Gateway Gazette" />
<meta name="twitter:site" content="@gatewaygazette" />
<meta name="twitter:image" content="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?fit=1080%2C1080&#038;ssl=1" />
<meta name="twitter:creator" content="@gatewaygazette" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/panopticnews.com\/gatewaygazette\/","name":"Gateway Gazette","potentialAction":{"@type":"SearchAction","target":"https:\/\/panopticnews.com\/gatewaygazette\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; Give Your Local Welcome Wagon Hostess a Call Comments Feed" href="https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panopticnews.com\/gatewaygazette\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.4.1' type='text/css' media='print' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='direct-stripe-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/direct-stripe/assets/public/dist/css/style.css?ver=4.9.1' type='text/css' media='all' />
<style id='direct-stripe-style-inline-css' type='text/css'>

			.stripe-button-el {
				visibility: hidden !important;
				display: none !important;
			}
			.direct-stripe-button {
				background-color: ;
				border: 1px solid ;
				-webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.direct-stripe-button:hover {
				color: ;
				border-color: ;
			}
			#directStripe_answer {
			    -webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.loadingDS:before  {
			    color: ;
			}
		
</style>
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/visual-form-builder/css/visual-form-builder.min.css?ver=20140412' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/visual-form-builder/css/smoothness/jquery-ui-1.10.3.min.css?ver=20131203' type='text/css' media='all' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/editor/css/thrive_flat.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//panopticnews.com/gatewaygazette/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=2.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='atw-posts-style-sheet-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-posts/atw-posts-style.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='atw-flex-style-sheet-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/css/atwflexslider.min.css?ver=1.4.9' type='text/css' media='screen' />
<link rel='stylesheet' id='pressive-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thrive-reset-css'  href='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/reset.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='thrive-main-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/main_blue.css?ver=2014123' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='countdown-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/wordpress-countdown-widget/css/jquery.countdown.min.css?ver=1.1' type='text/css' media='' />
<link rel='stylesheet' id='msl-main-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/master-slider/custom.css?ver=47.5' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/wp-edit/css/column-style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var THO_Head = {"variations":{"152035":{"variations":{"1":"Want to know what makes an advertising campaign \ufeffEFFECTIVE\ufeff?","2":"How to improve the effectiveness of your advertising","3":"Essential Components of Advertising"},"test_id":"1","winners":[]}},"post_id":"155341","element_tag":"thrive_headline","woo_tag":"tho_woo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-headline-optimizer/frontend/js/header.min.js?ver=1.1.7'></script>
<link rel='https://api.w.org/' href='https://panopticnews.com/gatewaygazette/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panopticnews.com/gatewaygazette/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panopticnews.com/gatewaygazette/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://panopticnews.com/gatewaygazette/?p=155341' />
<link rel="alternate" type="application/json+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fgive-local-welcome-wagon-hostess-call-22%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fgive-local-welcome-wagon-hostess-call-22%2F&#038;format=xml" />
<!-- AFS Analytics V7- WordPress Plugin 3.19 -->
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['AfsAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//code.afsanalytics.com/js2/analytics.js','aa');
aa("create", "00353947","auto");
aa("set","title","Give Your Local Welcome Wagon Hostess a Call");
aa("set", "autotrack", "on");
aa("set", "autotrack.insideclick", "dataset");
aa("send", "pageview");
</script>
<!-- End AFS Analytics -->
<script type='text/javascript'>
var tminusnow = '{"now":"12\/16\/2017 22:42:48"}';
</script><script>var ms_grabbing_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.6 - Responsive Touch Image Slider | avt.li/msf" />
<!-- <meta name="vfb" version="2.9.4" /> -->
<style type="text/css">#tve_editor .ttfm1{font-family: 'Lobster' !important;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Lobster' !important;font-weight: 400 !important;}#tve_editor .ttfm2{font-family: 'Dancing Script' !important;font-weight: 700 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Dancing Script' !important;font-weight: 700 !important;}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://panopticnews.com/gatewaygazette"><link rel="https://theeventscalendar.com/" href="https://panopticnews.com/gatewaygazette/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
		<style type="text/css">.wp-video-shortcode {
				max-width: 100% !important;
			}body { background:#; }.cnt article h1.entry-title a { color:#000; }.cnt article h2.entry-title a { color:#000; }.bSe h1, .b-tt h1 { color:#000; }.bSe h2, .b-tt h2 { color:#000; }.bSe h3, .b-tt h3 { color:#000; }.bSe h4, .b-tt h4 { color:#000; }.bSe h5, .b-tt h5 { color:#000; }.bSe h6, .b-tt h6 { color:#000; }.cnt article p, .b-tt p { color:#666; }.cnt .bSe article, .cnt .bSe .tve-c p { color:#666; }.cnt article h1 a, .tve-woocommerce .bSe .awr .entry-title, .tve-woocommerce .bSe .awr .page-title{font-family:Raleway,sans-serif;}.bSe h1, .b-tt h1{font-family:Raleway,sans-serif;}.bSe h2,.tve-woocommerce .bSe h2, .b-tt h2{font-family:Raleway,sans-serif;}.bSe h3,.tve-woocommerce .bSe h3, .b-tt h3{font-family:Raleway,sans-serif;}.bSe h4, .b-tt h4{font-family:Raleway,sans-serif;}.bSe h5, .b-tt h5{font-family:Raleway,sans-serif;}.bSe h6, .b-tt h6{font-family:Raleway,sans-serif;}#text_logo{font-family:Raleway,sans-serif;}.cnt article h1 a { font-weight:500; }.bSe h1, .b-tt h1 { font-weight:500; }.bSe h2, .b-tt h2 { font-weight:500; }.bSe h3, .b-tt h3 { font-weight:500; }.bSe h4, .b-tt h4 { font-weight:500; }.bSe h5, .b-tt h5 { font-weight:500; }.bSe h6, .b-tt h6 { font-weight:500; }.cnt, .bp-t, .b-tt p, .b-tt, .tve-woocommerce .product p, .tve-woocommerce .products p{font-family:Raleway,sans-serif;font-weight:500;}article strong {font-weight: bold;}.bSe h1, .b-tt .entry-title, .ind .bSe .awr .awr-i .entry-title { font-size:47px; }.cnt, .b-tt p, .b-tt { font-size:16px; }.thrivecb { font-size:16px; }.out { font-size:16px; }.aut p { font-size:16px; }.cnt p, .tve-c { line-height:1.75em; }.thrivecb { line-height:1.75em; }.bSe a, .cnt article a { color:#99aec2; }.bSe .faq h4{font-family:Raleway,sans-serif;font-weight:500;}article strong {font-weight: bold;}header nav > ul.menu > li > a { color:#000; }header nav > ul.menu > li >  a:hover { color:#99aec2; }header nav > ul > li.current_page_item > a:hover { color:#99aec2; }header nav > ul > li.current_menu_item > a:hover { color:#99aec2; }header nav > ul > li.current_menu_item > a:hover { color:#99aec2; }header nav > ul > li > a:active { color:#99aec2; }header #logo > a > img { max-width:1100px; }header ul.menu > li.h-cta > a { color:#6b98c2!important; }header ul.menu > li.h-cta > a { background:#transparent; }header ul.menu > li.h-cta > a { border-color:#6b98c2; }header ul.menu > li.h-cta > a:hover { color:#FFFFFF!important; }header ul.menu > li.h-cta > a:hover { background:#6b98c2; }</style>
		
<style type="text/css">
/* Weaver Show Posts Custom CSS */

</style>
<link rel="stylesheet" href="https://panopticnews.com/gatewaygazette/wp-content/plugins/oiopub-direct/images/style/output.css" type="text/css" />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58884203-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
h6, .h6 {
  line-height: 20px !important;
	margin: -5px;
}
.wpbdp-listing .listing-thumbnail {
    float: none;
}
.wpbdp-listing .listing-details {
    margin-left: 0px;
	margin-top: 25px;
}			</style>
					<style type="text/css">ins.adsbygoogle { background: transparent !important; }
.wpbdp_category h1 {display: none !important;}</style>
		
</head>
<body class="post-template-default single single-post postid-155341 single-format-standard custom-background _masterslider _ms_version_3.1.6 pmpro-body-has-access tribe-no-js wpbdp-with-button-styles">






<div class="h-b c-c"
     style="background-color: #000000;">
	<div class="c-ti" style="">
	</div>
	<div class="h-bi">
		<div id="floating_menu"  data-float='float-fixed'>
			<header
				class="center "
				style="">
								<div class="h-i">
					<div class="wrp">
														<div id="logo">
									<a href="https://panopticnews.com/gatewaygazette/">
										<img src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Gateway-Gazette-Digital-Media-Panoptic-News.png" class="l-d"
										     alt="Gateway Gazette"></a>
									<a href="https://panopticnews.com/gatewaygazette/"><img
											src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Gateway-Gazette-Digital-Media-Panoptic-News.png" class="l-l"
											alt="Gateway Gazette"></a>
								</div>
								
						<div class="hsm"
						     >
							<span>Menu</span>
						</div>
						<div class="m-s"
						     >
							<div class="m-si">
																	<!-- Cart Dropdown -->
									<nav class="menu-gazette-container"><ul id="menu-gazette" class="menu"><li  id="menu-item-152241" class="menu-item menu-item-type-custom menu-item-object-custom toplvl"><a  href="https://panopticnews.com">Home</a></li>
<li  id="menu-item-141408" class="mega-menu mega-normal menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children toplvl dropdown has-extended col-no-4 has-heading "><a  href="https://panopticnews.com/gatewaygazette">Gateway Gazette</a><ul class="sub-menu">	<li  id="menu-item-145745" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a  href="https://panopticnews.com/gatewaygazette/blog/" class=" colch ">All Articles</a></li>
	<li  id="menu-item-146505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://panopticnews.com/gatewaygazette/-/grassroots/" class=" colch ">Grassroots</a></li>
	<li  id="menu-item-145738" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://panopticnews.com/gatewaygazette/-/news/" class=" colch ">News</a></li>
	<li  id="menu-item-152040" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://panopticnews.com/gatewaygazette/-/business-finance/" class=" colch ">Business/Finance</a></li>
	<li  id="menu-item-146507" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://panopticnews.com/gatewaygazette/-/lifestyle/" class=" colch ">Lifestyle</a></li>
	<li  id="menu-item-146506" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://panopticnews.com/gatewaygazette/-/voices/" class=" colch ">Voices</a></li>
	<li  id="menu-item-152158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://panopticnews.com/gatewaygazette/-/voices/horoscopes/" class=" colch ">Horoscopes</a></li>
	<li  id="menu-item-153924" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/events/" class=" colch ">Event Calendar</a></li>
	<li  id="menu-item-145734" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://panopticnews.com/gatewaygazette/-/advertisers/" class=" colch ">Advertisers</a></li>
	<li  id="menu-item-152041" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/classifieds/" class=" colch ">Classifieds</a></li>
	<li  id="menu-item-152595" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com" class=" colch ">Rates, Services, Submissions</a></li>
	<li  id="menu-item-152222" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/digest/" class=" colch ">Subscribe</a></li>
</ul></li>
<li  id="menu-item-141450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/">Business Directory</a><ul class="sub-menu">	<li  id="menu-item-149243" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/directory-sales/" class=" colch ">Book a Listing</a></li>
	<li  id="menu-item-149024" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Login</a></li>
	<li  id="menu-item-149025" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?action=logout&#038;redirect_to=https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Logout</a></li>
</ul></li>
<li  id="menu-item-141452" class="menu-item menu-item-type-custom menu-item-object-custom toplvl"><a  href="https://panopticnews.com/foundations">Panoptic Foundations</a></li>
<li  id="menu-item-141451" class="menu-item menu-item-type-custom menu-item-object-custom toplvl"><a  href="http://bookshopbistro.com">Bookshop Bistro</a></li>
<li  id="menu-item-141453" class="menu-item menu-item-type-custom menu-item-object-custom toplvl"><a  href="https://panopticnews.com/contact-us/">Contact Us</a></li>
</ul></nav>																								<div class="s-b clearfix">
									<form action="https://panopticnews.com/gatewaygazette/" method="get">
										<label for="search">SEARCH: </label>
										<input type="text" name="s" id="search"/>

										<div class="clear"></div>
									</form>
									<span class="s-bb"></span>
								</div>
							</div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

			<div class="b-tt b-tl">
			<div class="wrp">
				
				<h1 class="entry-title">Give Your Local Welcome Wagon Hostess a Call</h1>
		
		<p>
					By			<a href="https://panopticnews.com/gatewaygazette/author/gazette/">Gateway Gazette</a>
							</p>











			</div>
		</div>
	
</div>



			
		<div class="wrp cnt">
			

<section class="far f0 light ">
	<div class="wrp">
		<blockquote><em><span style="color: #999999;">Paid Advertisement</span></em></blockquote>	</div>
</section>
			
						<div class="bSeCont">
								<section class="bSe left">

					
					
					
					

					<div
						class="awr h-me">
						<div class="meta">
															<div class="met-d">
									Dec									<span>16</span>
								</div>
														<div class="met-c"
							     style='display:none;'>
								<div>
									<a href="#comments"><span></span> 0</a>
								</div>
							</div>
						</div>
						<div class="awr-i">

							
														<div class="tve-c">
								<h2 class="text-center"><span style="color: #0000ff;">Welcome To the Neighbourhood!</span></h2>
<p class="homepageIntro--welcomeP text-center">Founded in 1930, Welcome Wagon is a Canadian-owned, FREE service for families experiencing a lifestyle change. Whether you are moving to a new neighbourhood, planning a wedding or having a baby, we have exclusive deals, events and services catered to your needs. Sign up today and receive a personal visit or coupons right on your phone!</p>
<p><span style="color: #ff0000;"><strong>New to the Community?</strong></span></p>
<p>Whether you are a new homeowner or are simply relocating to a different neighbourhood, packing and moving are just the first steps. Finding your way around town and familiarizing yourself and your family with the local community can be tough. As a free service, we’re here to help to get settled into your new home and neighbourhood.</p>
<p><span style="color: #ff0000;"><strong>Bride-to-Be?</strong></span></p>
<p>Nothing is more exciting than planning a wedding. But from the wedding dress of your dreams to venue, cake and photography, this rite of passage is an expensive one. Welcome Wagon’s bridal shows can help. So whether you want to consult with the best wedding gown designers in town or astound your guests with a first-class caterer, add our bridal show to your wedding checklist. Mingle with top-notch vendors, conveniently under one roof.</p>
<p>Attend a Welcome Wagon bridal show near you to get wedding offers and exclusive discounts!</p>
<p><span style="color: #ff0000;"><strong>Expecting a Baby?</strong></span></p>
<p>Are you a new mom or having a baby soon? The transition from pregnancy to parenthood can be challenging. From hospital visits to home visits, our reps always come bearing free gifts and discounts for new and expecting mothers.</p>
<h2 class="mainHeading"><span style="color: #0000ff;">New Business?</span></h2>
<p>Understanding the needs of the local business community Welcome Wagon`s Business Programs were launched. Providing a personal greeting to new New Business Owners.</p>
<p style="text-align: center;"><span style="font-size: 18pt; color: #ff0000;"><strong><span style="font-family: 'comic sans ms', sans-serif;">Call Your Okotoks Hostess, Adele at 403-938-2532</span></strong></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<span id="tho-end-content" style="display: block; visibility: hidden;"></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-155341" class="share-facebook sd-button share-icon" href="https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-155341" class="share-twitter sd-button share-icon" href="https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-155341" class="share-linkedin sd-button share-icon" href="https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-155341" class="share-pinterest sd-button share-icon" href="https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-155341" class="share-google-plus-1 sd-button share-icon" href="https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123770196-155341-5a3603d8546f0' data-src='https://widgets.wp.com/likes/#blog_id=123770196&amp;post_id=155341&amp;origin=panopticnews.com&amp;obj_id=123770196-155341-5a3603d8546f0' data-name='like-post-frame-123770196-155341-5a3603d8546f0'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>																	<div class="ssf ">
			<div class="ssf-i">
					<div class="ss">
				<a class="fbk" href="//www.facebook.com/sharer/sharer.php?u=https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
							<div class="ss">
				<a class="tw"
				   href="https://twitter.com/share?text=Give%20Your%20Local%20Welcome%20Wagon%20Hostess%20a%20Call:&url=https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/&via=@gatewaygazette"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Tweet</span>
				</a>
			</div>
							<div class="ss">
				<a class="gg" href="https://plus.google.com/share?url=https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
							<div class="ss">
				<a class="lk" href="https://www.linkedin.com/cws/share?url=https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
				
			<div class="ss">
				<a class="prinster" href="#"
				   onclick="return ThriveApp.open_share_popup('https://pinterest.com/pin/create/button/?url=https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/&media=https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png', 545, 433);">
					<span data-pin-no-hover="true">Share</span>
				</a>
			</div>
			</div>
</div>
															</div>

							
							<div class="clear"></div>

							
							
							<div class="rltpi clearfix">
	<div class="awr">
		<h5>Related Posts</h5>
					<a href="https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?resize=225%2C225&ssl=1')"></div>
				</div>
				<p>Give Your Local Welcome Wagon Hostess a Call</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/unity-home-care-need/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=225%2C225&ssl=1')"></div>
				</div>
				<p>Unity Home Care is there when you need them most</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/want-know-makes-advertising-campaign-%ef%bb%bfeffective%ef%bb%bf-6/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=225%2C225&ssl=1')"></div>
				</div>
				<p>Want to know what makes an advertising campaign ﻿EFFECTIVE﻿?</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/need-lawyer-give-james-lozinsky-call-3/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?resize=225%2C225&ssl=1')"></div>
				</div>
				<p>Do You Need a Lawyer? Give James Lozinsky a Call</p>
			</a>
					</div>
</div>
															
	<article id="comments">
					<div class="awr">
				<div class="lrp" id="thrive_container_form_add_comment"
				     >
					<h4>Leave a Comment:</h4>

					<form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php" method="post"
					      id="commentform">
													<label
								for="author">Name *</label>
							<label
								for="email">E-Mail *</label>
							<label class="l-lst">Website</label>
							<div class="clear"></div>

							<input type="text" id="author" author="author" class="text_field author" name="author"/>
							<input type="text" id="email" author="email" class="text_field email" name="email"/>
							<input type="text" id="website" author="website" class="text_field website l-lst"
							       name="url"/>
							<div class="clear"></div>

												<label for="comment">Comments:</label>
						<textarea id="comment" name="comment" class="textarea"></textarea>

						<div class="clear"></div>
						<div class="btn dark small">
							<input type="submit" value="Post Comment">
						</div>
						<input type='hidden' name='comment_post_ID' value='155341' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac98e6fec8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>						<div class="clear"></div>
					</form>
				</div>
			</div>
			<div class="awr cmm" style="display: none;">
				<h4>(0) comments</h4>
			</div>
				<div class="awr">
			
			<div class="cmb" style="margin-left: 0px;" id="thrive_container_list_comments">
																</div>

						<!-- /comment_list -->
							<div class="clear"></div>
				<div class="a-cml" style="display: none;">
					<div class="a-cm1"></div>
					<div class="btn small" id="shf">
						<span>Add Your Reply</span>
					</div>
					<div class="a-cm2"></div>
				</div>
								<div class="lrp hid" id="thrive_container_form_add_comment"
				     >
					<h4>Leave a Comment:</h4>

					<form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php" method="post"
					      id="commentform">
													<label for="author">Name *</label>
							<label for="email">E-Mail *</label>
							<label class="l-lst">Website</label>
							<div class="clear"></div>

							<input type="text" id="author" author="author" class="text_field author" name="author"/>
							<input type="text" id="email" author="email" class="text_field email" name="email"/>
							<input type="text" id="website" author="website" class="text_field website l-lst"
							       name="url"/>
							<div class="clear"></div>

												<label for="comment">Comments:</label>
						<textarea id="comment" name="comment" class="textarea"></textarea>
												<div class="clear"></div>
						<div class="btn dark small">
							<input type="submit" value="Post Comment">
						</div>
						<input type='hidden' name='comment_post_ID' value='155341' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac98e6fec8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>						<div class="clear"></div>
					</form>
				</div>
					</div>
		<div id="comment-bottom"></div>
	</article>
							
															<div class="pnav">
									<a class="pav left" href="https://panopticnews.com/gatewaygazette/job-vacancies-reach-new-heights-361700-jobs-left-unfilled-canada/">
										<span>Previous Post</span>
										<span>Job Vacancies Reach New Heights; 361,700 Jobs Left Unfilled in Canada</span>
									</a>
									<a class="pav right" href="https://panopticnews.com/gatewaygazette/service-dogs-help-disabilities-ptsd/">
										<span>Next Post</span>
										<span>More Service Dogs to Help with Disabilities, PTSD</span>
									</a>
								</div>
													</div>
					</div>

				</section>
							</div>
		
								<div class="sAsCont">
				<aside class="sAs right">
							<section id="wp_editor_widget-73"><div class="scn">
<style type='text/css'><!-- pharmasave1 -->
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-pharmasave1 .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-pharmasave1 .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-pharmasave1 .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}.atwkslider-pharmasave1 .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-pharmasave1 .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-pharmasave1:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-pharmasave1:hover .atwk-next{opacity:.8;right: 0px;}.atwkslider-pharmasave1-thumbs .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-pharmasave1-thumbs .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-pharmasave1-thumbs:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-pharmasave1-thumbs:hover .atwk-next{opacity:.8;right:0px;}
</style>
<div id="atwkslider-pharmasave1-1" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides">

<!-- **** Slider Images: pharmasave1 **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/customer-appreciation-day-pharmasave-black-diamond-includes-discounts-treats/" alt="Customer Appreciation Day at Pharmasave Black Diamond Includes Discounts and Treats"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?fit=800%2C800&ssl=1" alt="Customer Appreciation Day at Pharmasave Black Diamond Includes Discounts and Treats" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=150%2C150&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 800px) 100vw, 800px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-pharmasave-winter-skin-care/" alt="Healthy Hints from Pharmasave: Winter Skin Care"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?fit=800%2C800&ssl=1" alt="Healthy Hints from Pharmasave: Winter Skin Care" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 800px) 100vw, 800px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/dino-new-owner-new-name/" alt="Dino has a new owner and a new name!"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?fit=1024%2C1024&ssl=1" alt="Dino has a new owner and a new name!" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-pharmasave-dont-get-stuck-snow/" alt="Healthy Hints from Pharmasave: Don&#8217;t Get Stuck in the Snow"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?fit=800%2C800&ssl=1" alt="Healthy Hints from Pharmasave: Don&#8217;t Get Stuck in the Snow" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 800px) 100vw, 800px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-79"><div class="scn">
<style type='text/css'><!-- regular -->
.atwkslider-regular .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-regular .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-regular .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-regular .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-regular .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}.atwkslider-regular .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-regular .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-regular:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-regular:hover .atwk-next{opacity:.8;right: 0px;}.atwkslider-regular-thumbs .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-regular-thumbs .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-regular-thumbs:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-regular-thumbs:hover .atwk-next{opacity:.8;right:0px;}
</style>
<div id="atwkslider-regular-2" class="atwkslider atwkslider-regular slider-content-images"><div class="slides">

<!-- **** Slider Images: regular **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/" alt="Give Your Local Welcome Wagon Hostess a Call"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?fit=1024%2C1024&ssl=1" alt="Give Your Local Welcome Wagon Hostess a Call" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Copy-of-Welcome-Wagon-2.png?resize=570%2C570&ssl=1 570w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/unity-home-care-need/" alt="Unity Home Care is there when you need them most"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?fit=1024%2C1024&ssl=1" alt="Unity Home Care is there when you need them most" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/want-know-makes-advertising-campaign-%ef%bb%bfeffective%ef%bb%bf-6/" alt="Want to know what makes an advertising campaign ﻿EFFECTIVE﻿?"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?fit=800%2C800&ssl=1" alt="Want to know what makes an advertising campaign ﻿EFFECTIVE﻿?" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=150%2C150&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=570%2C570&ssl=1 570w" sizes="(max-width: 800px) 100vw, 800px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/need-lawyer-give-james-lozinsky-call-3/" alt="Do You Need a Lawyer? Give James Lozinsky a Call"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?fit=1024%2C1024&ssl=1" alt="Do You Need a Lawyer? Give James Lozinsky a Call" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?resize=150%2C150&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-4.png?resize=570%2C570&ssl=1 570w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/get-back-nature-horse-offer-boarding-lessons/" alt="Get back to nature with a horse &#8211; we offer boarding and lessons"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?fit=801%2C797&ssl=1" alt="Get back to nature with a horse &#8211; we offer boarding and lessons" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?w=801&ssl=1 801w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?resize=300%2C299&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?resize=600%2C597&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?resize=101%2C100&ssl=1 101w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?resize=226%2C225&ssl=1 226w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?resize=325%2C323&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?resize=302%2C300&ssl=1 302w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?resize=367%2C365&ssl=1 367w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?resize=342%2C340&ssl=1 342w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/DJ-Ranch-Square.png?resize=573%2C570&ssl=1 573w" sizes="(max-width: 801px) 100vw, 801px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/sign-free-subscription-gateway-gazette-email-digests/" alt="Sign up for your FREE subscription to the Gateway Gazette email Digests"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Free-Digest-Sidebar.png?fit=1024%2C1024&ssl=1" alt="Sign up for your FREE subscription to the Gateway Gazette email Digests" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Free-Digest-Sidebar.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Free-Digest-Sidebar.png?resize=150%2C150&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Free-Digest-Sidebar.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Free-Digest-Sidebar.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Free-Digest-Sidebar.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Free-Digest-Sidebar.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Free-Digest-Sidebar.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Free-Digest-Sidebar.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Free-Digest-Sidebar.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Free-Digest-Sidebar.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Free-Digest-Sidebar.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Free-Digest-Sidebar.png?resize=570%2C570&ssl=1 570w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/need-excavate-call-paradise-developments-20/" alt="Need to Excavate? Call Paradise Developments"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Paradise-Developments-2-1.png?fit=800%2C800&ssl=1" alt="Need to Excavate? Call Paradise Developments" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Paradise-Developments-2-1.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Paradise-Developments-2-1.png?resize=150%2C150&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Paradise-Developments-2-1.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Paradise-Developments-2-1.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Paradise-Developments-2-1.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Paradise-Developments-2-1.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Paradise-Developments-2-1.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Paradise-Developments-2-1.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Paradise-Developments-2-1.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Paradise-Developments-2-1.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Paradise-Developments-2-1.png?resize=570%2C570&ssl=1 570w" sizes="(max-width: 800px) 100vw, 800px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-95"><div class="scn">
<style type='text/css'><!-- christmas-features -->
.atwkslider-christmas-features .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-christmas-features .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-christmas-features .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-christmas-features .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-christmas-features .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-christmas-features-3" class="atwkslider atwkslider-christmas-features slider-content-images"><div class="slides">

<!-- **** Slider Images: christmas-features **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/host-interactive-pot-luck-holidays/" alt="Host An Interactive Pot Luck For The Holidays"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?fit=1000%2C667&ssl=1" alt="Host An Interactive Pot Luck For The Holidays" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?w=1000&ssl=1 1000w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?resize=150%2C100&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?resize=300%2C200&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?resize=600%2C400&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?resize=100%2C67&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?resize=220%2C147&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?resize=337%2C225&ssl=1 337w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?resize=325%2C217&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?resize=360%2C240&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?resize=547%2C365&ssl=1 547w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?resize=510%2C340&ssl=1 510w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?resize=855%2C570&ssl=1 855w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/59b5aad37b65a_img.jpg?resize=50%2C33&ssl=1 50w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/christmas-pharmasave-black-diamond/" alt="Christmas is here at Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?fit=1024%2C1024&ssl=1" alt="Christmas is here at Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?resize=150%2C150&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Pharmasave-Xmas.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/holiday-decorating-tips-lower-energy-bills/" alt="Holiday Decorating Tips that Lower Your Energy Bills"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?fit=1024%2C1024&ssl=1" alt="Holiday Decorating Tips that Lower Your Energy Bills" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?resize=150%2C150&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Energy-saving-lights.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/christmas-comes-foothills-weekend/" alt="Christmas Comes to the Foothills This Weekend"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/BD-Light-Up-004-e1513141214568.jpg?fit=836%2C836&ssl=1" alt="Christmas Comes to the Foothills This Weekend" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/BD-Light-Up-004-e1513141214568.jpg?w=836&ssl=1 836w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/BD-Light-Up-004-e1513141214568.jpg?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/BD-Light-Up-004-e1513141214568.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/BD-Light-Up-004-e1513141214568.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/BD-Light-Up-004-e1513141214568.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/BD-Light-Up-004-e1513141214568.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/BD-Light-Up-004-e1513141214568.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/BD-Light-Up-004-e1513141214568.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/BD-Light-Up-004-e1513141214568.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/BD-Light-Up-004-e1513141214568.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/BD-Light-Up-004-e1513141214568.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/BD-Light-Up-004-e1513141214568.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 836px) 100vw, 836px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/need-help-christmas/" alt="Do you Need Help this Christmas?"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?fit=1024%2C678&ssl=1" alt="Do you Need Help this Christmas?" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?w=1600&ssl=1 1600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=150%2C99&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=300%2C199&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=1024%2C678&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=600%2C398&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=100%2C66&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=220%2C146&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=151%2C100&ssl=1 151w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=340%2C225&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=325%2C215&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=360%2C239&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=551%2C365&ssl=1 551w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=513%2C340&ssl=1 513w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=860%2C570&ssl=1 860w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=50%2C33&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/unnamed-1.jpg?resize=1500%2C994&ssl=1 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-72"><div class="scn"><p class="ttl">Business Directory</p>
<style type='text/css'><!-- directory -->
.atwkslider-directory .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-directory .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-directory .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-directory .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-directory .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}.atwkslider-directory .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-directory .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-directory:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-directory:hover .atwk-next{opacity:.8;right: 0px;}.atwkslider-directory-thumbs .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-directory-thumbs .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-directory-thumbs:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-directory-thumbs:hover .atwk-next{opacity:.8;right:0px;}
</style>
<div id="atwkslider-directory-4" class="atwkslider atwkslider-directory slider-content-images"><div class="slides">

<!-- **** Slider Images: directory **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/highwood-contracting/" alt="Highwood Contracting"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?fit=1024%2C868&ssl=1" alt="Highwood Contracting" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?w=1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=600%2C509&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=401%2C340&ssl=1 401w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=672%2C570&ssl=1 672w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=50%2C42&ssl=1 50w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/chinook-windz-healthy-pet-supplies/" alt="Chinook Windz Healthy Pet Supplies"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?fit=500%2C423&ssl=1" alt="Chinook Windz Healthy Pet Supplies" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=220%2C186&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=319%2C270&ssl=1 319w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=296%2C250&ssl=1 296w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=350%2C296&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/some-beach-somewhere-travel-agency/" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?fit=500%2C423&ssl=1" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/planet-waves/" alt="Planet Waves"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?fit=500%2C424&ssl=1" alt="Planet Waves" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-neighbours-club/" alt="Valley Neighbours Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?fit=500%2C424&ssl=1" alt="Valley Neighbours Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?fit=499%2C423&ssl=1" alt="Foothills Lions Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?w=499&ssl=1 499w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 499px) 100vw, 499px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/abode-design/" alt="Abode Design"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="Abode Design" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?fit=500%2C424&ssl=1" alt="Gateway Gazette Digital Media" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=325%2C276&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=430%2C365&ssl=1 430w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=401%2C340&ssl=1 401w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?fit=500%2C423&ssl=1" alt="Paradise Developments" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking Pet and House Sitting"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?fit=500%2C424&ssl=1" alt="Diamond Dog Walking Pet and House Sitting" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-car-truck-wash-jiffy-lube/" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?fit=500%2C423&ssl=1" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=100%2C85&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=266%2C225&ssl=1 266w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=325%2C275&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=355%2C300&ssl=1 355w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=431%2C365&ssl=1 431w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs &#8220;n&#8221; Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?fit=500%2C423&ssl=1" alt="Signs &#8220;n&#8221; Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=319%2C270&ssl=1 319w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=296%2C250&ssl=1 296w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=350%2C296&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="Lambert Bros. Paving" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?fit=500%2C424&ssl=1" alt="The Red Hen Studio" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?fit=500%2C424&ssl=1" alt="Academy of Learning" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/cherish-storage-solutions/" alt="Cherish Storage Solutions"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?fit=500%2C424&ssl=1" alt="Cherish Storage Solutions" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?fit=500%2C424&ssl=1" alt="High Country Glassworks Ltd" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-gallery/" alt="Black Diamond Gallery"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?fit=500%2C424&ssl=1" alt="Black Diamond Gallery" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/panoptic-foundations/" alt="Panoptic Foundations Directory Listing"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?fit=500%2C423&ssl=1" alt="Panoptic Foundations Directory Listing" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=402%2C340&ssl=1 402w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?fit=500%2C423&ssl=1" alt="Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="Black Diamond Liquor and Cold Beer" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd-2/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?fit=500%2C424&ssl=1" alt="Perlich Bros. Auction Market Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd-2/" alt="KRA Wellness Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?fit=500%2C424&ssl=1" alt="KRA Wellness Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-flooring-outlet-2/" alt="The Flooring Outlet"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?fit=500%2C424&ssl=1" alt="The Flooring Outlet" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/simply-floors-2/" alt="Simply Floors"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?fit=500%2C424&ssl=1" alt="Simply Floors" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?fit=500%2C424&ssl=1" alt="Welcome Wagon" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O&#8217;Ryelee&#8217;s Dog House"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="O&#8217;Ryelee&#8217;s Dog House" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?fit=500%2C424&ssl=1" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-liquor/" alt="Valley Liquor"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?fit=500%2C424&ssl=1" alt="Valley Liquor" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?fit=500%2C424&ssl=1" alt="Foothills Family Medical Centre" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn-Turner Valley"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?fit=500%2C423&ssl=1" alt="My Wash Barn-Turner Valley" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/calgary-muffler/" alt="Calgary Muffler"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="Calgary Muffler" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun Farrier &#038; Equine Services"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?fit=500%2C424&ssl=1" alt="Tempered Sun Farrier &#038; Equine Services" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

<p style="text-align: center;"><em><br clear="none" />Click on an image above to display the business listing.</em></p>
<p style="text-align: center;"><strong><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/">To see all listings in alphabetical order click here</a></strong></p>
<hr />
</div></section><section id="tribe-events-list-widget-2"><div class="scn"><p class="ttl">Upcoming Events</p>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-154905 tribe-clearfix tribe-events-category-public-events tribe-events-venue-154903 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/jacket-racket-3/" rel="bookmark">Jacket Racket</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">December 19 @ 1:00 pm</span> - <span class="tribe-event-time">3:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-154855 tribe-clearfix tribe-events-category-public-events tribe-events-venue-154856 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/christmas-pageant-christ-church-millarville/" rel="bookmark">Christmas Pageant at Christ Church, Millarville</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">December 24 @ 10:00 am</span> - <span class="tribe-event-time">11:00 am</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-154857 tribe-clearfix tribe-events-category-public-events tribe-events-venue-154858 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/christmas-eve-st-georges-turner-valley/" rel="bookmark">Christmas Eve at St. George’s, Turner Valley</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">December 24 @ 4:00 pm</span> - <span class="tribe-event-time">5:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-154859 tribe-clearfix tribe-events-category-public-events tribe-events-venue-154860 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/christmas-eve-st-james-priddis/" rel="bookmark">Christmas Eve at St. James. Priddis</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">December 24 @ 6:30 pm</span> - <span class="tribe-event-time">7:30 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-154861 tribe-clearfix tribe-events-category-public-events tribe-events-venue-154856 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/christmas-eve-christ-church-millarville/" rel="bookmark">Christmas Eve at Christ Church, Millarville</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">December 24 @ 9:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://panopticnews.com/gatewaygazette/events/" rel="bookmark">View All Events</a>
	</p>

</div></section><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Jacket Racket","description":"&lt;p&gt;Does anyone need a coat, hat, mittens or scarf? The Jacket Racket is available until December 31st. Open Tuesdays from 1-3 in the basement of the United Church. If you have items to drop off you can do so at the Town of Black Diamond, ATB or the Town of Turner Valley.&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/jacket-racket-3/","startDate":"2017-12-19T13:00:00-07:00","endDate":"2017-12-19T15:00:00-07:00","location":{"@type":"Place","name":"United Church in the Valley","description":"","url":false,"address":{"@type":"PostalAddress","addressLocality":"Turner Valley","addressRegion":"AB"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Christmas Pageant at Christ Church, Millarville","description":"","url":"https://panopticnews.com/gatewaygazette/event/christmas-pageant-christ-church-millarville/","startDate":"2017-12-24T10:00:00-07:00","endDate":"2017-12-24T11:00:00-07:00","location":{"@type":"Place","name":"Christ Church Millarville","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":"http://meotaparish.com/"}},{"@context":"http://schema.org","@type":"Event","name":"Christmas Eve at St. George\u2019s, Turner Valley","description":"","url":"https://panopticnews.com/gatewaygazette/event/christmas-eve-st-georges-turner-valley/","startDate":"2017-12-24T16:00:00-07:00","endDate":"2017-12-24T17:00:00-07:00","location":{"@type":"Place","name":"St George&#8217;s Turner Valley","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":"http://meotaparish.com/"}},{"@context":"http://schema.org","@type":"Event","name":"Christmas Eve at St. James. Priddis","description":"","url":"https://panopticnews.com/gatewaygazette/event/christmas-eve-st-james-priddis/","startDate":"2017-12-24T18:30:00-07:00","endDate":"2017-12-24T19:30:00-07:00","location":{"@type":"Place","name":"St James, Priddis","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":"http://meotaparish.com/"}},{"@context":"http://schema.org","@type":"Event","name":"Christmas Eve at Christ Church, Millarville","description":"","url":"https://panopticnews.com/gatewaygazette/event/christmas-eve-christ-church-millarville/","startDate":"2017-12-24T21:00:00-07:00","endDate":"2017-12-24T22:00:00-07:00","location":{"@type":"Place","name":"Christ Church Millarville","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":"http://meotaparish.com/"}}]
</script><section id="wp_editor_widget-41"><div class="scn"><p class="ttl">External Ads</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- GG - Panoptic --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2124107147685582"
     data-ad-slot="4246349519"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<hr />
<p>If you run any sort of blog, click the banner below and checkout CoSchedule, it is the #1 social media scheduling tool that we recommend. <a title="CoSchedule: The Editorial Calendar For WordPress" href="http://coschedule.com/r/71135"><img src="//d2lbmhk9kvi6z5.cloudfront.net/referral/img/Editorial_Calendar_468x60.jpg" alt="CoSchedule: The Editorial Calendar For WordPress" /></a></p>
<p style="text-align: center;"><span style="font-size: 10px;"><a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener noreferrer">Some vectors within this site are designed by Freepik</a></span></p>
</div></section><section id="wp_editor_widget-67"><div class="scn"><h6><span style="color: #808080;"><strong><span style="font-size: 16pt;">Bookshop Bistro</span></strong></span></h6>
<div class='nlposts-container nlposts-ulist-container nlp-instance-default-472393831'><ul class='nlposts-wrapper nlposts-ulist nav nav-tabs nav-stacked'><li class='nlposts-ulist-litem nlposts-siteid-19'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/bookshopbistro/comedy-reindeer-jack-riley-j-froud/'>COMEDY: Reindeer Jack - Riley J. Froud</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-19'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/bookshopbistro/short-story-heart-cosmos/'>Short Story - The Heart of the Cosmos</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-19'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/bookshopbistro/seeding-the-dream/'>Seeding The Dream - Syldinada</a></h3></div></li><div class='nlposts-ulist-pagination pagination'><ul class='page-numbers'>
	<li><span aria-current='page' class='page-numbers current'>1</span></li>
	<li><a class='page-numbers' href='/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?pag=2'>2</a></li>
	<li><a class='page-numbers' href='/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?pag=3'>3</a></li>
	<li><a class='page-numbers' href='/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?pag=4'>4</a></li>
	<li><a class="next page-numbers" href="/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?pag=2">&raquo;</a></li>
</ul>
</div></ul>
            <script type="text/javascript" charset="utf-8">
                //<![CDATA[
                    jQuery(document).ready(function(){
                        jQuery(document).on("click", ".nlp-instance-default-472393831 .pagination a", function(e){
                            e.preventDefault();
                            var link = jQuery(this).attr("href");
                            jQuery(".nlp-instance-default-472393831 .nlposts-wrapper").html("<style type=\"text/css\">p.loading { text-align:center;margin:0 auto; padding:20px; }</style><p class=\"loading\"><img src=\"https://panopticnews.com/gatewaygazette/wp-content/plugins/network-latest-posts/img/loader.gif\" /></p>");
                            jQuery.ajax({
                                url: link,
                                dataType: "html",
                                success: function(data){
                                    jQuery(".nlp-instance-default-472393831 .nlposts-wrapper").html( jQuery(data).find(".nlposts-wrapper").html() ).fadeIn(3000);
                                    var nlpOffset = jQuery( ".nlp-instance-default-472393831" ).offset().top;
                                    jQuery("body, html").animate({
                                        scrollTop: nlpOffset-100
                                    }, 200);
                                }
                            });
                        });
                    });
                //]]>
            </script>
            </div>
<p><br clear="none" /><br clear="none" /></p>
<h6><span style="color: #808080;"><strong><span style="font-size: 16pt;">Panoptic Foundations</span></strong></span></h6>
<div class='nlposts-container nlposts-ulist-container nlp-instance-default-2047369748'><ul class='nlposts-wrapper nlposts-ulist nav nav-tabs nav-stacked'><li class='nlposts-ulist-litem nlposts-siteid-20'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/foundations/get-started-with-facebook/'>What you need to know to get started with Facebook</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-20'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/foundations/build-unique-free-website/'>Insider tips on how to build your unique, free website</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-20'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/foundations/photo-site-resources/'>Save time looking for images with these photo site resources</a></h3></div></li><div class='nlposts-ulist-pagination pagination'><ul class='page-numbers'>
	<li><span aria-current='page' class='page-numbers current'>1</span></li>
	<li><a class='page-numbers' href='/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?pag=2'>2</a></li>
	<li><a class='page-numbers' href='/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?pag=3'>3</a></li>
	<li><a class='page-numbers' href='/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?pag=4'>4</a></li>
	<li><a class="next page-numbers" href="/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?pag=2">&raquo;</a></li>
</ul>
</div></ul>
            <script type="text/javascript" charset="utf-8">
                //<![CDATA[
                    jQuery(document).ready(function(){
                        jQuery(document).on("click", ".nlp-instance-default-2047369748 .pagination a", function(e){
                            e.preventDefault();
                            var link = jQuery(this).attr("href");
                            jQuery(".nlp-instance-default-2047369748 .nlposts-wrapper").html("<style type=\"text/css\">p.loading { text-align:center;margin:0 auto; padding:20px; }</style><p class=\"loading\"><img src=\"https://panopticnews.com/gatewaygazette/wp-content/plugins/network-latest-posts/img/loader.gif\" /></p>");
                            jQuery.ajax({
                                url: link,
                                dataType: "html",
                                success: function(data){
                                    jQuery(".nlp-instance-default-2047369748 .nlposts-wrapper").html( jQuery(data).find(".nlposts-wrapper").html() ).fadeIn(3000);
                                    var nlpOffset = jQuery( ".nlp-instance-default-2047369748" ).offset().top;
                                    jQuery("body, html").animate({
                                        scrollTop: nlpOffset-100
                                    }, 200);
                                }
                            });
                        });
                    });
                //]]>
            </script>
            </div>
<p><br clear="none" /><br clear="none" /></p>
<h6><span style="font-size: 16pt; color: #808080;"><strong>Gateway Gazette</strong></span></h6>
<div class='nlposts-container nlposts-ulist-container nlp-instance-default-390350454'><ul class='nlposts-wrapper nlposts-ulist nav nav-tabs nav-stacked'><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/unity-home-care-need/'>Unity Home Care is there when you need them most</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/give-local-welcome-wagon-hostess-call-22/'>Give Your Local Welcome Wagon Hostess a Call</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/want-know-makes-advertising-campaign-%ef%bb%bfeffective%ef%bb%bf-6/'>Want to know what makes an advertising campaign ﻿EFFECTIVE﻿?</a></h3></div></li><div class='nlposts-ulist-pagination pagination'><ul class='page-numbers'>
	<li><span aria-current='page' class='page-numbers current'>1</span></li>
	<li><a class='page-numbers' href='/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?pag=2'>2</a></li>
	<li><a class='page-numbers' href='/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?pag=3'>3</a></li>
	<li><a class='page-numbers' href='/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?pag=4'>4</a></li>
	<li><a class="next page-numbers" href="/gatewaygazette/give-local-welcome-wagon-hostess-call-22/?pag=2">&raquo;</a></li>
</ul>
</div></ul>
            <script type="text/javascript" charset="utf-8">
                //<![CDATA[
                    jQuery(document).ready(function(){
                        jQuery(document).on("click", ".nlp-instance-default-390350454 .pagination a", function(e){
                            e.preventDefault();
                            var link = jQuery(this).attr("href");
                            jQuery(".nlp-instance-default-390350454 .nlposts-wrapper").html("<style type=\"text/css\">p.loading { text-align:center;margin:0 auto; padding:20px; }</style><p class=\"loading\"><img src=\"https://panopticnews.com/gatewaygazette/wp-content/plugins/network-latest-posts/img/loader.gif\" /></p>");
                            jQuery.ajax({
                                url: link,
                                dataType: "html",
                                success: function(data){
                                    jQuery(".nlp-instance-default-390350454 .nlposts-wrapper").html( jQuery(data).find(".nlposts-wrapper").html() ).fadeIn(3000);
                                    var nlpOffset = jQuery( ".nlp-instance-default-390350454" ).offset().top;
                                    jQuery("body, html").animate({
                                        scrollTop: nlpOffset-100
                                    }, 200);
                                }
                            });
                        });
                    });
                //]]>
            </script>
            </div>
</div></section>		<section class="widget cta_widget" id="widget_thrive_call-2">
			<div class="opt opt-1 red">
									<h3>Subscribe to the Gateway Gazette Email Digest</h3>
																				<p>Choose from a daily or weekly delivery option with the headlines and a short excerpt of articles.</p>
				<a href="http://gatewaygazette.ca/email-digest" target="_self"
				   class="cta_bnt ctaLink o-bt">Email Digest</a>

				<div class="clear"></div>
			</div>
		</section>
									
		</aside>
			</div>
						<div class="clear"></div>

		</div>


		</div>
</div> <!-- Close the wrapper div -->

<footer class="">
	<div class="f-i">
							<div class="fmw">
				<div class="wrp">
											<div class="colm oth ">
							<section id="wp_editor_widget-84" class="col"><div class="scn"><div id="atwkslider-pharmasave1-5" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides">

<!-- **** Slider Images: pharmasave1 **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/customer-appreciation-day-pharmasave-black-diamond-includes-discounts-treats/" alt="Customer Appreciation Day at Pharmasave Black Diamond Includes Discounts and Treats"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?fit=800%2C800&ssl=1" alt="Customer Appreciation Day at Pharmasave Black Diamond Includes Discounts and Treats" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=150%2C150&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-Customer-Appreciation-Day.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 800px) 100vw, 800px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-pharmasave-winter-skin-care/" alt="Healthy Hints from Pharmasave: Winter Skin Care"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?fit=800%2C800&ssl=1" alt="Healthy Hints from Pharmasave: Winter Skin Care" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Winter-Skin-Care.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 800px) 100vw, 800px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/dino-new-owner-new-name/" alt="Dino has a new owner and a new name!"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?fit=1024%2C1024&ssl=1" alt="Dino has a new owner and a new name!" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/PS-Dino-winner.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-pharmasave-dont-get-stuck-snow/" alt="Healthy Hints from Pharmasave: Don&#8217;t Get Stuck in the Snow"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?fit=800%2C800&ssl=1" alt="Healthy Hints from Pharmasave: Don&#8217;t Get Stuck in the Snow" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Pharmasave-article-Dont-Get-Stuck-in-the-Snow.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 800px) 100vw, 800px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section>						</div>
											<div class="colm oth ">
							<section id="wp_editor_widget-75" class="col"><div class="scn"><div id="atwkslider-directory-6" class="atwkslider atwkslider-directory slider-content-images"><div class="slides">

<!-- **** Slider Images: directory **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/highwood-contracting/" alt="Highwood Contracting"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?fit=1024%2C868&ssl=1" alt="Highwood Contracting" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?w=1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=600%2C509&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=401%2C340&ssl=1 401w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=672%2C570&ssl=1 672w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=50%2C42&ssl=1 50w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/chinook-windz-healthy-pet-supplies/" alt="Chinook Windz Healthy Pet Supplies"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?fit=500%2C423&ssl=1" alt="Chinook Windz Healthy Pet Supplies" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=220%2C186&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=319%2C270&ssl=1 319w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=296%2C250&ssl=1 296w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=350%2C296&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/some-beach-somewhere-travel-agency/" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?fit=500%2C423&ssl=1" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/planet-waves/" alt="Planet Waves"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?fit=500%2C424&ssl=1" alt="Planet Waves" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-neighbours-club/" alt="Valley Neighbours Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?fit=500%2C424&ssl=1" alt="Valley Neighbours Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?fit=499%2C423&ssl=1" alt="Foothills Lions Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?w=499&ssl=1 499w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 499px) 100vw, 499px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/abode-design/" alt="Abode Design"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="Abode Design" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?fit=500%2C424&ssl=1" alt="Gateway Gazette Digital Media" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=325%2C276&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=430%2C365&ssl=1 430w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=401%2C340&ssl=1 401w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?fit=500%2C423&ssl=1" alt="Paradise Developments" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking Pet and House Sitting"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?fit=500%2C424&ssl=1" alt="Diamond Dog Walking Pet and House Sitting" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-car-truck-wash-jiffy-lube/" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?fit=500%2C423&ssl=1" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=100%2C85&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=266%2C225&ssl=1 266w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=325%2C275&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=355%2C300&ssl=1 355w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=431%2C365&ssl=1 431w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs &#8220;n&#8221; Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?fit=500%2C423&ssl=1" alt="Signs &#8220;n&#8221; Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=319%2C270&ssl=1 319w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=296%2C250&ssl=1 296w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=350%2C296&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="Lambert Bros. Paving" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?fit=500%2C424&ssl=1" alt="The Red Hen Studio" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?fit=500%2C424&ssl=1" alt="Academy of Learning" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/cherish-storage-solutions/" alt="Cherish Storage Solutions"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?fit=500%2C424&ssl=1" alt="Cherish Storage Solutions" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?fit=500%2C424&ssl=1" alt="High Country Glassworks Ltd" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-gallery/" alt="Black Diamond Gallery"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?fit=500%2C424&ssl=1" alt="Black Diamond Gallery" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/panoptic-foundations/" alt="Panoptic Foundations Directory Listing"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?fit=500%2C423&ssl=1" alt="Panoptic Foundations Directory Listing" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=402%2C340&ssl=1 402w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?fit=500%2C423&ssl=1" alt="Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="Black Diamond Liquor and Cold Beer" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd-2/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?fit=500%2C424&ssl=1" alt="Perlich Bros. Auction Market Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd-2/" alt="KRA Wellness Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?fit=500%2C424&ssl=1" alt="KRA Wellness Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-flooring-outlet-2/" alt="The Flooring Outlet"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?fit=500%2C424&ssl=1" alt="The Flooring Outlet" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/simply-floors-2/" alt="Simply Floors"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?fit=500%2C424&ssl=1" alt="Simply Floors" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?fit=500%2C424&ssl=1" alt="Welcome Wagon" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O&#8217;Ryelee&#8217;s Dog House"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="O&#8217;Ryelee&#8217;s Dog House" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?fit=500%2C424&ssl=1" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-liquor/" alt="Valley Liquor"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?fit=500%2C424&ssl=1" alt="Valley Liquor" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?fit=500%2C424&ssl=1" alt="Foothills Family Medical Centre" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn-Turner Valley"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?fit=500%2C423&ssl=1" alt="My Wash Barn-Turner Valley" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/calgary-muffler/" alt="Calgary Muffler"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?fit=500%2C424&ssl=1" alt="Calgary Muffler" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun Farrier &#038; Equine Services"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?fit=500%2C424&ssl=1" alt="Tempered Sun Farrier &#038; Equine Services" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 500px) 100vw, 500px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section>						</div>
											<div class="colm oth lst">
							<section id="wp_editor_widget-87" class="col"><div class="scn"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Footer Ad --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2124107147685582"
     data-ad-slot="1861398713"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></section>						</div>
										<div class="clear"></div>
				</div>
			</div>
				<div class="fmm">
			<div class="wrp">
				<p>
											© 2017 by Gateway Gazette. 														</p>
				<div class="fm-m">
									</div>
				<div class="clear"></div>
			</div>
		</div>
			</div>
</footer>

<!-- Weaver Slider -->
<script type="text/javascript">jQuery(window).ready(function() {
jQuery("#atwkslider-pharmasave1-1").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-regular-2").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:true,pauseOnAction:true,slideshowSpeed:6000,initDelay:1000,start: function(){}});
jQuery("#atwkslider-christmas-features-3").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:true,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-directory-4").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-pharmasave1-5").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-directory-6").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
});</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.4.1.
 -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><span style="display:none" class="tl-placeholder-f-type-slide_in"></span>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/panopticnews.com\/gatewaygazette\/give-local-welcome-wagon-hostess-call-22\/":155341};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/gatewaygazette/give-local-welcome-wagon-hostess-call-22/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='nlpcss-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/network-latest-posts/css/default_style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","countdownNonce":"bbb16b8695"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-headline-optimizer/frontend/js/triggers.min.js?ver=1.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/plugins\/thrive-visual-editor\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/editor/js/dist/frontend.min.js?ver=2.0.13'></script>
<script type='text/javascript' src='//panopticnews.com/gatewaygazette/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=2.0.13'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.combined.min.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.flexslider.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThriveApp = {"ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","is_singular":"1","post_type":"post","lazy_load_comments":"0","comments_loaded":"0","theme_uri":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/themes\/pressive","translations":{"ProductDetails":"Product Details"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/js/script.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.0.13'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"Give Your Local Welcome Wagon Hostess a Call","type":"post","id":"155341","categories":["Advertisers","Grassroots"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/pixel-cat/pixel-cat.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.4'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.4'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">/*<![CDATA[*/var THO_Front = THO_Front || {}; THO_Front.data = {"end_of_content_id":"tho-end-content","is_single":true,"log_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-json\/tho\/v1\/logs","active_triggers":{"viewport":"thrive_headline"},"log_engagements":[],"post_id":155341,"test_id":0,"const":{"_e_click":1,"_e_scroll":2,"_e_time":3,"_impression":1,"_engagement":2}}/*]]> */</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"283da752ec","ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":152031,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":155341},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'123770196',post:'155341',tz:'-7',srv:'panopticnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '123770196', '155341' ]);
</script>
<style type="text/css"></style></body>
</html>