<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<style type="text/css"> .ttfm1{font-family: 'Lobster';font-size:1.6em;line-height:1.6em;color:;}  .ttfm2{font-family: 'Dancing Script';font-size:1.6em;line-height:1.6em;color:;} </style>	<title>
		Investing in Indigenous Climate Initiatives - Gateway Gazette	</title>
	<!--[if lt IE 9]>
	<script src="https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/js/html5/dist/html5shiv.js"></script>
	<script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/ie8.css"/>
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/ie7.css"/>
	<![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta charset="UTF-8">
	
			<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '553811824971502');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=553811824971502&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	
					
			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
								fbq('init', '888460461240351');
						
			fbq('track', 'PageView');
			</script>
			<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=888460461240351&ev=PageView&noscript=1"
			/></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
			
					<script type="text/javascript">
		var ajaxurl = 'https://panopticnews.com/gatewaygazette/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://panopticnews.com/gatewaygazette/investing-indigenous-climate-initiatives/" />
<link rel="publisher" href="https://plus.google.com/100981588433108116946"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Investing in Indigenous Climate Initiatives - Gateway Gazette" />
<meta property="og:description" content="The province is supporting a partnership between the Kainai First Nation and The Rockies Institute that will boost climate change education, research and planning in the community. &nbsp; The Rockies Institute is a charitable organization that combines knowledge and best practices from around the world to inspire innovative responses to climate change. The Kainai First &hellip;" />
<meta property="og:url" content="https://panopticnews.com/gatewaygazette/investing-indigenous-climate-initiatives/" />
<meta property="og:site_name" content="Gateway Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/gazettepage" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2018-02-07T20:03:21-07:00" />
<meta property="article:modified_time" content="2018-02-06T10:38:09-07:00" />
<meta property="og:updated_time" content="2018-02-06T10:38:09-07:00" />
<meta property="fb:admins" content="1316301966" />
<meta property="og:image" content="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg" />
<meta property="og:image:secure_url" content="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1157" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The province is supporting a partnership between the Kainai First Nation and The Rockies Institute that will boost climate change education, research and planning in the community. &nbsp; The Rockies Institute is a charitable organization that combines knowledge and best practices from around the world to inspire innovative responses to climate change. The Kainai First [&hellip;]" />
<meta name="twitter:title" content="Investing in Indigenous Climate Initiatives - Gateway Gazette" />
<meta name="twitter:site" content="@gatewaygazette" />
<meta name="twitter:image" content="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?fit=2048%2C1157&#038;ssl=1" />
<meta name="twitter:creator" content="@gatewaygazette" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/panopticnews.com\/gatewaygazette\/","name":"Gateway Gazette","potentialAction":{"@type":"SearchAction","target":"https:\/\/panopticnews.com\/gatewaygazette\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; Investing in Indigenous Climate Initiatives Comments Feed" href="https://panopticnews.com/gatewaygazette/investing-indigenous-climate-initiatives/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panopticnews.com\/gatewaygazette\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.4.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.4.3' type='text/css' media='print' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='direct-stripe-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/direct-stripe/assets/public/dist/css/style.css?ver=4.9.4' type='text/css' media='all' />
<style id='direct-stripe-style-inline-css' type='text/css'>

			.stripe-button-el {
				visibility: hidden !important;
				display: none !important;
			}
			.direct-stripe-button {
				background-color: ;
				border: 1px solid ;
				-webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.direct-stripe-button:hover {
				color: ;
				border-color: ;
			}
			#directStripe_answer {
			    -webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.loadingDS:before  {
			    color: ;
			}
		
</style>
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/visual-form-builder/css/visual-form-builder.min.css?ver=20140412' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/visual-form-builder/css/smoothness/jquery-ui-1.10.3.min.css?ver=20131203' type='text/css' media='all' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/editor/css/thrive_flat.css?ver=2.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//panopticnews.com/gatewaygazette/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=2.0.23' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.10.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.10.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='atw-posts-style-sheet-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-posts/atw-posts-style.min.css?ver=1.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='atw-flex-style-sheet-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/css/atwflexslider.min.css?ver=1.4.9' type='text/css' media='screen' />
<link rel='stylesheet' id='pressive-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thrive-reset-css'  href='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/reset.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='thrive-main-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/main_red.css?ver=2014123' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='countdown-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/wordpress-countdown-widget/css/jquery.countdown.min.css?ver=1.1' type='text/css' media='' />
<link rel='stylesheet' id='msl-main-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/master-slider/custom.css?ver=47.6' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/wp-edit/css/column-style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var THO_Head = {"variations":{"152035":{"variations":{"1":"Want to know what makes an advertising campaign \ufeffEFFECTIVE\ufeff?","2":"How to improve the effectiveness of your advertising","3":"Essential Components of Advertising"},"test_id":"1","winners":[]}},"post_id":"156456","element_tag":"thrive_headline","woo_tag":"tho_woo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-headline-optimizer/frontend/js/header.min.js?ver=1.1.12'></script>
<link rel='https://api.w.org/' href='https://panopticnews.com/gatewaygazette/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panopticnews.com/gatewaygazette/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panopticnews.com/gatewaygazette/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://panopticnews.com/gatewaygazette/?p=156456' />
<link rel="alternate" type="application/json+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Finvesting-indigenous-climate-initiatives%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Finvesting-indigenous-climate-initiatives%2F&#038;format=xml" />
<!-- AFS Analytics V7- WordPress Plugin 3.22 -->
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['AfsAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//code.afsanalytics.com/js2/analytics.js','aa');
aa("create", "00353947","auto");
aa("set","title","Investing in Indigenous Climate Initiatives");
aa("set", "autotrack", "on");
aa("set", "autotrack.insideclick", "dataset");
aa("send", "pageview");
</script>
<!-- End AFS Analytics -->
<script type='text/javascript'>
var tminusnow = '{"now":"2\/8\/2018 05:33:50"}';
</script><script>var ms_grabbing_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.1 - Responsive Touch Image Slider | avt.li/msf" />
<!-- <meta name="vfb" version="2.9.4" /> -->
<style type="text/css">#tve_editor .ttfm1{font-family: 'Lobster' !important;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Lobster' !important;font-weight: 400 !important;}#tve_editor .ttfm2{font-family: 'Dancing Script' !important;font-weight: 700 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Dancing Script' !important;font-weight: 700 !important;}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://panopticnews.com/gatewaygazette"><link rel="https://theeventscalendar.com/" href="https://panopticnews.com/gatewaygazette/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
		<style type="text/css">.wp-video-shortcode {
				max-width: 100% !important;
			}body { background:#; }.cnt article h1.entry-title a { color:#000; }.cnt article h2.entry-title a { color:#000; }.bSe h1, .b-tt h1 { color:#000; }.bSe h2, .b-tt h2 { color:#000; }.bSe h3, .b-tt h3 { color:#000; }.bSe h4, .b-tt h4 { color:#000; }.bSe h5, .b-tt h5 { color:#000; }.bSe h6, .b-tt h6 { color:#000; }.cnt article p, .b-tt p { color:#666; }.cnt .bSe article, .cnt .bSe .tve-c p { color:#666; }.cnt article h1 a, .tve-woocommerce .bSe .awr .entry-title, .tve-woocommerce .bSe .awr .page-title{font-family:Raleway,sans-serif;}.bSe h1, .b-tt h1{font-family:Raleway,sans-serif;}.bSe h2,.tve-woocommerce .bSe h2, .b-tt h2{font-family:Raleway,sans-serif;}.bSe h3,.tve-woocommerce .bSe h3, .b-tt h3{font-family:Raleway,sans-serif;}.bSe h4, .b-tt h4{font-family:Raleway,sans-serif;}.bSe h5, .b-tt h5{font-family:Raleway,sans-serif;}.bSe h6, .b-tt h6{font-family:Raleway,sans-serif;}#text_logo{font-family:Raleway,sans-serif;}.cnt article h1 a { font-weight:500; }.bSe h1, .b-tt h1 { font-weight:500; }.bSe h2, .b-tt h2 { font-weight:500; }.bSe h3, .b-tt h3 { font-weight:500; }.bSe h4, .b-tt h4 { font-weight:500; }.bSe h5, .b-tt h5 { font-weight:500; }.bSe h6, .b-tt h6 { font-weight:500; }.cnt, .bp-t, .b-tt p, .b-tt, .tve-woocommerce .product p, .tve-woocommerce .products p{font-family:Raleway,sans-serif;font-weight:500;}article strong {font-weight: bold;}.bSe h1, .b-tt .entry-title, .ind .bSe .awr .awr-i .entry-title { font-size:47px; }.cnt, .b-tt p, .b-tt { font-size:16px; }.thrivecb { font-size:16px; }.out { font-size:16px; }.aut p { font-size:16px; }.cnt p, .tve-c { line-height:1.75em; }.thrivecb { line-height:1.75em; }.bSe a, .cnt article a { color:#c37777; }.bSe .faq h4{font-family:Raleway,sans-serif;font-weight:500;}article strong {font-weight: bold;}header nav > ul.menu > li > a { color:#000; }header nav > ul.menu > li >  a:hover { color:#c37777; }header nav > ul > li.current_page_item > a:hover { color:#c37777; }header nav > ul > li.current_menu_item > a:hover { color:#c37777; }header nav > ul > li.current_menu_item > a:hover { color:#c37777; }header nav > ul > li > a:active { color:#c37777; }header #logo > a > img { max-width:1100px; }header ul.menu > li.h-cta > a { color:#c32526!important; }header ul.menu > li.h-cta > a { background:#transparent; }header ul.menu > li.h-cta > a { border-color:#c32526; }header ul.menu > li.h-cta > a:hover { color:#FFFFFF!important; }header ul.menu > li.h-cta > a:hover { background:#c32526; }</style>
		<link rel="stylesheet" href="https://panopticnews.com/gatewaygazette/wp-content/plugins/oiopub-direct/images/style/output.css" type="text/css" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58884203-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
h6, .h6 {
  line-height: 20px !important;
	margin: -5px;
}
.wpbdp-listing .listing-thumbnail {
    float: none;
}
.wpbdp-listing .listing-details {
    margin-left: 0px;
	margin-top: 25px;
}			</style>
					<style type="text/css">ins.adsbygoogle { background: transparent !important; }
.wpbdp_category h1 {display: none !important;}
.nlposts-ulist-title {font-size: 14px !important;}
.wp_editor_widget {title_class: ttl;}
.tribe-event-title {font-size: 18px !important; padding-top: 10px;}
</style>
		
</head>
<body class="post-template-default single single-post postid-156456 single-format-standard custom-background _masterslider _ms_version_3.4.1 pmpro-body-has-access tribe-no-js wpbdp-with-button-styles">






<div class="h-b c-c"
     style="background-color: #000000;">
	<div class="c-ti" style="">
	</div>
	<div class="h-bi">
		<div id="floating_menu"  data-float='float-fixed'>
			<header
				class="center "
				style="">
								<div class="h-i">
					<div class="wrp">
														<div id="logo">
									<a href="https://panopticnews.com/gatewaygazette/">
										<img src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Gateway-Gazette-Digital-Media-Panoptic-News.png" class="l-d"
										     alt="Gateway Gazette"></a>
									<a href="https://panopticnews.com/gatewaygazette/"><img
											src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Gateway-Gazette-Digital-Media-Panoptic-News.png" class="l-l"
											alt="Gateway Gazette"></a>
								</div>
								
						<div class="hsm"
						     >
							<span>Menu</span>
						</div>
						<div class="m-s"
						     >
							<div class="m-si">
																	<!-- Cart Dropdown -->
									<nav class="menu-gazette-container"><ul id="menu-gazette" class="menu"><li  id="menu-item-141408" class="mega-menu mega-normal menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children toplvl dropdown has-extended col-no-4 has-heading "><a  href="https://panopticnews.com/gatewaygazette/">Gateway Gazette</a><ul class="sub-menu">	<li  id="menu-item-156521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Popular Categories</a><ul class="sub-menu">		<li  id="menu-item-155623" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/all-articles/">All Articles</a></li>
		<li  id="menu-item-155590" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/grassroots-content/">Grassroots</a></li>
		<li  id="menu-item-155741" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/rcmp-updates/">RCMP Updates</a></li>
		<li  id="menu-item-155617" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/voices">Voices</a></li>
		<li  id="menu-item-155618" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/Horoscopes">Horoscopes</a></li>
</ul></li>
	<li  id="menu-item-156522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">More Categories</a><ul class="sub-menu">		<li  id="menu-item-155614" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/politics/">Politics</a></li>
		<li  id="menu-item-155615" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/business">Business</a></li>
		<li  id="menu-item-155616" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/lifestyle">Lifestyle</a></li>
		<li  id="menu-item-153924" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/events/">Event Calendar</a></li>
		<li  id="menu-item-152041" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/classifieds/">Classifieds</a></li>
</ul></li>
	<li  id="menu-item-156523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Gazette Goodies</a><ul class="sub-menu">		<li  id="menu-item-152595" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com">Rates, Submissions &#038; More</a></li>
		<li  id="menu-item-155625" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/advertisers/">Advertisers</a></li>
		<li  id="menu-item-155657" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/feedback/">Feedback</a></li>
		<li  id="menu-item-155656" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/demographics/">Demographics</a></li>
		<li  id="menu-item-156531" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.theweathernetwork.com/ca">The Weather Network</a></li>
</ul></li>
	<li  id="menu-item-156528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Subscribe Now</a><ul class="sub-menu">		<li  id="menu-item-156527" class="menu-item menu-item-type-custom menu-item-object-custom has-free "><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></li>
</ul></li>
</ul></li>
<li  id="menu-item-141450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/">Business Directory</a><ul class="sub-menu">	<li  id="menu-item-155591" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/" class=" colch ">Categories</a></li>
	<li  id="menu-item-155592" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/whos-who-directory/" class=" colch ">All Listings</a></li>
	<li  id="menu-item-149243" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/directory-sales/" class=" colch ">Book a Listing</a></li>
	<li  id="menu-item-149024" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Login</a></li>
	<li  id="menu-item-149025" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?action=logout&#038;redirect_to=https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Logout</a></li>
</ul></li>
<li  id="menu-item-156524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="#">Panoptic Sites</a><ul class="sub-menu">	<li  id="menu-item-141452" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/foundations" class=" colch ">Panoptic Foundations</a></li>
	<li  id="menu-item-141451" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://bookshopbistro.com" class=" colch ">Bookshop Bistro</a></li>
</ul></li>
<li  id="menu-item-141453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com/contact-us/">Contact Us</a><ul class="sub-menu">	<li  id="menu-item-155653" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/feedback/" class=" colch ">Feedback</a></li>
	<li  id="menu-item-155655" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/demographics/" class=" colch ">Demographics</a></li>
</ul></li>
</ul></nav>																								<div class="s-b clearfix">
									<form action="https://panopticnews.com/gatewaygazette/" method="get">
										<label for="search">SEARCH: </label>
										<input type="text" name="s" id="search"/>

										<div class="clear"></div>
									</form>
									<span class="s-bb"></span>
								</div>
							</div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

			<div class="b-tt b-tl">
			<div class="wrp">
				
				<h1 class="entry-title">Investing in Indigenous Climate Initiatives</h1>
		
		<p>
					By			<a href="https://panopticnews.com/gatewaygazette/author/gazette/">Gateway Gazette</a>
							</p>











			</div>
		</div>
	
</div>



			
		<div class="wrp cnt">
			

			
						<div class="bSeCont">
								<section class="bSe left">

					
					
					
					

					<div
						class="awr h-me">
						<div class="meta">
															<div class="met-d">
									Feb									<span>07</span>
								</div>
														<div class="met-c"
							     style='display:none;'>
								<div>
									<a href="#comments"><span></span> 0</a>
								</div>
							</div>
						</div>
						<div class="awr-i">

							
														<div class="tve-c">
								<div>
<h3>The province is supporting a partnership between the Kainai First Nation and The Rockies Institute that will boost climate change education, research and planning in the community.</h3>
</div>
<div>
<div class="m_4473993459630420901figure">
<div id="attachment_156435" style="max-width: 1034px" class="wp-caption aligncenter"><a href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?ssl=1" rel="attachment wp-att-156435" data-id="156435"><img class="size-large wp-image-156435" src="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=1024%2C579&#038;ssl=1" alt="" width="1024" height="579" srcset="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=1024%2C579&amp;ssl=1 1024w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=150%2C85&amp;ssl=1 150w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=600%2C339&amp;ssl=1 600w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=100%2C56&amp;ssl=1 100w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=220%2C124&amp;ssl=1 220w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=177%2C100&amp;ssl=1 177w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=350%2C198&amp;ssl=1 350w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=325%2C184&amp;ssl=1 325w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=360%2C203&amp;ssl=1 360w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=646%2C365&amp;ssl=1 646w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=602%2C340&amp;ssl=1 602w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=1009%2C570&amp;ssl=1 1009w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=50%2C28&amp;ssl=1 50w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=1500%2C847&amp;ssl=1 1500w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a><p class="wp-caption-text">Minister Shannon Phillips, the Kainai First Nation and The Rockies Institute discuss a new Indigenous climate change program.</p></div>
<p>&nbsp;</p>
<p class="m_4473993459630420901figcaption">The Rockies Institute is a charitable organization that combines knowledge and best practices from around the world to inspire innovative responses to climate change. The Kainai First Nation will use a grant, funded by Alberta’s Climate Leadership Plan, to work with The Rockies Institute to better understand climate change and how it affects Indigenous peoples within the Blackfoot Confederacy.</p>
</div>
<blockquote><p>“Indigenous peoples are at the forefront of the effects of climate change, and our government is proud to support projects that can improve resiliency in their communities. This funding will help Kainai First Nation plan for future climate impacts in a water-stressed region while informing government policy and ensuring respectful integration of traditional ecological knowledge.”</p>
<p><em>~Shannon Phillips, Minister of Environment and Parks and Minister Responsible for the Climate Change Office</em></p></blockquote>
<p>The $230,000 grant will support the Building Climate Resilience and Adaptation in the Kainai First Nation project, which includes climate education sessions and opportunities for elders and youth to connect and learn about how climate change affects botany and food security.</p>
<blockquote><p>“We are very happy to be able to build on what we started over a year ago thanks to investments from the Alberta government. This will help our community develop a much-needed climate adaptation plan as well as inspire youth and elders to reconnect in new ways while learning about climate change. We look forward to this learning journey between Blackfoot traditional knowledge and western science.”</p>
<p><em>~Roy Fox, Chief, Blood Tribe</em></p></blockquote>
<p>The funding has already allowed the Kainai First Nation to hire an internal climate change coordinator, Diandra Bruised Head, and will help The Rockies Institute design and deliver an adaptation plan that includes research and recommendations for adjusting to a changing environment.</p>
<blockquote><p>“This journey is already emerging as a truly collaborative model that will deeply impact the tribe’s ability to adapt to climate change and to inspire others to begin journeys of their own toward a climate-safe future. The Alberta government’s support of the project highlights how local action can have global significance.”</p>
<p><em>~Laura Lynes, president, The Rockies Institute</em></p></blockquote>
<blockquote><p>“This partnership is an exciting opportunity to increase networks between the Kainai Nation and climate change experts. I am encouraged by the opportunity to use and develop my skills and knowledge to positively impact my community for a successful future in the face of uncertain and unprecedented change.”</p>
<p><em>~Diandra Bruised Head, in-tribe climate change coordinator, Kainai First Nation</em></p></blockquote>
<p>The Building Climate Resilience and Adaptation in the Kainai First Nation project directly supports the provincial government’s efforts on climate change mitigation and adaptation, and will provide crucial insight for future policies and strategies that are more informed, compassionate and community-aware.</p>
<h2>Quick facts</h2>
<ul>
<li>Alberta’s Indigenous communities have shown a keen interest in climate adaptation and research.</li>
<li>In 2015, Alberta’s Climate Leadership Advisory Panel held engagement sessions with 48 First Nations.</li>
<li>The resulting Climate Leadership Report spoke to the reality that Indigenous communities experience the impacts of climate change more directly due to location, economic conditions and heavier reliance on the environment.</li>
<li>The report recommended that climate leadership revenues be used for projects like Building Climate Resilience and Adaptation in the Kainai First Nation.</li>
</ul>
<div class="m_4473993459630420901side-content">
<aside role="complementary">
<h1>Related information</h1>
<ul>
<li><a href="http://btlands.com/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=http://btlands.com/&amp;source=gmail&amp;ust=1518021664549000&amp;usg=AFQjCNGsG_pR_P1B6ALn6xCZTNSo_mvtLA">Blood Tribe Land Management</a></li>
<li><a href="http://rockiesinstitute.ca/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=http://rockiesinstitute.ca/&amp;source=gmail&amp;ust=1518021664549000&amp;usg=AFQjCNHn73f5FnD5EGPgsmVaJxLiZi5iJw">The Rockies Institute</a></li>
<li><a href="https://www.alberta.ca/documents/climate/climate-leadership-report-to-minister.pdf" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=https://www.alberta.ca/documents/climate/climate-leadership-report-to-minister.pdf&amp;source=gmail&amp;ust=1518021664549000&amp;usg=AFQjCNESICbDwhBpvt9DQez_8J751zo96w">Climate Leadership Report</a> (PDF)</li>
<li><a href="http://indigenous.alberta.ca/climate.cfm" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=http://indigenous.alberta.ca/climate.cfm&amp;source=gmail&amp;ust=1518021664549000&amp;usg=AFQjCNHiulZiF4Uc1mbd_fvYNDhrHLBQzA">Indigenous Climate Leadership</a></li>
</ul>
</aside>
</div>
</div>
<span id="tho-end-content" style="display: block; visibility: hidden;"></span>																	<div class="ssf ">
			<div class="ssf-i">
					<div class="ss">
				<a class="fbk" href="//www.facebook.com/sharer/sharer.php?u=https://panopticnews.com/gatewaygazette/investing-indigenous-climate-initiatives/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
							<div class="ss">
				<a class="tw"
				   href="https://twitter.com/share?text=Investing%20in%20Indigenous%20Climate%20Initiatives:&url=https://panopticnews.com/gatewaygazette/investing-indigenous-climate-initiatives/&via=@gatewaygazette"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Tweet</span>
				</a>
			</div>
							<div class="ss">
				<a class="gg" href="https://plus.google.com/share?url=https://panopticnews.com/gatewaygazette/investing-indigenous-climate-initiatives/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
							<div class="ss">
				<a class="lk" href="https://www.linkedin.com/cws/share?url=https://panopticnews.com/gatewaygazette/investing-indigenous-climate-initiatives/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
				
			<div class="ss">
				<a class="prinster" href="#"
				   onclick="return ThriveApp.open_share_popup('https://pinterest.com/pin/create/button/?url=https://panopticnews.com/gatewaygazette/investing-indigenous-climate-initiatives/&media=https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg', 545, 433);">
					<span data-pin-no-hover="true">Share</span>
				</a>
			</div>
			</div>
</div>
															</div>

							
							<div class="clear"></div>

							
							
							<div class="rltpi clearfix">
	<div class="awr">
		<h5>Related Posts</h5>
					<a href="https://panopticnews.com/gatewaygazette/investing-indigenous-climate-initiatives/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Investing-in-Indigenous-climate-initiatives.jpg?resize=350%2C198&ssl=1')"></div>
				</div>
				<p>Investing in Indigenous Climate Initiatives</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/brothers-proud-represent-canada-different-stages/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/vincent-and-rene-1-1180x729.jpg?resize=350%2C216&ssl=1')"></div>
				</div>
				<p>Brothers Proud to Represent Canada on Different Stages</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/ndp-carbon-tax-hitting-alberta-farmers-ranchers-hard/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/A_Tractors_rear-e1454712548825.jpg')"></div>
				</div>
				<p>NDP Carbon Tax Hitting Alberta Farmers and Ranchers Hard</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/christ-redeemer-school-division-weather-advisory-february-7-2018/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/snowy-scene.jpg?resize=350%2C183&ssl=1')"></div>
				</div>
				<p>Christ the Redeemer School Division: Weather Advisory &#8211; February 7, 2018</p>
			</a>
					</div>
</div>
															
	<article id="comments">
					<div class="awr">
				<div class="lrp" id="thrive_container_form_add_comment"
				     >
					<h4>Leave a Comment:</h4>

					<form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php" method="post"
					      id="commentform">
													<label
								for="author">Name *</label>
							<label
								for="email">E-Mail *</label>
							<label class="l-lst">Website</label>
							<div class="clear"></div>

							<input type="text" id="author" author="author" class="text_field author" name="author"/>
							<input type="text" id="email" author="email" class="text_field email" name="email"/>
							<input type="text" id="website" author="website" class="text_field website l-lst"
							       name="url"/>
							<div class="clear"></div>

												<label for="comment">Comments:</label>
						<textarea id="comment" name="comment" class="textarea"></textarea>

						<div class="clear"></div>
						<div class="btn dark small">
							<input type="submit" value="Post Comment">
						</div>
						<input type='hidden' name='comment_post_ID' value='156456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d8b5c1877" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>						<div class="clear"></div>
					</form>
				</div>
			</div>
			<div class="awr cmm" style="display: none;">
				<h4>(0) comments</h4>
			</div>
				<div class="awr">
			
			<div class="cmb" style="margin-left: 0px;" id="thrive_container_list_comments">
																</div>

						<!-- /comment_list -->
							<div class="clear"></div>
				<div class="a-cml" style="display: none;">
					<div class="a-cm1"></div>
					<div class="btn small" id="shf">
						<span>Add Your Reply</span>
					</div>
					<div class="a-cm2"></div>
				</div>
								<div class="lrp hid" id="thrive_container_form_add_comment"
				     >
					<h4>Leave a Comment:</h4>

					<form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php" method="post"
					      id="commentform">
													<label for="author">Name *</label>
							<label for="email">E-Mail *</label>
							<label class="l-lst">Website</label>
							<div class="clear"></div>

							<input type="text" id="author" author="author" class="text_field author" name="author"/>
							<input type="text" id="email" author="email" class="text_field email" name="email"/>
							<input type="text" id="website" author="website" class="text_field website l-lst"
							       name="url"/>
							<div class="clear"></div>

												<label for="comment">Comments:</label>
						<textarea id="comment" name="comment" class="textarea"></textarea>
												<div class="clear"></div>
						<div class="btn dark small">
							<input type="submit" value="Post Comment">
						</div>
						<input type='hidden' name='comment_post_ID' value='156456' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d8b5c1877" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p>						<div class="clear"></div>
					</form>
				</div>
					</div>
		<div id="comment-bottom"></div>
	</article>
							
															<div class="pnav">
									<a class="pav left" href="https://panopticnews.com/gatewaygazette/brothers-proud-represent-canada-different-stages/">
										<span>Previous Post</span>
										<span>Brothers Proud to Represent Canada on Different Stages</span>
									</a>
									<a class="pav right" href="https://panopticnews.com/gatewaygazette/unity-home-care-need-4/">
										<span>Next Post</span>
										<span>Unity Home Care is there when you need them most</span>
									</a>
								</div>
													</div>
					</div>

				</section>
							</div>
		
								<div class="sAsCont">
				<aside class="sAs right">
							<section id="wp_editor_widget-73"><div class="scn">
<style type='text/css'><!-- pharmasave1 -->
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-pharmasave1 .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-pharmasave1 .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-pharmasave1 .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-pharmasave1-1" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides">

<!-- **** Slider Images: pharmasave1 **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=156404" alt="Grand re-opening dated"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?fit=300%2C300&ssl=1" alt="Grand re-opening dated" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?w=1080&ssl=1 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=150%2C150&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=1024%2C1024&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-pharmasave-taking-medication-matters/" alt="Healthy Hints from Pharmasave: Taking Your Medication Matters"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Taking Your Medication Matters" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-pharmasave-monitoring-blood-glucose-levels/" alt="Healthy Hints from Pharmasave: Monitoring Blood Glucose Levels"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Monitoring Blood Glucose Levels" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=156116" alt="Stop smoking Allen Carr"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?fit=300%2C300&ssl=1" alt="Stop smoking Allen Carr" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-122"><div class="scn"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156536" src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-small.png" alt="" width="300" height="100" /></a></p>
</div></section><section id="wp_editor_widget-79"><div class="scn">
<style type='text/css'><!-- regular -->
.atwkslider-regular .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-regular .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-regular .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-regular .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-regular .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-regular-2" class="atwkslider atwkslider-regular slider-content-images"><div class="slides">

<!-- **** Slider Images: regular **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/unity-home-care-need-4/" alt="Unity Home Care is there when you need them most"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?fit=300%2C300&ssl=1" alt="Unity Home Care is there when you need them most" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Unity-Home-Care.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/sign-free-subscription-gateway-gazette-email-digests-4/" alt="Sign up for your FREE subscription to the Gateway Gazette email Digests"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Gazette-Digest-Subscription-Sidebar.png?fit=300%2C300&ssl=1" alt="Sign up for your FREE subscription to the Gateway Gazette email Digests" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Gazette-Digest-Subscription-Sidebar.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Gazette-Digest-Subscription-Sidebar.png?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Gazette-Digest-Subscription-Sidebar.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Gazette-Digest-Subscription-Sidebar.png?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Gazette-Digest-Subscription-Sidebar.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Gazette-Digest-Subscription-Sidebar.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Gazette-Digest-Subscription-Sidebar.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Gazette-Digest-Subscription-Sidebar.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Gazette-Digest-Subscription-Sidebar.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Gazette-Digest-Subscription-Sidebar.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Gazette-Digest-Subscription-Sidebar.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Gazette-Digest-Subscription-Sidebar.png?resize=570%2C570&ssl=1 570w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/call-paradise-developments-excavating-needs-5/" alt="Call Paradise Developments for Your Excavating Needs"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?fit=300%2C300&ssl=1" alt="Call Paradise Developments for Your Excavating Needs" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=150%2C150&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=120%2C120&ssl=1 120w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=64%2C64&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=270%2C270&ssl=1 270w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=250%2C250&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=160%2C160&ssl=1 160w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=375%2C375&ssl=1 375w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=466%2C466&ssl=1 466w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=560%2C560&ssl=1 560w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=500%2C500&ssl=1 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/welcome-wagon-hostess-waiting-hear-5/" alt="Your Welcome Wagon Hostess Is Waiting to Hear From You"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Welcome-Wagon-1.png?fit=300%2C300&ssl=1" alt="Your Welcome Wagon Hostess Is Waiting to Hear From You" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Welcome-Wagon-1.png?w=1080&ssl=1 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Welcome-Wagon-1.png?resize=150%2C150&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Welcome-Wagon-1.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Welcome-Wagon-1.png?resize=1024%2C1024&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Welcome-Wagon-1.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Welcome-Wagon-1.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Welcome-Wagon-1.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Welcome-Wagon-1.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Welcome-Wagon-1.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Welcome-Wagon-1.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Welcome-Wagon-1.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Welcome-Wagon-1.png?resize=570%2C570&ssl=1 570w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/want-know-makes-advertising-campaign-%ef%bb%bfeffective%ef%bb%bf-9/" alt="Want to know what makes an advertising campaign ﻿EFFECTIVE﻿?"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?fit=300%2C300&ssl=1" alt="Want to know what makes an advertising campaign ﻿EFFECTIVE﻿?" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=150%2C150&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Effective-advertising-sidebar.jpg?resize=570%2C570&ssl=1 570w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/need-place-board-horse-4/" alt="Do You Need a Place to Board your Horse?"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/DJ-Ranch-Boarding-Lessons-2.png?fit=300%2C300&ssl=1" alt="Do You Need a Place to Board your Horse?" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/DJ-Ranch-Boarding-Lessons-2.png?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/DJ-Ranch-Boarding-Lessons-2.png?resize=150%2C150&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/DJ-Ranch-Boarding-Lessons-2.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/DJ-Ranch-Boarding-Lessons-2.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/DJ-Ranch-Boarding-Lessons-2.png?resize=500%2C500&ssl=1 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/james-lozinsky-legal-needs-2/" alt="James Lozinsky for all your legal needs"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-1.png?fit=300%2C300&ssl=1" alt="James Lozinsky for all your legal needs" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-1.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-1.png?resize=150%2C150&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-1.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-1.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-1.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-1.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-1.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-1.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-1.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-1.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-1.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/10/James-C.-Lozinsky-1.png?resize=570%2C570&ssl=1 570w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-72"><div class="scn"><p class="ttl">Business Directory</p><p><br clear="none" />
<style type='text/css'><!-- directory -->
.atwkslider-directory .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-directory .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-directory .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-directory .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-directory .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-directory-3" class="atwkslider atwkslider-directory slider-content-images"><div class="slides">

<!-- **** Slider Images: directory **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/big-rock-water-hauling-services-ltd/" alt="Big Rock Water Hauling Services Ltd."><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?fit=300%2C258&ssl=1" alt="Big Rock Water Hauling Services Ltd." srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=150%2C129&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=300%2C258&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=1024%2C882&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=600%2C517&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=100%2C86&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=220%2C189&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=116%2C100&ssl=1 116w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=261%2C225&ssl=1 261w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=325%2C280&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=348%2C300&ssl=1 348w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=424%2C365&ssl=1 424w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=395%2C340&ssl=1 395w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=662%2C570&ssl=1 662w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=50%2C43&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?fit=300%2C254&ssl=1" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/highwood-contracting/" alt="Highwood Contracting"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?fit=300%2C254&ssl=1" alt="Highwood Contracting" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?w=1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=600%2C509&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=401%2C340&ssl=1 401w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=672%2C570&ssl=1 672w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=50%2C42&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/chinook-windz-healthy-pet-supplies/" alt="Chinook Windz Healthy Pet Supplies"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?fit=300%2C254&ssl=1" alt="Chinook Windz Healthy Pet Supplies" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=220%2C186&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=319%2C270&ssl=1 319w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=296%2C250&ssl=1 296w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=350%2C296&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/some-beach-somewhere-travel-agency/" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?fit=300%2C254&ssl=1" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/planet-waves/" alt="Planet Waves"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?fit=300%2C254&ssl=1" alt="Planet Waves" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-neighbours-club/" alt="Valley Neighbours Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?fit=300%2C254&ssl=1" alt="Valley Neighbours Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?fit=300%2C254&ssl=1" alt="Foothills Lions Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?w=499&ssl=1 499w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/abode-design/" alt="Abode Design"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Abode Design" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Gateway Gazette Digital Media" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=325%2C276&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=430%2C365&ssl=1 430w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=401%2C340&ssl=1 401w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?fit=300%2C254&ssl=1" alt="Paradise Developments" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking Pet and House Sitting"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?fit=300%2C254&ssl=1" alt="Diamond Dog Walking Pet and House Sitting" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-car-truck-wash-jiffy-lube/" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?fit=300%2C254&ssl=1" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=100%2C85&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=266%2C225&ssl=1 266w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=325%2C275&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=355%2C300&ssl=1 355w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=431%2C365&ssl=1 431w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs &#8220;n&#8221; Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?fit=300%2C254&ssl=1" alt="Signs &#8220;n&#8221; Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=319%2C270&ssl=1 319w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=296%2C250&ssl=1 296w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=350%2C296&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Lambert Bros. Paving" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="The Red Hen Studio" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?fit=300%2C254&ssl=1" alt="Academy of Learning" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/cherish-storage-solutions/" alt="Cherish Storage Solutions"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?fit=300%2C254&ssl=1" alt="Cherish Storage Solutions" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?fit=300%2C254&ssl=1" alt="High Country Glassworks Ltd" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-gallery/" alt="Black Diamond Gallery"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Gallery" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/panoptic-foundations/" alt="Panoptic Foundations Directory Listing"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?fit=300%2C254&ssl=1" alt="Panoptic Foundations Directory Listing" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?fit=300%2C254&ssl=1" alt="Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Liquor and Cold Beer" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd-2/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Perlich Bros. Auction Market Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd-2/" alt="KRA Wellness Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?fit=300%2C254&ssl=1" alt="KRA Wellness Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-flooring-outlet-2/" alt="The Flooring Outlet"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="The Flooring Outlet" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/simply-floors-2/" alt="Simply Floors"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="Simply Floors" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?fit=300%2C254&ssl=1" alt="Welcome Wagon" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O&#8217;Ryelee&#8217;s Dog House"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="O&#8217;Ryelee&#8217;s Dog House" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-liquor/" alt="Valley Liquor"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?fit=300%2C254&ssl=1" alt="Valley Liquor" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?fit=300%2C254&ssl=1" alt="Foothills Family Medical Centre" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn-Turner Valley"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="My Wash Barn-Turner Valley" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/calgary-muffler/" alt="Calgary Muffler"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Calgary Muffler" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun Farrier &#038; Equine Services"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="Tempered Sun Farrier &#038; Equine Services" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->
</p>
<p style="text-align: center;"><em><br clear="none" />Click on an image above to display the business listing.</em></p>
<p style="text-align: center;"><strong><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/">To see all listings in alphabetical order click here</a></strong></p>
<hr />
</div></section>		<section class="widget tabs_widget" id="widget_thrive_tabs-2">
			<div class="scn">
								<div class="scT">
					<ul class="tabs clearfix">
																			<li class="tS"							    style="width: 50%">
								<a href="">Trending</a>
							</li>
													<li 							    style="width: 50%">
								<a href="">Popular</a>
							</li>
											</ul>
											<div class="scTC scTC0"
						     style="display: block;">
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Sable_Island_Horses.jpg?resize=100%2C67&ssl=1')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/sable-island-horse/">The Sable Island Horse</a></p>
									<i>
																					1 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2015/11/Oilfields-Hospital-e1446754320613.jpg')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/resourceful-rural-team-oilfields-hospital-heals-extensive-wounds/">Resourceful Rural Team at Oilfields Hospital Heals Extensive Wounds</a></p>
									<i>
																					1 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Tim-Hortons-coffee-and-skating.jpg?resize=100%2C100&ssl=1')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/tim-hortons-staying-true-brands-values/">Tim Hortons®: Staying True to Our Brand’s Values</a></p>
									<i>
																					1 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
													</div>
												<div class="scTC scTC1"
						     style="display: none;">
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/06/School-Reunion-FI.jpg?resize=64%2C60&ssl=1')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/137246-2/">Reunion of Old Turner Valley Junior &#038; Senior High Schools</a></p>
									<i>
																					5 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/20160425_102009.jpg')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/md-of-foothills-mail-box-and-address-changes-coming/">MD of Foothills: Mail Box and Address Changes Coming</a></p>
									<i>
																					4 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2015/11/Headshot-e1447801182167.jpg')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/john-barlow-syrian-refugee-crisis/">John Barlow: Syrian Refugee Crisis</a></p>
									<i>
																					3 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
													</div>
										</div>
		</section>
		<section id="tribe-events-list-widget-2"><div class="scn"><p class="ttl">Upcoming Events</p>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-154906 tribe-clearfix tribe-events-category-public-events tribe-events-venue-154907 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/concert-featuring-moon/" rel="bookmark">Concert Featuring Over the Moon</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">February 10 @ 7:00 pm</span> - <span class="tribe-event-time">10:30 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-155852 tribe-clearfix tribe-events-category-public-events tribe-events-venue-154089 tribe-events-organizer-153977 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/valentines-ball-turner-valley/" rel="bookmark">Valentine&#8217;s Ball in Turner Valley</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">February 16 @ 7:30 pm</span> - <span class="tribe-event-time">10:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-156491 tribe-clearfix tribe-events-category-public-events tribe-events-venue-155674 tribe-events-organizer-156492 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/edge-concert-series-remix/" rel="bookmark">On the Edge Concert Series: ReMix</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 9 @ 7:30 pm</span> - <span class="tribe-event-time">9:30 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-155269 tribe-clearfix tribe-events-category-public-events tribe-events-venue-153921 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/matinee-concert-featuring-fred-penner/" rel="bookmark">Matinee Concert featuring Fred Penner</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 24 @ 1:30 pm</span> - <span class="tribe-event-time">3:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-155271 tribe-clearfix tribe-events-category-public-events tribe-events-venue-153921 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/concert-featuring-laila-biali/" rel="bookmark">Concert featuring Laila Biali</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 24 @ 7:00 pm</span> - <span class="tribe-event-time">10:30 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://panopticnews.com/gatewaygazette/events/" rel="bookmark">View All Events</a>
	</p>

</div></section><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Concert Featuring Over the Moon","description":"&lt;p&gt;Canadian roots/swing duo Over The Moon is Suzanne Levesque (The Travelling Mabels) and Craig Bignell, an award-winning vocal and multi-instrumentalists. The married couple are blessed with vocal styles that possess great warmth with the ability to express a myriad of emotions in an easygoing way. They discovered their voices blend so well together that audiences [&hellip;]&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/concert-featuring-moon/","startDate":"2018-02-10T19:00:00-07:00","endDate":"2018-02-10T22:30:00-07:00","location":{"@type":"Place","name":"Redwood House","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"1 Manyhorses Drive","addressLocality":"Redwood Meadows","addressRegion":"AB","postalCode":"T3Z 1A4"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Valentine&#8217;s Ball in Turner Valley","description":"&lt;p&gt;The Rocky Mountain Symphony Orchestra returns to Turner Valley! The Valentine\\'s Ball Friday, February 16, 2018. at the Flare \\'n Derrick Join the 50-piece Rocky Mountain Symphony Orchestra, cellist Morag Northey, soprano Melissa Jackson, and Bass-Baritone Adam Brousseau for the best date night of the year! Champagne. Dancing. Singing. and Elgar\\'s passionate Cello Concerto! Programme: [&hellip;]&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/valentines-ball-turner-valley/","startDate":"2018-02-16T19:30:00-07:00","endDate":"2018-02-16T22:00:00-07:00","location":{"@type":"Place","name":"Flare n Derrick","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Main St","addressLocality":"Turner Valley","addressRegion":"AB","addressCountry":"Canada"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Rocky Mountain Symphony Orchestra","description":"","url":false,"telephone":"","email":"","sameAs":"https://www.rockymountainsymphony.ca"}},{"@context":"http://schema.org","@type":"Event","name":"On the Edge Concert Series: ReMix","description":"&lt;p&gt;On the Edge Concert Series is pleased to present ReMix on Friday, March 9, 2018. This group of 14 singers is based in Calgary, Alberta. They perform Jazz, R &amp; B, Pop and Fusion. ReMix is conducted by Brian Farrell and has performed at Canada\u2019s National Music Centre and at the American Consulate\u2019s July 4 [&hellip;]&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/edge-concert-series-remix/","startDate":"2018-03-09T19:30:00-07:00","endDate":"2018-03-09T21:30:00-07:00","location":{"@type":"Place","name":"Red Deer Lake United Church (Calgary)","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"403-256-3181 ext 5","sameAs":"reddeerlakeuc.com"},"organizer":{"@type":"Person","name":"On the Edge Concert Series","description":"","url":false,"telephone":"403-256-3181 ext 5","email":"","sameAs":"http://reddeerlakeuc.com/"}},{"@context":"http://schema.org","@type":"Event","name":"Matinee Concert featuring Fred Penner","description":"&lt;p&gt;A gentle giant with kind eyes and an undeniable ability to make you feel good about yourself, this musical master brings 45 years of commitment, consistency and depth to a career that skilfully blends the many genres of performing and communication. His diverse repertoire includes a prolific 12 children\u2019s albums; countless energetically packed live shows [&hellip;]&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/matinee-concert-featuring-fred-penner/","startDate":"2018-03-24T13:30:00-06:00","endDate":"2018-03-24T15:00:00-06:00","location":{"@type":"Place","name":"Bragg Creek Centre","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"23 White Ave","addressLocality":"Bragg Creek","addressRegion":"Alberta","postalCode":"T0L0K0","addressCountry":"Canada"},"telephone":"","sameAs":"https://braggcreekperformingarts.com/"}},{"@context":"http://schema.org","@type":"Event","name":"Concert featuring Laila Biali","description":"&lt;p&gt;Following her graduation from Humber College in 2002, Vancouverite Laila Biali moved to New York City to perform in the the Big Apple\u2019s music scene. She was about to return home when Sting hired her as a backup singer for a DVD and tour. Sting said of Baili: \u201cShe is an exciting and unique talent, [&hellip;]&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/concert-featuring-laila-biali/","startDate":"2018-03-24T19:00:00-06:00","endDate":"2018-03-24T22:30:00-06:00","location":{"@type":"Place","name":"Bragg Creek Centre","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"23 White Ave","addressLocality":"Bragg Creek","addressRegion":"Alberta","postalCode":"T0L0K0","addressCountry":"Canada"},"telephone":"","sameAs":"https://braggcreekperformingarts.com/"}}]
</script><section id="wp_editor_widget-41"><div class="scn"><p class="ttl">External Ads</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- GG - Panoptic --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2124107147685582"
     data-ad-slot="4246349519"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<hr />
<p>If you run any sort of blog, click the banner below and checkout CoSchedule, it is the #1 social media scheduling tool that we recommend. <a title="CoSchedule: The Editorial Calendar For WordPress" href="http://coschedule.com/r/71135"><img src="//d2lbmhk9kvi6z5.cloudfront.net/referral/img/Editorial_Calendar_468x60.jpg" alt="CoSchedule: The Editorial Calendar For WordPress" /></a></p>
<p style="text-align: center;"><span style="font-size: 10px;"><a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener noreferrer">Some vectors within this site are designed by Freepik</a></span></p>
</div></section><section id="wp_editor_widget-131"><div class="scn"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></p>
</div></section>			
		</aside>
			</div>
						<div class="clear"></div>

		</div>


		</div>
</div> <!-- Close the wrapper div -->

<footer class="">
	<div class="f-i">
							<div class="fmw">
				<div class="wrp">
											<div class="colm oth ">
							<section id="wp_editor_widget-84" class="col"><div class="scn"><div id="atwkslider-pharmasave1-4" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides">

<!-- **** Slider Images: pharmasave1 **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=156404" alt="Grand re-opening dated"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?fit=300%2C300&ssl=1" alt="Grand re-opening dated" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?w=1080&ssl=1 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=150%2C150&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=1024%2C1024&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Grand-re-opening-dated.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-pharmasave-taking-medication-matters/" alt="Healthy Hints from Pharmasave: Taking Your Medication Matters"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Taking Your Medication Matters" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Medications-Matter.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-pharmasave-monitoring-blood-glucose-levels/" alt="Healthy Hints from Pharmasave: Monitoring Blood Glucose Levels"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Monitoring Blood Glucose Levels" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Pharmasave-Diabetes-blood-testing.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=156116" alt="Stop smoking Allen Carr"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?fit=300%2C300&ssl=1" alt="Stop smoking Allen Carr" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=150%2C150&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/Stop-smoking-Allen-Carr.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-102" class="col"><div class="scn"><h6><a href="http://gatewaygazette.ca"><span style="font-size: 16pt; color: #808080;"><strong>Gateway Gazette</strong></span></a></h6>
<div class='nlposts-container nlposts-ulist-container nlp-instance-default-5267569'><ul class='nlposts-wrapper nlposts-ulist nav nav-tabs nav-stacked'><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/premier-rachel-notley-statement-b-c-wine-imports/'>Premier Rachel Notley Statement: B.C. Wine Imports</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/christ-redeemer-school-division-weather-advisory-february-7-2018/'>Christ the Redeemer School Division: Weather Advisory - February 7, 2018</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/investing-indigenous-climate-initiatives/'>Investing in Indigenous Climate Initiatives</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/ndp-carbon-tax-hitting-alberta-farmers-ranchers-hard/'>NDP Carbon Tax Hitting Alberta Farmers and Ranchers Hard</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/brothers-proud-represent-canada-different-stages/'>Brothers Proud to Represent Canada on Different Stages</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/unity-home-care-need-4/'>Unity Home Care is there when you need them most</a></h3></div></li></ul></div>
<p><span style="font-size: 16pt;"><a href="https://panopticnews.com/gatewaygazette/all-articles/" target="_blank" rel="noopener">View all Gateway Gazette content</a></span></p>
</div></section>						</div>
											<div class="colm oth ">
							<section id="wp_editor_widget-75" class="col"><div class="scn"><div id="atwkslider-directory-5" class="atwkslider atwkslider-directory slider-content-images"><div class="slides">

<!-- **** Slider Images: directory **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/big-rock-water-hauling-services-ltd/" alt="Big Rock Water Hauling Services Ltd."><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?fit=300%2C258&ssl=1" alt="Big Rock Water Hauling Services Ltd." srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=150%2C129&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=300%2C258&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=1024%2C882&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=600%2C517&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=100%2C86&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=220%2C189&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=116%2C100&ssl=1 116w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=261%2C225&ssl=1 261w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=325%2C280&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=348%2C300&ssl=1 348w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=424%2C365&ssl=1 424w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=395%2C340&ssl=1 395w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=662%2C570&ssl=1 662w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=50%2C43&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?fit=300%2C254&ssl=1" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/highwood-contracting/" alt="Highwood Contracting"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?fit=300%2C254&ssl=1" alt="Highwood Contracting" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?w=1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=600%2C509&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=401%2C340&ssl=1 401w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=672%2C570&ssl=1 672w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=50%2C42&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/chinook-windz-healthy-pet-supplies/" alt="Chinook Windz Healthy Pet Supplies"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?fit=300%2C254&ssl=1" alt="Chinook Windz Healthy Pet Supplies" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=220%2C186&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=319%2C270&ssl=1 319w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=296%2C250&ssl=1 296w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=350%2C296&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/some-beach-somewhere-travel-agency/" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?fit=300%2C254&ssl=1" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/planet-waves/" alt="Planet Waves"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?fit=300%2C254&ssl=1" alt="Planet Waves" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-neighbours-club/" alt="Valley Neighbours Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?fit=300%2C254&ssl=1" alt="Valley Neighbours Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?fit=300%2C254&ssl=1" alt="Foothills Lions Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?w=499&ssl=1 499w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/abode-design/" alt="Abode Design"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Abode Design" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Gateway Gazette Digital Media" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=325%2C276&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=430%2C365&ssl=1 430w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=401%2C340&ssl=1 401w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?fit=300%2C254&ssl=1" alt="Paradise Developments" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking Pet and House Sitting"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?fit=300%2C254&ssl=1" alt="Diamond Dog Walking Pet and House Sitting" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-car-truck-wash-jiffy-lube/" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?fit=300%2C254&ssl=1" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=100%2C85&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=266%2C225&ssl=1 266w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=325%2C275&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=355%2C300&ssl=1 355w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=431%2C365&ssl=1 431w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs &#8220;n&#8221; Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?fit=300%2C254&ssl=1" alt="Signs &#8220;n&#8221; Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=319%2C270&ssl=1 319w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=296%2C250&ssl=1 296w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=350%2C296&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Lambert Bros. Paving" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="The Red Hen Studio" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?fit=300%2C254&ssl=1" alt="Academy of Learning" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/cherish-storage-solutions/" alt="Cherish Storage Solutions"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?fit=300%2C254&ssl=1" alt="Cherish Storage Solutions" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?fit=300%2C254&ssl=1" alt="High Country Glassworks Ltd" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-gallery/" alt="Black Diamond Gallery"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Gallery" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/panoptic-foundations/" alt="Panoptic Foundations Directory Listing"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?fit=300%2C254&ssl=1" alt="Panoptic Foundations Directory Listing" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?fit=300%2C254&ssl=1" alt="Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Liquor and Cold Beer" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd-2/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Perlich Bros. Auction Market Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd-2/" alt="KRA Wellness Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?fit=300%2C254&ssl=1" alt="KRA Wellness Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-flooring-outlet-2/" alt="The Flooring Outlet"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="The Flooring Outlet" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/simply-floors-2/" alt="Simply Floors"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="Simply Floors" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?fit=300%2C254&ssl=1" alt="Welcome Wagon" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O&#8217;Ryelee&#8217;s Dog House"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="O&#8217;Ryelee&#8217;s Dog House" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-liquor/" alt="Valley Liquor"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?fit=300%2C254&ssl=1" alt="Valley Liquor" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?fit=300%2C254&ssl=1" alt="Foothills Family Medical Centre" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn-Turner Valley"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="My Wash Barn-Turner Valley" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/calgary-muffler/" alt="Calgary Muffler"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Calgary Muffler" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun Farrier &#038; Equine Services"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="Tempered Sun Farrier &#038; Equine Services" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-101" class="col"><div class="scn"><h6><a href="http://panopticfoundations.com/blog" target="_blank" rel="noopener"><span style="color: #808080;"><strong><span style="font-size: 16pt;">Panoptic Foundations</span></strong></span></a></h6>
<div class='nlposts-container nlposts-ulist-container nlp-instance-default-1046517458'><ul class='nlposts-wrapper nlposts-ulist nav nav-tabs nav-stacked'><li class='nlposts-ulist-litem nlposts-siteid-20'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/foundations/memberships-online-courses-start/'>Memberships and Online Courses &#8211; where to start</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-20'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/foundations/build-unique-free-website/'>Insider tips on how to build your unique, free website</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-20'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/foundations/get-started-with-facebook/'>What you need to know to get started with Facebook</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-20'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/foundations/photo-site-resources/'>Save time looking for images with these photo site resources</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-20'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/foundations/design-image-posts-like-a-pro-with-canva/'>Design image posts like a PRO with Canva</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-20'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/foundations/clarify-tech-savvy/'>What does it mean to be tech savvy?</a></h3></div></li></ul></div>
<p><span style="font-size: 16pt;"><a href="http://panopticfoundations.com/blog" target="_blank" rel="noopener">View all Panoptic Foundations content</a></span></p>
</div></section>						</div>
											<div class="colm oth lst">
							<section id="wp_editor_widget-87" class="col"><div class="scn"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Footer Ad --><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2124107147685582" data-ad-slot="1861398713" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></section><section id="wp_editor_widget-100" class="col"><div class="scn"><h6><a href="http://bookshopbistro.com/" target="_blank" rel="noopener"><span style="color: #808080;"><strong><span style="font-size: 16pt;">Bookshop Bistro</span></strong></span></a></h6>
<div class='nlposts-container nlposts-ulist-container nlp-instance-default-1046738667'><ul class='nlposts-wrapper nlposts-ulist nav nav-tabs nav-stacked'><li class='nlposts-ulist-litem nlposts-siteid-19'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/bookshopbistro/a-deluge-of-comfort/'>A Deluge of Comfort</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-19'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/bookshopbistro/chissick-chat-16-read-interview-amelia-chambers/'>Chissick Chat #16 ~ Read the Interview with Amelia Chambers</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-19'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/bookshopbistro/chissick-chat-14-read-interview-kimberly-livingston/'>Chissick Chat #14 ~ Read the Interview with Kimberly Livingston</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-19'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/bookshopbistro/chissick-chat-15-read-interview-janet-gogerty/'>Chissick Chat #15 ~ Read the Interview with Janet Gogerty</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-19'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/bookshopbistro/humour-john-sharpe-no-1348-underworld-by-riley-j-froud/'>HUMOUR: John Sharpe: No. 1,348 (Underworld) by Riley J Froud</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-19'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/bookshopbistro/review-behind-scenes-museum-kate-atkinson/'>A review of ‘Behind the Scenes at the Museum’ by Kate Atkinson</a></h3></div></li></ul></div>
<p><span style="font-size: 16pt;"><a href="http://bookshopbistro.com/" target="_blank" rel="noopener">View all Bookshop Bistro content</a></span></p>
</div></section>						</div>
										<div class="clear"></div>
				</div>
			</div>
				<div class="fmm">
			<div class="wrp">
				<p>
											<div = text-align: center;>© 2018 by Gateway Gazette. </div>
<div><br /><p style="text-align: left;"><span style="font-size: 10px;"> </span></p>
<p style="text-align: left;"><em><span style="font-size: 8pt;">Some of the links within this site may be associated with an affiliate account. This simply means that if you should happen to purchase something after using one of the links in this site, we may receive some from of compensation. This is part of what makes it possible for this site to be maintain for you at no cost. We only participate in affiliate promotion of products or services that we endorse. For all other content, inclusion within this site does not necessarily mean an endorsement by our company, staff, or family.  <a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener">Some vectors within this site are designed by Freepik</a></span></em></p></div>														</p>
				<div class="fm-m">
									</div>
				<div class="clear"></div>
			</div>
		</div>
			</div>
</footer>

<!-- Weaver Slider -->
<script type="text/javascript">jQuery(window).ready(function() {
jQuery("#atwkslider-pharmasave1-1").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-regular-2").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:true,pauseOnAction:true,slideshowSpeed:6000,initDelay:1000,start: function(){}});
jQuery("#atwkslider-directory-3").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-pharmasave1-4").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-directory-5").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
});</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.4.3.
 -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
						<script type="text/javascript">
					jQuery( ".tabs_widget .scT ul li" ).on( 'click', function ( e ) {
						var $li = jQuery( this ),
							tabs_wrapper = $li.parents( ".tabs_widget" ).first(),
							target_tab = tabs_wrapper.find( ".scTC" ).eq( $li.index() );
						tabs_wrapper.find( ".tS" ).removeClass( "tS" );
						$li.addClass( 'tS' );
						tabs_wrapper.find( ".scTC" ).hide();
						target_tab.show();
						e.preventDefault();
					} );
				</script>
				<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><span style="display:none" class="tl-placeholder-f-type-slide_in"></span><link rel='stylesheet' id='nlpcss-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/network-latest-posts/css/default_style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","countdownNonce":"b4a3736c7a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-headline-optimizer/frontend/js/triggers.min.js?ver=1.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/plugins\/thrive-visual-editor\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/editor/js/dist/frontend.min.js?ver=2.0.22'></script>
<script type='text/javascript' src='//panopticnews.com/gatewaygazette/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.combined.min.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.flexslider.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThriveApp = {"ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","is_singular":"1","post_type":"post","lazy_load_comments":"0","comments_loaded":"0","theme_uri":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/themes\/pressive","translations":{"ProductDetails":"Product Details"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/js/script.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.0.23'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"Investing in Indigenous Climate Initiatives","type":"post","id":"156456","categories":["Lifestyle"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/pixel-cat/pixel-cat.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type="text/javascript">/*<![CDATA[*/var THO_Front = THO_Front || {}; THO_Front.data = {"end_of_content_id":"tho-end-content","is_single":true,"log_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-json\/tho\/v1\/logs","active_triggers":{"viewport":"thrive_headline"},"log_engagements":[],"post_id":156456,"test_id":0,"const":{"_e_click":1,"_e_scroll":2,"_e_time":3,"_impression":1,"_engagement":2}}/*]]> */</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"7fe920f875","ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":149651,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":156456},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'123770196',post:'156456',tz:'-7',srv:'panopticnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '123770196', '156456' ]);
</script>
<style type="text/css"></style></body>
</html>