<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<style type="text/css"> .ttfm1{font-family: 'Lobster';font-size:1.6em;line-height:1.6em;color:;}  .ttfm2{font-family: 'Dancing Script';font-size:1.6em;line-height:1.6em;color:;} </style>	<!--[if lt IE 9]>
	<script src="https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/js/html5/dist/html5shiv.js"></script>
	<script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/ie8.css"/>
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/ie7.css"/>
	<![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta charset="UTF-8">
	
			<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '553811824971502');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=553811824971502&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	
		<title>Kananaskis RCMP report fatal accident in Peter Lougheed Provincial Park - Gateway Gazette</title>
		<script type="text/javascript">
		var ajaxurl = 'https://panopticnews.com/gatewaygazette/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://panopticnews.com/gatewaygazette/kananaskis-rcmp-report-fatal-accident-in-peter-lougheed-provincial-park/" />
<link rel="publisher" href="https://plus.google.com/100981588433108116946"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kananaskis RCMP report fatal accident in Peter Lougheed Provincial Park - Gateway Gazette" />
<meta property="og:description" content="Kananaskis, Alberta – Yesterday at 5:27 p.m., Kananaskis RCMP responded to assist Alberta Parks with a male who fell while climbing in the backcountry near Rawson Lake and suffered fatal injuries. At approximately 3:45 p.m., the 58-year-old male, of Calgary, stumbled on ice and snow and fell approximately 50 feet.  Kananaskis Emergency Services was contacted and Alberta &hellip;" />
<meta property="og:url" content="https://panopticnews.com/gatewaygazette/kananaskis-rcmp-report-fatal-accident-in-peter-lougheed-provincial-park/" />
<meta property="og:site_name" content="Gateway Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/gazettepage" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-06-05T14:55:47-06:00" />
<meta property="article:modified_time" content="2018-06-05T11:56:47-06:00" />
<meta property="og:updated_time" content="2018-06-05T11:56:47-06:00" />
<meta property="og:image" content="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg" />
<meta property="og:image:secure_url" content="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kananaskis, Alberta – Yesterday at 5:27 p.m., Kananaskis RCMP responded to assist Alberta Parks with a male who fell while climbing in the backcountry near Rawson Lake and suffered fatal injuries. At approximately 3:45 p.m., the 58-year-old male, of Calgary, stumbled on ice and snow and fell approximately 50 feet.  Kananaskis Emergency Services was contacted and Alberta [&hellip;]" />
<meta name="twitter:title" content="Kananaskis RCMP report fatal accident in Peter Lougheed Provincial Park - Gateway Gazette" />
<meta name="twitter:site" content="@gatewaygazette" />
<meta name="twitter:image" content="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?fit=1280%2C960&#038;ssl=1" />
<meta name="twitter:creator" content="@gatewaygazette" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; Kananaskis RCMP report fatal accident in Peter Lougheed Provincial Park Comments Feed" href="https://panopticnews.com/gatewaygazette/kananaskis-rcmp-report-fatal-accident-in-peter-lougheed-provincial-park/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panopticnews.com\/gatewaygazette\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.4.4' type='text/css' media='print' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='direct-stripe-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/direct-stripe/assets/public/dist/css/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='direct-stripe-style-inline-css' type='text/css'>

			.stripe-button-el {
				visibility: hidden !important;
				display: none !important;
			}
			.direct-stripe-button {
				background-color: ;
				border: 1px solid ;
				-webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.direct-stripe-button:hover {
				color: ;
				border-color: ;
			}
			#directStripe_answer {
			    -webkit-border-radius: px;
				-moz-border-radius: px;
				-o-border-radius: px;
				border-radius: px;
			}
			.loadingDS:before  {
			    color: ;
			}
		
</style>
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/editor/css/thrive_flat.css?ver=2.0.28' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//panopticnews.com/gatewaygazette/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=2.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='atw-posts-style-sheet-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-posts/atw-posts-style.min.css?ver=1.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='atw-flex-style-sheet-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/css/atwflexslider.min.css?ver=1.4.9' type='text/css' media='screen' />
<link rel='stylesheet' id='pressive-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thrive-reset-css'  href='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/reset.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='thrive-main-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/main_red.css?ver=2014123' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='countdown-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/wordpress-countdown-widget/css/jquery.countdown.min.css?ver=1.1' type='text/css' media='' />
<link rel='stylesheet' id='msl-main-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/master-slider/custom.css?ver=49.5' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/wp-edit/css/column-style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var THO_Head = {"variations":{"152035":{"variations":{"1":"Want to know what makes an advertising campaign \ufeffEFFECTIVE\ufeff?","2":"How to improve the effectiveness of your advertising","3":"Essential Components of Advertising"},"test_id":"1","winners":[]}},"post_id":"159734","element_tag":"thrive_headline","woo_tag":"tho_woo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-headline-optimizer/frontend/js/header.min.js?ver=1.1.14'></script>
<link rel='https://api.w.org/' href='https://panopticnews.com/gatewaygazette/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panopticnews.com/gatewaygazette/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panopticnews.com/gatewaygazette/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://panopticnews.com/gatewaygazette/?p=159734' />
<link rel="alternate" type="application/json+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fkananaskis-rcmp-report-fatal-accident-in-peter-lougheed-provincial-park%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fkananaskis-rcmp-report-fatal-accident-in-peter-lougheed-provincial-park%2F&#038;format=xml" />
<!-- AFS Analytics V7- WordPress Plugin 3.33 -->
<script type="text/javascript">(function(i,s,o,g,r,a,m){i['AfsAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//code.afsanalytics.com/js2/analytics.js','aa');
aa("create", "00353947","auto");
aa("set","title","Kananaskis RCMP report fatal accident in Peter Lougheed Provincial Park");
aa("set", "autotrack", "on");
aa("set", "autotrack.insideclick", "dataset");
aa("send", "pageview");
</script>
<!-- End AFS Analytics -->
<script type='text/javascript'>
var tminusnow = '{"now":"6\/5\/2018 17:47:16"}';
</script><script>var ms_grabbing_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.4.1 - Responsive Touch Image Slider | avt.li/msf" />
<style type="text/css">#tve_editor .ttfm1{font-family: 'Lobster' !important;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Lobster' !important;font-weight: 400 !important;}#tve_editor .ttfm2{font-family: 'Dancing Script' !important;font-weight: 700 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Dancing Script' !important;font-weight: 700 !important;}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://panopticnews.com/gatewaygazette"><link rel="https://theeventscalendar.com/" href="https://panopticnews.com/gatewaygazette/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
		<style type="text/css">.wp-video-shortcode {
				max-width: 100% !important;
			}body { background:#; }.cnt article h1.entry-title a { color:#000; }.cnt article h2.entry-title a { color:#000; }.bSe h1, .b-tt h1 { color:#000; }.bSe h2, .b-tt h2 { color:#000; }.bSe h3, .b-tt h3 { color:#000; }.bSe h4, .b-tt h4 { color:#000; }.bSe h5, .b-tt h5 { color:#000; }.bSe h6, .b-tt h6 { color:#000; }.cnt article p, .b-tt p { color:#666; }.cnt .bSe article, .cnt .bSe .tve-c p { color:#666; }.cnt article h1 a, .tve-woocommerce .bSe .awr .entry-title, .tve-woocommerce .bSe .awr .page-title{font-family:Raleway,sans-serif;}.bSe h1, .b-tt h1{font-family:Raleway,sans-serif;}.bSe h2,.tve-woocommerce .bSe h2, .b-tt h2{font-family:Raleway,sans-serif;}.bSe h3,.tve-woocommerce .bSe h3, .b-tt h3{font-family:Raleway,sans-serif;}.bSe h4, .b-tt h4{font-family:Raleway,sans-serif;}.bSe h5, .b-tt h5{font-family:Raleway,sans-serif;}.bSe h6, .b-tt h6{font-family:Raleway,sans-serif;}#text_logo{font-family:Raleway,sans-serif;}.cnt article h1 a { font-weight:500; }.bSe h1, .b-tt h1 { font-weight:500; }.bSe h2, .b-tt h2 { font-weight:500; }.bSe h3, .b-tt h3 { font-weight:500; }.bSe h4, .b-tt h4 { font-weight:500; }.bSe h5, .b-tt h5 { font-weight:500; }.bSe h6, .b-tt h6 { font-weight:500; }.cnt, .bp-t, .b-tt p, .b-tt, .tve-woocommerce .product p, .tve-woocommerce .products p{font-family:Raleway,sans-serif;font-weight:500;}article strong {font-weight: bold;}.bSe h1, .b-tt .entry-title, .ind .bSe .awr .awr-i .entry-title { font-size:47px; }.cnt, .b-tt p, .b-tt { font-size:16px; }.thrivecb { font-size:16px; }.out { font-size:16px; }.aut p { font-size:16px; }.cnt p, .tve-c { line-height:1.75em; }.thrivecb { line-height:1.75em; }.bSe a, .cnt article a { color:#c37777; }.bSe .faq h4{font-family:Raleway,sans-serif;font-weight:500;}article strong {font-weight: bold;}header nav > ul.menu > li > a { color:#000; }header nav > ul.menu > li >  a:hover { color:#c37777; }header nav > ul > li.current_page_item > a:hover { color:#c37777; }header nav > ul > li.current_menu_item > a:hover { color:#c37777; }header nav > ul > li.current_menu_item > a:hover { color:#c37777; }header nav > ul > li > a:active { color:#c37777; }header #logo > a > img { max-width:1500px; }header ul.menu > li.h-cta > a { color:#c32526!important; }header ul.menu > li.h-cta > a { background:#transparent; }header ul.menu > li.h-cta > a { border-color:#c32526; }header ul.menu > li.h-cta > a:hover { color:#FFFFFF!important; }header ul.menu > li.h-cta > a:hover { background:#c32526; }</style>
		
<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '553811824971502', {}, {
    "agent": "wordpress-4.9.6-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.6",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=553811824971502&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <link rel="icon" href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" />

<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58884203-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
h6, .h6 {
  line-height: 20px !important;
	margin: -5px;
}
.wpbdp-listing .listing-thumbnail {
    float: none;
}
.wpbdp-listing .listing-details {
    margin-left: 0px;
	margin-top: 25px;
}			</style>
					<style type="text/css">ins.adsbygoogle { background: transparent !important; }
.wpbdp_category h1 {display: none !important;}
.nlposts-ulist-title {font-size: 14px !important;}
.wp_editor_widget {title_class: ttl;}
.tribe-event-title {font-size: 18px !important; padding-top: 10px;}
</style>
		
</head>
<body class="post-template-default single single-post postid-159734 single-format-standard custom-background _masterslider _ms_version_3.4.1 pmpro-body-has-access tribe-no-js wpbdp-with-button-styles">






<div class="h-b c-c"
     style="background-color: #000000;">
	<div class="c-ti" style="">
	</div>
	<div class="h-bi">
		<div id="floating_menu"  data-float='float-fixed'>
			<header
				class="center "
				style="">
								<div class="h-i">
					<div class="wrp">
														<div id="logo">
									<a href="https://panopticnews.com/gatewaygazette/">
										<img src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/Camping-GG-Web-Header.png" class="l-d"
										     alt="Gateway Gazette"></a>
									<a href="https://panopticnews.com/gatewaygazette/"><img
											src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/Camping-GG-Web-Header.png" class="l-l"
											alt="Gateway Gazette"></a>
								</div>
								
						<div class="hsm"
						     >
							<span>Menu</span>
						</div>
						<div class="m-s"
						     >
							<div class="m-si">
																	<!-- Cart Dropdown -->
									<nav class="menu-gazette-container"><ul id="menu-gazette" class="menu"><li  id="menu-item-141408" class="mega-menu mega-normal menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children toplvl dropdown h-cta  has-extended col-no-4 has-heading "><a  href="https://panopticnews.com/gatewaygazette/">Gateway Gazette</a><ul class="sub-menu">	<li  id="menu-item-156521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Popular Categories</a><ul class="sub-menu">		<li  id="menu-item-155623" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/all-articles/">All Articles</a></li>
		<li  id="menu-item-155590" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/grassroots-content/">Grassroots</a></li>
		<li  id="menu-item-155741" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/rcmp-updates/">RCMP Updates</a></li>
		<li  id="menu-item-155617" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/voices">Voices</a></li>
		<li  id="menu-item-155618" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/Horoscopes">Horoscopes</a></li>
</ul></li>
	<li  id="menu-item-156522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">More Categories</a><ul class="sub-menu">		<li  id="menu-item-155614" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/politics/">Politics</a></li>
		<li  id="menu-item-155615" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/business">Business</a></li>
		<li  id="menu-item-155616" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/lifestyle">Lifestyle</a></li>
		<li  id="menu-item-153924" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/events/">Event Calendar</a></li>
		<li  id="menu-item-152041" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/classifieds/">Classifieds</a></li>
</ul></li>
	<li  id="menu-item-156523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Gazette Goodies</a><ul class="sub-menu">		<li  id="menu-item-152595" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com">Rates, Submissions & More</a></li>
		<li  id="menu-item-155625" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/advertisers/">Advertisers</a></li>
		<li  id="menu-item-155657" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/feedback/">Feedback</a></li>
		<li  id="menu-item-155656" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/demographics/">Demographics</a></li>
		<li  id="menu-item-156531" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.theweathernetwork.com/ca">The Weather Network</a></li>
</ul></li>
	<li  id="menu-item-156528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Subscribe Now</a><ul class="sub-menu">		<li  id="menu-item-156527" class="menu-item menu-item-type-custom menu-item-object-custom has-free "><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></li>
</ul></li>
</ul></li>
<li  id="menu-item-141450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/">Business Directory</a><ul class="sub-menu">	<li  id="menu-item-155591" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/" class=" colch ">Categories</a></li>
	<li  id="menu-item-155592" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/whos-who-directory/" class=" colch ">All Listings</a></li>
	<li  id="menu-item-149243" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/directory-sales/" class=" colch ">Book a Listing</a></li>
	<li  id="menu-item-149024" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Login</a></li>
	<li  id="menu-item-149025" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?action=logout&#038;redirect_to=https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Logout</a></li>
</ul></li>
<li  id="menu-item-156524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com">Panoptic Sites</a><ul class="sub-menu">	<li  id="menu-item-141452" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/foundations" class=" colch ">Panoptic Foundations</a></li>
	<li  id="menu-item-141451" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://bookshopbistro.com" class=" colch ">Bookshop Bistro</a></li>
</ul></li>
<li  id="menu-item-141453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com/contact-us/">Contact Us</a><ul class="sub-menu">	<li  id="menu-item-157766" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/advertisers/" class=" colch ">Advertising & Donations</a></li>
	<li  id="menu-item-155653" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/feedback/" class=" colch ">Feedback</a></li>
	<li  id="menu-item-155655" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/demographics/" class=" colch ">Demographics</a></li>
</ul></li>
<li  id="menu-item-157027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="javascript:void(0)">Social</a><ul class="sub-menu">	<li  id="menu-item-157028" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.facebook.com/pg/gazettepage/posts" class=" colch ">Facebook Gateway Gazette</a></li>
	<li  id="menu-item-157031" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://twitter.com/gatewaygazette" class=" colch ">Twitter Gateway Gazette</a></li>
	<li  id="menu-item-157029" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.facebook.com/panopticfoundations" class=" colch ">Facebook Panoptic Foundations</a></li>
	<li  id="menu-item-157030" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://twitter.com/panopticfdns" class=" colch ">Twitter Panoptic Foundations</a></li>
	<li  id="menu-item-157032" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.instagram.com/panopticfdns/" class=" colch ">Instagram Panoptic Foundations</a></li>
</ul></li>
</ul></nav>																								<div class="s-b clearfix">
									<form action="https://panopticnews.com/gatewaygazette/" method="get">
										<label for="search">SEARCH: </label>
										<input type="text" name="s" id="search"/>

										<div class="clear"></div>
									</form>
									<span class="s-bb"></span>
								</div>
							</div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

			<div class="b-tt b-tl">
			<div class="wrp">
				
				<h1 class="entry-title">Kananaskis RCMP report fatal accident in Peter Lougheed Provincial Park</h1>
		
		<p>
					By			<a href="https://panopticnews.com/gatewaygazette/author/contributor/">Contributor</a>
							</p>











			</div>
		</div>
	
</div>



			
		<div class="wrp cnt">
			

			
						<div class="bSeCont">
								<section class="bSe left">

					
					
					
					

					<div
						class="awr h-me">
						<div class="meta">
															<div class="met-d">
									Jun									<span>05</span>
								</div>
														<div class="met-c"
							     style='display:none;'>
								<div>
									<a href="#comments"><span></span> 0</a>
								</div>
							</div>
						</div>
						<div class="awr-i">

							
														<div class="tve-c">
								<p style="font-weight: 400;"><em>Kananaskis, Alberta</em> – Yesterday at 5:27 p.m., Kananaskis RCMP responded to assist Alberta Parks with a male who fell while climbing in the backcountry near Rawson Lake and suffered fatal injuries.</p>
<p style="font-weight: 400;">At approximately 3:45 p.m., the 58-year-old male, of Calgary, stumbled on ice and snow and fell approximately 50 feet.  Kananaskis Emergency Services was contacted and Alberta Parks responded.  It was determined that the male was deceased as a result of the fall. Consequently, the Kananaskis RCMP was dispatched to assist as well.</p>
<p style="font-weight: 400;">The name of the male will not be released by the RCMP.  This is not a criminal investigation and further information will not be provided.</p>
<p><a href="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?ssl=1" rel="attachment wp-att-159735" data-id="159735"><img class="aligncenter size-large wp-image-159735" src="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment-1024x768.jpg?resize=1024%2C768&#038;ssl=1" alt="" width="1024" height="768" srcset="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=75%2C56&amp;ssl=1 75w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=100%2C75&amp;ssl=1 100w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=220%2C165&amp;ssl=1 220w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=133%2C100&amp;ssl=1 133w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=325%2C244&amp;ssl=1 325w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=360%2C270&amp;ssl=1 360w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=487%2C365&amp;ssl=1 487w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=453%2C340&amp;ssl=1 453w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=760%2C570&amp;ssl=1 760w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=50%2C38&amp;ssl=1 50w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></p>
<span id="tho-end-content" style="display: block; visibility: hidden;"></span><span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span>																	<div class="ssf ">
			<div class="ssf-i">
					<div class="ss">
				<a class="fbk" href="//www.facebook.com/sharer/sharer.php?u=https://panopticnews.com/gatewaygazette/kananaskis-rcmp-report-fatal-accident-in-peter-lougheed-provincial-park/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
							<div class="ss">
				<a class="tw"
				   href="https://twitter.com/share?text=Kananaskis RCMP report fatal accident in Peter Lougheed Provincial Park:&url=https://panopticnews.com/gatewaygazette/kananaskis-rcmp-report-fatal-accident-in-peter-lougheed-provincial-park/&via=@gatewaygazette"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Tweet</span>
				</a>
			</div>
							<div class="ss">
				<a class="gg" href="https://plus.google.com/share?url=https://panopticnews.com/gatewaygazette/kananaskis-rcmp-report-fatal-accident-in-peter-lougheed-provincial-park/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
							<div class="ss">
				<a class="lk" href="https://www.linkedin.com/cws/share?url=https://panopticnews.com/gatewaygazette/kananaskis-rcmp-report-fatal-accident-in-peter-lougheed-provincial-park/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
				
			<div class="ss">
				<a class="prinster" href="#"
				   onclick="return ThriveApp.open_share_popup('https://pinterest.com/pin/create/button/?url=https://panopticnews.com/gatewaygazette/kananaskis-rcmp-report-fatal-accident-in-peter-lougheed-provincial-park/&media=https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg', 545, 433);">
					<span data-pin-no-hover="true">Share</span>
				</a>
			</div>
			</div>
</div>
															</div>

							
							<div class="clear"></div>

							
							
							<div class="rltpi clearfix">
	<div class="awr">
		<h5>Related Posts</h5>
					<a href="https://panopticnews.com/gatewaygazette/move-along-canada-is-closed-for-business/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/closed-sign-red-and-white.jpg?resize=350%2C165&ssl=1')"></div>
				</div>
				<p>Move Along; Canada is Closed for Business</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/kananaskis-rcmp-report-fatal-accident-in-peter-lougheed-provincial-park/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/rock-climbing-equipment.jpg?resize=300%2C225&ssl=1')"></div>
				</div>
				<p>Kananaskis RCMP report fatal accident in Peter Lougheed Provincial Park</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/2018-property-tax-rates-bylaw-passed-by-high-river-council/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/tax.jpg?resize=338%2C225&ssl=1')"></div>
				</div>
				<p>2018 Property Tax Rates Bylaw passed by High River Council</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/united-conservatives-call-for-ethics-investigation-into-heaney-re-hiring/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/ethics.jpg?resize=315%2C225&ssl=1')"></div>
				</div>
				<p>United Conservatives Call for Ethics Investigation into Heaney Re-hiring</p>
			</a>
					</div>
</div>
															
	<article id="comments">
					<div class="awr">
				<div class="lrp" id="thrive_container_form_add_comment"
				     >
					<h4>Leave a Comment:</h4>

					<form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php?wpe-comment-post=panoptics" method="post" id="commentform">
													<label
									for="author">Name *</label>
							<label
									for="email">E-Mail *</label>
							<label class="l-lst">Website</label>
							<div class="clear"></div>

							<input type="text" id="author" author="author" class="text_field author" name="author"/>
							<input type="text" id="email" author="email" class="text_field email" name="email"/>
							<input type="text" id="website" author="website" class="text_field website l-lst"
								   name="url"/>
							<div class="clear"></div>

												<label for="comment">Comments:</label>
						<textarea id="comment" name="comment" class="textarea"></textarea>
						<style>label[for=subscribe-reloaded]{width: 100%;}</style>						<div class="clear"></div>
						<div class="btn dark small">
							<input type="submit" value="Post Comment">
						</div>

						<input type='hidden' name='comment_post_ID' value='159734' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="680e696cc6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>						<div class="clear"></div>
					</form>
				</div>
			</div>
			<div class="awr cmm" style="display: none;">
				<h4>(0) comments</h4>
			</div>
				<div class="awr">
			
			<div class="cmb" style="margin-left: 0px;" id="thrive_container_list_comments">
																</div>

						<!-- /comment_list -->
							<div class="clear"></div>
				<div class="a-cml" style="display: none;">
					<div class="a-cm1"></div>
					<div class="btn small" id="shf">
						<span>Add Your Reply</span>
					</div>
					<div class="a-cm2"></div>
				</div>
								<div class="lrp hid" id="thrive_container_form_add_comment"
				     >
					<h4>Leave a Comment:</h4>

					<form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php?wpe-comment-post=panoptics" method="post" id="commentform">
													<label for="author">Name *</label>
							<label for="email">E-Mail *</label>
							<label class="l-lst">Website</label>
							<div class="clear"></div>

							<input type="text" id="author" author="author" class="text_field author" name="author"/>
							<input type="text" id="email" author="email" class="text_field email" name="email"/>
							<input type="text" id="website" author="website" class="text_field website l-lst"
								   name="url"/>
							<div class="clear"></div>

												<label for="comment">Comments:</label>
						<textarea id="comment" name="comment" class="textarea"></textarea>
												<div class="clear"></div>
						<div class="btn dark small">
							<input type="submit" value="Post Comment">
						</div>
						<input type='hidden' name='comment_post_ID' value='159734' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="680e696cc6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p>						<div class="clear"></div>
					</form>
				</div>
					</div>
		<div id="comment-bottom"></div>
	</article>
							
															<div class="pnav">
									<a class="pav left" href="https://panopticnews.com/gatewaygazette/parachute-safe-kids-week-tips-for-safety-at-home/">
										<span>Previous Post</span>
										<span>Parachute Safe Kids Week: Tips for Safety at Home</span>
									</a>
									<a class="pav right" href="https://panopticnews.com/gatewaygazette/move-along-canada-is-closed-for-business/">
										<span>Next Post</span>
										<span>Move Along; Canada is Closed for Business</span>
									</a>
								</div>
													</div>
					</div>

				</section>
							</div>
		
								<div class="sAsCont">
				<aside class="sAs right">
							<section id="wp_editor_widget-73"><div class="scn">
<style type='text/css'><!-- pharmasave1 -->
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-pharmasave1 .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-pharmasave1 .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-pharmasave1 .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-pharmasave1-1" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides">

<!-- **** Slider Images: pharmasave1 **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=159450" alt="06-02 We're Hiring"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?fit=300%2C300&ssl=1" alt="06-02 We're Hiring" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-taking-the-eye-exam/" alt="Healthy Hints from Pharmasave: Taking the Eye Exam"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Taking the Eye Exam" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=159372" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?fit=300%2C300&ssl=1" alt="Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-considering-contacts/" alt="Healthy Hints from Pharmasave: Considering Contacts?"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Considering Contacts?" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-122"><div class="scn"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156536" src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-small.png" alt="" width="300" height="100" /></a></p>
</div></section><section id="wp_editor_widget-79"><div class="scn">
<style type='text/css'><!-- regular -->
.atwkslider-regular .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-regular .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-regular .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-regular .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-regular .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-regular-2" class="atwkslider atwkslider-regular slider-content-images"><div class="slides">

<!-- **** Slider Images: regular **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/need-to-excavate-call-paradise-developments-3-2/" alt="paradise developments"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Paradise-Developments-2.png?fit=300%2C300&ssl=1" alt="paradise developments" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Paradise-Developments-2.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Paradise-Developments-2.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Paradise-Developments-2.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Paradise-Developments-2.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Paradise-Developments-2.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Paradise-Developments-2.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Paradise-Developments-2.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Paradise-Developments-2.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Paradise-Developments-2.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Paradise-Developments-2.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Paradise-Developments-2.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Paradise-Developments-2.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/your-welcome-wagon-hostess-is-waiting-to-hear-from-you-5/" alt="welcome wagon"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?fit=300%2C300&ssl=1" alt="welcome wagon" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Welcome-Wagon-5.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/do-you-want-to-be-where-your-customers-are-looking-2/" alt="Digital Advertising"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?fit=300%2C300&ssl=1" alt="Digital Advertising" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?w=1080&ssl=1 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?resize=1024%2C1024&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Reach-Your-Audience-1.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/dj-ranch-horse-camps-build-bonds-2-3/" alt="DJ Ranch camps"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/DJR-camps-Book-Now-2.png?fit=300%2C300&ssl=1" alt="DJ Ranch camps" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/DJR-camps-Book-Now-2.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/DJR-camps-Book-Now-2.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/DJR-camps-Book-Now-2.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/DJR-camps-Book-Now-2.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/DJR-camps-Book-Now-2.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/DJR-camps-Book-Now-2.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/DJR-camps-Book-Now-2.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/DJR-camps-Book-Now-2.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/DJR-camps-Book-Now-2.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/DJR-camps-Book-Now-2.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/DJR-camps-Book-Now-2.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/DJR-camps-Book-Now-2.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/call-james-lozinsky-for-all-your-legal-needs-3-3/" alt="Call James Lozinsky for all your legal needs"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/James-Lozinsky-2.png?fit=300%2C300&ssl=1" alt="Call James Lozinsky for all your legal needs" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/James-Lozinsky-2.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/James-Lozinsky-2.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/James-Lozinsky-2.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/James-Lozinsky-2.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/James-Lozinsky-2.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/James-Lozinsky-2.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/James-Lozinsky-2.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/James-Lozinsky-2.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/James-Lozinsky-2.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/James-Lozinsky-2.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/James-Lozinsky-2.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/James-Lozinsky-2.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/subscribe-for-free-to-the-gazettes-daily-or-weekly-digests-4-2/" alt="Subscribe for FREE to the Gazette’s Daily or Weekly Digests"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/GG-Free-Digests.png?fit=300%2C300&ssl=1" alt="Subscribe for FREE to the Gazette’s Daily or Weekly Digests" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/GG-Free-Digests.png?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/GG-Free-Digests.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/GG-Free-Digests.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/GG-Free-Digests.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/GG-Free-Digests.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/GG-Free-Digests.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/GG-Free-Digests.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/GG-Free-Digests.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/GG-Free-Digests.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/GG-Free-Digests.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/GG-Free-Digests.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/GG-Free-Digests.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-72"><div class="scn"><p class="ttl">Business Directory</p><p><br clear="none" />
<style type='text/css'><!-- directory -->
.atwkslider-directory .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-directory .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-directory .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-directory .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-directory .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-directory-3" class="atwkslider atwkslider-directory slider-content-images"><div class="slides">

<!-- **** Slider Images: directory **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Liquor and Cold Beer" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/simply-floors-2/" alt="Simply Floors"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="Simply Floors" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-flooring-outlet-2/" alt="The Flooring Outlet"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="The Flooring Outlet" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd-2/" alt="KRA Wellness Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?fit=300%2C254&ssl=1" alt="KRA Wellness Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd-2/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Perlich Bros. Auction Market Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/big-rock-water-hauling-services-ltd/" alt="Big Rock Water Hauling Services Ltd."><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?fit=300%2C258&ssl=1" alt="Big Rock Water Hauling Services Ltd." srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=150%2C129&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=300%2C258&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=1024%2C882&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=600%2C517&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=100%2C86&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=220%2C189&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=116%2C100&ssl=1 116w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=261%2C225&ssl=1 261w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=325%2C280&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=348%2C300&ssl=1 348w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=424%2C365&ssl=1 424w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=395%2C340&ssl=1 395w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=662%2C570&ssl=1 662w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=50%2C43&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?fit=300%2C254&ssl=1" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/highwood-contracting/" alt="Highwood Contracting"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?fit=300%2C254&ssl=1" alt="Highwood Contracting" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?w=1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=600%2C509&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=401%2C340&ssl=1 401w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=672%2C570&ssl=1 672w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=50%2C42&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/chinook-windz-healthy-pet-supplies/" alt="Chinook Windz Healthy Pet Supplies"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?fit=300%2C254&ssl=1" alt="Chinook Windz Healthy Pet Supplies" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=220%2C186&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=319%2C270&ssl=1 319w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=296%2C250&ssl=1 296w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=350%2C296&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/some-beach-somewhere-travel-agency/" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?fit=300%2C254&ssl=1" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/planet-waves/" alt="Planet Waves"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?fit=300%2C254&ssl=1" alt="Planet Waves" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-neighbours-club/" alt="Valley Neighbours Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?fit=300%2C254&ssl=1" alt="Valley Neighbours Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?fit=300%2C254&ssl=1" alt="Foothills Lions Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?w=499&ssl=1 499w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/abode-design/" alt="Abode Design"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Abode Design" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Gateway Gazette Digital Media" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=325%2C276&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=430%2C365&ssl=1 430w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=401%2C340&ssl=1 401w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?fit=300%2C254&ssl=1" alt="Paradise Developments" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking Pet and House Sitting"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?fit=300%2C254&ssl=1" alt="Diamond Dog Walking Pet and House Sitting" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-car-truck-wash-jiffy-lube/" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?fit=300%2C254&ssl=1" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=100%2C85&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=266%2C225&ssl=1 266w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=325%2C275&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=355%2C300&ssl=1 355w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=431%2C365&ssl=1 431w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs &#8220;n&#8221; Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?fit=300%2C254&ssl=1" alt="Signs &#8220;n&#8221; Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=319%2C270&ssl=1 319w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=296%2C250&ssl=1 296w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=350%2C296&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Lambert Bros. Paving" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="The Red Hen Studio" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?fit=300%2C254&ssl=1" alt="Academy of Learning" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/cherish-storage-solutions/" alt="Cherish Storage Solutions"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?fit=300%2C254&ssl=1" alt="Cherish Storage Solutions" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?fit=300%2C254&ssl=1" alt="High Country Glassworks Ltd" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-gallery/" alt="Black Diamond Gallery"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Gallery" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/panoptic-foundations/" alt="Panoptic Foundations Directory Listing"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?fit=300%2C254&ssl=1" alt="Panoptic Foundations Directory Listing" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?fit=300%2C254&ssl=1" alt="Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?fit=300%2C254&ssl=1" alt="Welcome Wagon" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O&#8217;Ryelee&#8217;s Dog House"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="O&#8217;Ryelee&#8217;s Dog House" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-liquor/" alt="Valley Liquor"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?fit=300%2C254&ssl=1" alt="Valley Liquor" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?fit=300%2C254&ssl=1" alt="Foothills Family Medical Centre" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn-Turner Valley"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="My Wash Barn-Turner Valley" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/calgary-muffler/" alt="Calgary Muffler"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Calgary Muffler" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun Farrier &#038; Equine Services"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="Tempered Sun Farrier &#038; Equine Services" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->
</p>
<p style="text-align: center;"><em><br clear="none" />Click on an image above to display the business listing.</em></p>
<p style="text-align: center;"><strong><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/">To see all listings in alphabetical order click here</a></strong></p>
<hr />
</div></section>		<section class="widget tabs_widget theme-pressive-tabs" id="widget_thrive_tabs-2">
			<div class="scn">
								<div class="scT">
					<ul class="tabs clearfix">
																			<li class="tS"							    style="width: 50%">
								<a href="">Trending</a>
							</li>
													<li 							    style="width: 50%">
								<a href="">Popular</a>
							</li>
											</ul>
											<div class="scTC scTC0"
						     style="display: block;">
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/33816535_1939116162812798_5454128486144802816_o.jpg?resize=100%2C67&ssl=1')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/update-on-bragg-creek-area-wildfire-councillor-suzanne-oel/">Update on Bragg Creek Area Wildfire &#8211; Councillor Suzanne Oel</a></p>
									<i>
																					1 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/IMG_9525.jpg?resize=100%2C75&ssl=1')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/turner-valley-discovery-day-and-all-the-rest-of-the-fun/">Turner Valley Discovery Day and all the rest of the fun</a></p>
									<i>
																					0 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/Rural-foothills.jpg?resize=100%2C75&ssl=1')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/high-country-rural-crime-watch-whatsapp-trial/">High Country Rural Crime Watch: WhatsApp Trial</a></p>
									<i>
																					0 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
													</div>
												<div class="scTC scTC1"
						     style="display: none;">
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/06/School-Reunion-FI.jpg?resize=64%2C60&ssl=1')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/137246-2/">Reunion of Old Turner Valley Junior &#038; Senior High Schools</a></p>
									<i>
																					5 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/20160425_102009.jpg')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/md-of-foothills-mail-box-and-address-changes-coming/">MD of Foothills: Mail Box and Address Changes Coming</a></p>
									<i>
																					4 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2015/11/Headshot-e1447801182167.jpg')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/john-barlow-syrian-refugee-crisis/">John Barlow: Syrian Refugee Crisis</a></p>
									<i>
																					3 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
													</div>
										</div>
		</section>
		<section id="tribe-events-list-widget-2"><div class="scn"><p class="ttl">Upcoming Events</p>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-158916 tribe-clearfix tribe-events-venue-158371 tribe-events-organizer-158909 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/foothills-lions-club-meeting-2/" rel="bookmark">Foothills Lions Club Meeting</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">June 5 @ 7:00 pm</span> - <span class="tribe-event-time">9:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-157997 tribe-clearfix tribe-events-category-public-events tribe-events-venue-153912 tribe-events-organizer-157995 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/millarville-horticultural-club-annual-plant-sale/" rel="bookmark">Millarville Horticultural Club Annual Plant Sale</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">June 7 @ 7:00 pm</span> - <span class="tribe-event-time">8:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-159267 tribe-clearfix tribe-events-venue-156934 tribe-events-organizer-158069 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/seniors-week-celebration-at-high-country-lodge/" rel="bookmark">Seniors&#8217; Week Celebration at High Country Lodge</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">June 8 @ 12:00 pm</span> - <span class="tribe-event-time">2:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-158912 tribe-clearfix tribe-events-venue-158908 tribe-events-organizer-158909 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/bingo-hosted-by-the-foothills-lions-club-3/" rel="bookmark">BINGO ~ Hosted by the Foothills Lions Club</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">June 8 @ 6:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-159245 tribe-clearfix tribe-events-category-public-events tribe-events-venue-159246 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/waterton-wildflower-festival-june-14-19/" rel="bookmark">Waterton Wildflower Festival: June 14 &#8211; 19</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">June 14</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://panopticnews.com/gatewaygazette/events/" rel="bookmark">View All Events</a>
	</p>

</div></section><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Foothills Lions Club Meeting","description":"&lt;p&gt;The Foothills Lions Club meets at the Turner Valley Legion the 1st and 3rd Monday of every month (except during July and August) at\u00a07:00 pm. For those of you (male or female) who may be new to joining a service organization, we would encourage you to learn more about the Foothills Lions Club and come [&hellip;]&lt;/p&gt;\\n","image":"https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/Foothills-Lions-Logo-trans-Feature-Image.png","url":"https://panopticnews.com/gatewaygazette/event/foothills-lions-club-meeting-2/","startDate":"2018-06-05T19:00:00-06:00","endDate":"2018-06-05T21:00:00-06:00","location":{"@type":"Place","name":"Turner Valley Legion","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"21 Sunset Blvd East","addressLocality":"Turner Valley","addressRegion":"Alberta"},"telephone":"403-933-4600","sameAs":"https://www.facebook.com/TurnerValleyLegionRCL78/"},"organizer":{"@type":"Person","name":"Foothills Lions Club","description":"","url":false,"telephone":"403-933-5825","email":"","sameAs":"http://www.foothillslionsclub.ca"}},{"@context":"http://schema.org","@type":"Event","name":"Millarville Horticultural Club Annual Plant Sale","description":"&lt;p&gt;Save the date! June 7th is our annual plant sale. It will be at 7pm sharp at the Millarville racetrack quonset . The club members are donating plant material from their own gardens. Perennials\u00a0, annuals, Shrubs and trees available. All Chinook hardy and ready to plant. Join us for this very popular event.&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/millarville-horticultural-club-annual-plant-sale/","startDate":"2018-06-07T19:00:00-06:00","endDate":"2018-06-07T20:00:00-06:00","location":{"@type":"Place","name":"Millarville Racetrack","description":"","url":false,"address":{"@type":"PostalAddress","addressLocality":"Millarville","addressRegion":"Alberta","addressCountry":"Canada"},"telephone":"","sameAs":"http://www.millarvilleracetrack.com"},"organizer":{"@type":"Person","name":"Millarville Horticultural Club","description":"","url":false,"telephone":"403-931-3989","email":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Seniors&#8217; Week Celebration at High Country Lodge","description":"","url":"https://panopticnews.com/gatewaygazette/event/seniors-week-celebration-at-high-country-lodge/","startDate":"2018-06-08T12:00:00-06:00","endDate":"2018-06-08T14:00:00-06:00","location":{"@type":"Place","name":"High Country Lodge","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"pin 707 Government Rd S","addressLocality":"Black Diamond","addressRegion":"AB","addressCountry":"Canada"},"telephone":"403-933-4028","sameAs":""},"organizer":{"@type":"Person","name":"Diamond Valley FCSS","description":"","url":false,"telephone":"","email":"f&#99;&#115;s&#64;tow&#110;&#46;bla&#99;&#107;&#100;&#105;&#97;m&#111;&#110;d.&#97;b&#46;&#99;a","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"BINGO ~ Hosted by the Foothills Lions Club","description":"&lt;p&gt;The Foothills Lions Club offers 23 games of Bingo at the Valley Neighbours Club twice a month on Fridays. Doors open at 6:00 pm - early bird numbers called at 6:30.&lt;/p&gt;\\n","image":"https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/Lions-Bingo-May-June-2018.png","url":"https://panopticnews.com/gatewaygazette/event/bingo-hosted-by-the-foothills-lions-club-3/","startDate":"2018-06-08T18:00:00-06:00","endDate":"2018-06-08T22:00:00-06:00","location":{"@type":"Place","name":"Valley Neighbours Club","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"133 Sunset Blvd NW,","addressLocality":"Turner Valley","addressRegion":"Alberta","postalCode":"T0L0H0","addressCountry":"Canada"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Foothills Lions Club","description":"","url":false,"telephone":"403-933-5825","email":"","sameAs":"http://www.foothillslionsclub.ca"}},{"@context":"http://schema.org","@type":"Event","name":"Waterton Wildflower Festival: June 14 &#8211; 19","description":"","url":"https://panopticnews.com/gatewaygazette/event/waterton-wildflower-festival-june-14-19/","startDate":"2018-06-14T00:00:00-06:00","endDate":"2018-06-14T23:59:59-06:00","location":{"@type":"Place","name":"Waterton Lakes National Park","description":"","url":false,"address":{"@type":"PostalAddress","addressRegion":"AB","addressCountry":"Canada"},"telephone":"","sameAs":"http://www.parkscanada.gc.ca/Waterton"}}]
</script><section id="wp_editor_widget-41"><div class="scn"><p class="ttl">External Ads</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- GG - Panoptic --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2124107147685582"
     data-ad-slot="4246349519"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<hr />
<p>If you run any sort of blog, click the banner below and checkout CoSchedule, it is the #1 social media scheduling tool that we recommend. <a title="CoSchedule: The Editorial Calendar For WordPress" href="http://coschedule.com/r/71135"><img src="//d2lbmhk9kvi6z5.cloudfront.net/referral/img/Editorial_Calendar_468x60.jpg" alt="CoSchedule: The Editorial Calendar For WordPress" /></a></p>
<p style="text-align: center;"><span style="font-size: 10px;"><a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener noreferrer">Some vectors within this site are designed by Freepik</a></span></p>
</div></section><section id="wp_editor_widget-131"><div class="scn"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></p>
</div></section><section id="search-2"><div class="scn"><!--<section class="widget search_widget clear">-->
<form action="https://panopticnews.com/gatewaygazette/" method="get" class="srh">
	<input type="text" id="search-field" class="search-field" placeholder="Search..."
	       name="s"/>
	<button type="submit" id="search-button" class="search-button sBn"></button>
</form>
<!--</section>--></div></section>			
		</aside>
			</div>
						<div class="clear"></div>

		</div>


		</div>
</div> <!-- Close the wrapper div -->

<footer class="">
	<div class="f-i">
							<div class="fmw">
				<div class="wrp">
											<div class="colm oth ">
							<section id="wp_editor_widget-84" class="col"><div class="scn"><div id="atwkslider-pharmasave1-4" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides">

<!-- **** Slider Images: pharmasave1 **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=159450" alt="06-02 We're Hiring"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?fit=300%2C300&ssl=1" alt="06-02 We're Hiring" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/06-02-Were-Hiring.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-taking-the-eye-exam/" alt="Healthy Hints from Pharmasave: Taking the Eye Exam"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Taking the Eye Exam" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-eye-exam.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=159372" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?fit=300%2C300&ssl=1" alt="Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/05/05-30-Parade-ad.png?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-considering-contacts/" alt="Healthy Hints from Pharmasave: Considering Contacts?"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Considering Contacts?" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Pharmasave-contacts.jpg?resize=50%2C50&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-102" class="col"><div class="scn"><h6><a href="http://gatewaygazette.ca"><span style="font-size: 16pt; color: #808080;"><strong>Gateway Gazette</strong></span></a></h6>
<div class='nlposts-container nlposts-ulist-container nlp-instance-default-1604838221'><ul class='nlposts-wrapper nlposts-ulist nav nav-tabs nav-stacked'><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/turner-valley-discovery-day-and-all-the-rest-of-the-fun/'>Turner Valley Discovery Day and all the rest of the fun</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/oh-what-a-diamond-valley-parade/'>Oh What a Diamond Valley Parade Day!</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/kananaskis-rcmp-report-fatal-accident-in-peter-lougheed-provincial-park/'>Kananaskis RCMP report fatal accident in Peter Lougheed Provincial Park</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/intergenerational-day-minister-irfan-sabir/'>Intergenerational Day: Minister Irfan Sabir</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/move-along-canada-is-closed-for-business/'>Move Along; Canada is Closed for Business</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/parachute-safe-kids-week-tips-for-safety-at-home/'>Parachute Safe Kids Week: Tips for Safety at Home</a></h3></div></li></ul></div>
<p><span style="font-size: 16pt;"><a href="https://panopticnews.com/gatewaygazette/all-articles/" target="_blank" rel="noopener">View all Gateway Gazette content</a></span></p>
</div></section>						</div>
											<div class="colm oth ">
							<section id="wp_editor_widget-75" class="col"><div class="scn"><div id="atwkslider-directory-5" class="atwkslider atwkslider-directory slider-content-images"><div class="slides">

<!-- **** Slider Images: directory **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Liquor and Cold Beer" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/simply-floors-2/" alt="Simply Floors"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="Simply Floors" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-flooring-outlet-2/" alt="The Flooring Outlet"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="The Flooring Outlet" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=500%2C424&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd-2/" alt="KRA Wellness Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?fit=300%2C254&ssl=1" alt="KRA Wellness Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd-2/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Perlich Bros. Auction Market Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/big-rock-water-hauling-services-ltd/" alt="Big Rock Water Hauling Services Ltd."><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?fit=300%2C258&ssl=1" alt="Big Rock Water Hauling Services Ltd." srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=150%2C129&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=300%2C258&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=1024%2C882&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=600%2C517&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=100%2C86&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=220%2C189&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=116%2C100&ssl=1 116w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=261%2C225&ssl=1 261w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=325%2C280&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=348%2C300&ssl=1 348w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=424%2C365&ssl=1 424w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=395%2C340&ssl=1 395w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=662%2C570&ssl=1 662w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/01/BigRockWat-WWBD.png?resize=50%2C43&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?fit=300%2C254&ssl=1" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/highwood-contracting/" alt="Highwood Contracting"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?fit=300%2C254&ssl=1" alt="Highwood Contracting" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?w=1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=600%2C509&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=401%2C340&ssl=1 401w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=672%2C570&ssl=1 672w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood.png?resize=50%2C42&ssl=1 50w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/chinook-windz-healthy-pet-supplies/" alt="Chinook Windz Healthy Pet Supplies"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?fit=300%2C254&ssl=1" alt="Chinook Windz Healthy Pet Supplies" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=220%2C186&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=319%2C270&ssl=1 319w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=296%2C250&ssl=1 296w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=350%2C296&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/some-beach-somewhere-travel-agency/" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?fit=300%2C254&ssl=1" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/planet-waves/" alt="Planet Waves"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?fit=300%2C254&ssl=1" alt="Planet Waves" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-neighbours-club/" alt="Valley Neighbours Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?fit=300%2C254&ssl=1" alt="Valley Neighbours Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?fit=300%2C254&ssl=1" alt="Foothills Lions Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?w=499&ssl=1 499w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/abode-design/" alt="Abode Design"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Abode Design" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Gateway Gazette Digital Media" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=500%2C424&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=265%2C225&ssl=1 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=325%2C276&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=354%2C300&ssl=1 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=430%2C365&ssl=1 430w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=401%2C340&ssl=1 401w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?fit=300%2C254&ssl=1" alt="Paradise Developments" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking Pet and House Sitting"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?fit=300%2C254&ssl=1" alt="Diamond Dog Walking Pet and House Sitting" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-13-Brenda-Booker-WWBD-Rev-1.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-car-truck-wash-jiffy-lube/" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?fit=300%2C254&ssl=1" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=100%2C85&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=266%2C225&ssl=1 266w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=325%2C275&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=355%2C300&ssl=1 355w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=431%2C365&ssl=1 431w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Car-Wash-Jiffy-Lube-Sidebar.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs &#8220;n&#8221; Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?fit=300%2C254&ssl=1" alt="Signs &#8220;n&#8221; Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=220%2C186&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=319%2C270&ssl=1 319w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=296%2C250&ssl=1 296w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=350%2C296&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Lambert Bros. Paving" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="The Red Hen Studio" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?fit=300%2C254&ssl=1" alt="Academy of Learning" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/cherish-storage-solutions/" alt="Cherish Storage Solutions"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?fit=300%2C254&ssl=1" alt="Cherish Storage Solutions" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?fit=300%2C254&ssl=1" alt="High Country Glassworks Ltd" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-gallery/" alt="Black Diamond Gallery"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Gallery" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/panoptic-foundations/" alt="Panoptic Foundations Directory Listing"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?fit=300%2C254&ssl=1" alt="Panoptic Foundations Directory Listing" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?fit=300%2C254&ssl=1" alt="Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=100%2C85&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=266%2C225&ssl=1 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=325%2C275&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=355%2C300&ssl=1 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=431%2C365&ssl=1 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=402%2C340&ssl=1 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?fit=300%2C254&ssl=1" alt="Welcome Wagon" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O&#8217;Ryelee&#8217;s Dog House"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="O&#8217;Ryelee&#8217;s Dog House" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500&ssl=1 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-liquor/" alt="Valley Liquor"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?fit=300%2C254&ssl=1" alt="Valley Liquor" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?fit=300%2C254&ssl=1" alt="Foothills Family Medical Centre" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn-Turner Valley"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="My Wash Barn-Turner Valley" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=220%2C186&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=319%2C270&ssl=1 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=296%2C250&ssl=1 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=350%2C296&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=443%2C375&ssl=1 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/calgary-muffler/" alt="Calgary Muffler"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Calgary Muffler" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?w=500&ssl=1 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=150%2C127&ssl=1 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=300%2C254&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=142%2C120&ssl=1 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=64%2C54&ssl=1 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=220%2C187&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=118%2C100&ssl=1 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=318%2C270&ssl=1 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=295%2C250&ssl=1 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=189%2C160&ssl=1 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=350%2C297&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun Farrier &#038; Equine Services"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="Tempered Sun Farrier &#038; Equine Services" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?w=500&ssl=1 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=150%2C127&ssl=1 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=300%2C254&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=142%2C120&ssl=1 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=64%2C54&ssl=1 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=220%2C187&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=118%2C100&ssl=1 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=318%2C270&ssl=1 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=295%2C250&ssl=1 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=189%2C160&ssl=1 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=350%2C297&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=442%2C375&ssl=1 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-101" class="col"><div class="scn"><h6><a href="http://panopticfoundations.com/blog" target="_blank" rel="noopener"><span style="color: #808080;"><strong><span style="font-size: 16pt;">Panoptic Foundations</span></strong></span></a></h6>

<p><span style="font-size: 16pt;"><a href="http://panopticfoundations.com/blog" target="_blank" rel="noopener">View all Panoptic Foundations content</a></span></p>
</div></section>						</div>
											<div class="colm oth lst">
							<section id="wp_editor_widget-87" class="col"><div class="scn"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Footer Ad --><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2124107147685582" data-ad-slot="1861398713" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></section><section id="wp_editor_widget-100" class="col"><div class="scn"><h6><a href="http://bookshopbistro.com/" target="_blank" rel="noopener"><span style="color: #808080;"><strong><span style="font-size: 16pt;">Bookshop Bistro</span></strong></span></a></h6>

<p><span style="font-size: 16pt;"><a href="http://bookshopbistro.com/" target="_blank" rel="noopener">View all Bookshop Bistro content</a></span></p>
</div></section>						</div>
										<div class="clear"></div>
				</div>
			</div>
				<div class="fmm">
			<div class="wrp">
				<p>
											<div = text-align: center;>© 2018 by Gateway Gazette. </div>
<div><br /><p style="text-align: left;"><span style="font-size: 10px;"> </span></p>
<p style="text-align: left;"><em><span style="font-size: 8pt;">Some of the links within this site may be associated with an affiliate account. This simply means that if you should happen to purchase something after using one of the links in this site, we may receive some from of compensation. This is part of what makes it possible for this site to be maintain for you at no cost. We only participate in affiliate promotion of products or services that we endorse. For all other content, inclusion within this site does not necessarily mean an endorsement by our company, staff, or family.  <a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener">Some vectors within this site are designed by Freepik</a></span></em></p></div>														</p>
				<div class="fm-m">
									</div>
				<div class="clear"></div>
			</div>
		</div>
			</div>
</footer>

<!-- Weaver Slider -->
<script type="text/javascript">jQuery(window).ready(function() {
jQuery("#atwkslider-pharmasave1-1").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-regular-2").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:true,pauseOnAction:true,slideshowSpeed:6000,initDelay:1000,start: function(){}});
jQuery("#atwkslider-directory-3").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-pharmasave1-4").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-directory-5").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
});</script>
		<!-- Memberships powered by Paid Memberships Pro v1.9.4.4.
 -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
						<script type="text/javascript">
					jQuery( ".tabs_widget .scT ul li" ).on( 'click', function ( e ) {
						var $li = jQuery( this ),
							tabs_wrapper = $li.parents( ".tabs_widget" ).first(),
							target_tab = tabs_wrapper.find( ".scTC" ).eq( $li.index() );
						tabs_wrapper.find( ".tS" ).removeClass( "tS" );
						$li.addClass( 'tS' );
						tabs_wrapper.find( ".scTC" ).hide();
						target_tab.show();
						e.preventDefault();
					} );
				</script>
				<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><span style="display:none" class="tl-placeholder-f-type-slide_in"></span><link rel='stylesheet' id='nlpcss-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/network-latest-posts/css/default_style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tCountAjax = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","countdownNonce":"0bb9551215"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-headline-optimizer/frontend/js/triggers.min.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/plugins\/thrive-visual-editor\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/editor/js/dist/frontend.min.js?ver=2.0.28'></script>
<script type='text/javascript' src='//panopticnews.com/gatewaygazette/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=2.0.29'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.combined.min.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.flexslider.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThriveApp = {"ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","is_singular":"1","post_type":"post","lazy_load_comments":"0","comments_loaded":"0","theme_uri":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/themes\/pressive","translations":{"ProductDetails":"Product Details"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/js/script.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.0.31'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type="text/javascript">/*<![CDATA[*/var THO_Front = THO_Front || {}; THO_Front.data = {"end_of_content_id":"tho-end-content","is_single":true,"log_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-json\/tho\/v1\/logs","active_triggers":{"viewport":"thrive_headline"},"log_engagements":[],"post_id":159734,"test_id":0,"const":{"_e_click":1,"_e_scroll":2,"_e_time":3,"_impression":1,"_engagement":2}}/*]]> */</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"abab8c7a9c","ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":149651,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":159734},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"abab8c7a9c","ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":149651,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":159734},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */</script><script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'123770196',post:'159734',tz:'-6',srv:'panopticnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '123770196', '159734' ]);
</script>
<style type="text/css"></style>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. We also have a Facebook Pixel installed to improve the quality of the ads we serve through Facebook. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a>
				</div>
			</div></body>
</html>