<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>New Data Base Program can help track traditional sites - Gateway Gazette</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://panopticnews.com/gatewaygazette/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://panopticnews.com/gatewaygazette/new-data-base-program-can-help-track-traditional-sites/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New Data Base Program can help track traditional sites - Gateway Gazette" />
<meta property="og:description" content="by Piikani Nation News BY TAWNYA PLAIN EAGLE A data base that the Piikani Nation Purchased from an Indigenous tribe in Australia is helping the nation track and mark down traditional sites for future reference. “It’s used to control these corporations from coming in further damaging their land,” However, Piikani Traditional Knowledge Services goal is to &hellip; Continue reading New Data Base Program can help track traditional sites &rarr;" />
<meta property="og:url" content="https://panopticnews.com/gatewaygazette/new-data-base-program-can-help-track-traditional-sites/" />
<meta property="og:site_name" content="Gateway Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/gazettepage" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2019-11-07T03:05:23+00:00" />
<meta property="article:modified_time" content="2019-11-05T22:09:34+00:00" />
<meta property="og:updated_time" content="2019-11-05T22:09:34+00:00" />
<meta property="og:image" content="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/11/secondary-image-1024x683.jpg?fit=1024%2C683&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/11/secondary-image-1024x683.jpg?fit=1024%2C683&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="by Piikani Nation News BY TAWNYA PLAIN EAGLE A data base that the Piikani Nation Purchased from an Indigenous tribe in Australia is helping the nation track and mark down traditional sites for future reference. “It’s used to control these corporations from coming in further damaging their land,” However, Piikani Traditional Knowledge Services goal is to &hellip; Continue reading New Data Base Program can help track traditional sites &rarr;" />
<meta name="twitter:title" content="New Data Base Program can help track traditional sites - Gateway Gazette" />
<meta name="twitter:site" content="@gatewaygazette" />
<meta name="twitter:image" content="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/11/secondary-image-1024x683.jpg?fit=1024%2C683&#038;ssl=1" />
<meta name="twitter:creator" content="@gatewaygazette" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://panopticnews.com/gatewaygazette/#website","url":"https://panopticnews.com/gatewaygazette/","name":"Gateway Gazette","potentialAction":{"@type":"SearchAction","target":"https://panopticnews.com/gatewaygazette/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://panopticnews.com/gatewaygazette/new-data-base-program-can-help-track-traditional-sites/#primaryimage","url":"https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/11/secondary-image-1024x683.jpg?fit=1024%2C683&ssl=1","width":1024,"height":683},{"@type":"WebPage","@id":"https://panopticnews.com/gatewaygazette/new-data-base-program-can-help-track-traditional-sites/#webpage","url":"https://panopticnews.com/gatewaygazette/new-data-base-program-can-help-track-traditional-sites/","inLanguage":"en-US","name":"New Data Base Program can help track traditional sites - Gateway Gazette","isPartOf":{"@id":"https://panopticnews.com/gatewaygazette/#website"},"primaryImageOfPage":{"@id":"https://panopticnews.com/gatewaygazette/new-data-base-program-can-help-track-traditional-sites/#primaryimage"},"datePublished":"2019-11-07T03:05:23+00:00","dateModified":"2019-11-05T22:09:34+00:00","author":{"@id":"https://panopticnews.com/gatewaygazette/#/schema/person/4e4ae4ac8316915a56eea8a639b9305c"}},{"@type":["Person"],"@id":"https://panopticnews.com/gatewaygazette/#/schema/person/4e4ae4ac8316915a56eea8a639b9305c","name":"Contributor","image":{"@type":"ImageObject","@id":"https://panopticnews.com/gatewaygazette/#authorlogo","url":"https://secure.gravatar.com/avatar/42fa653eb9ac4984faac8a785a10d70a?s=96&d=mm&r=g","caption":"Contributor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; Feed" href="https://panopticnews.com/gatewaygazette/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; Comments Feed" href="https://panopticnews.com/gatewaygazette/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Gateway Gazette &raquo; iCal Feed" href="https://panopticnews.com/gatewaygazette/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; New Data Base Program can help track traditional sites Comments Feed" href="https://panopticnews.com/gatewaygazette/new-data-base-program-can-help-track-traditional-sites/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panopticnews.com\/gatewaygazette\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">ul.wpbdp-categories > li {width: 50% !important;}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-jetpack-css'  href='https://c0.wp.com/p/jetpack/7.8/modules/theme-tools/compat/twentyfourteen.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.1.4' type='text/css' media='print' />
<link rel='stylesheet' id='atw-posts-style-sheet-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/show-posts/atw-posts-style.min.css?ver=1.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='atw-flex-style-sheet-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/show-sliders/flex/css/atwflexslider.min.css?ver=1.4.10' type='text/css' media='screen' />
<link rel='stylesheet' id='twentyfourteen-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-style-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/twentyfourteen/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfourteen-block-style-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/twentyfourteen/css/blocks.css?ver=20181230' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/twentyfourteen/css/ie.css?ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/master-slider/custom.css?ver=50.8' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-business-styles-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/businessdirectory-themes/elegant-business/assets/styles.css?ver=1.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-business-buttons-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/businessdirectory-themes/elegant-business/assets/buttons.css?ver=1.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/wp-edit/css/column-style.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/businessdirectory-themes/elegant-business/assets/elegant-business.js?ver=1.1.10'></script>
<link rel='https://api.w.org/' href='https://panopticnews.com/gatewaygazette/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panopticnews.com/gatewaygazette/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panopticnews.com/gatewaygazette/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://panopticnews.com/gatewaygazette/?p=171741' />
<link rel="alternate" type="application/json+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fnew-data-base-program-can-help-track-traditional-sites%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fnew-data-base-program-can-help-track-traditional-sites%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://panopticnews.com/gatewaygazette"><link rel="https://theeventscalendar.com/" href="https://panopticnews.com/gatewaygazette/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>

<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '553811824971502', {}, {
    "agent": "wordpress-5.2.4-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.2.4",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=553811824971502&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <link rel="icon" href="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58884203-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-171741 single-format-standard wp-embed-responsive cookies-not-set _masterslider _ms_version_3.5.3 pmpro-body-has-access tribe-no-js tribe-theme-twentyfourteen group-blog masthead-fixed singular wpbdp-with-button-styles">
<div id="page" class="hfeed site">
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://panopticnews.com/gatewaygazette/" rel="home">Gateway Gazette</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Search</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Primary Menu</button>
				<a class="screen-reader-text skip-link" href="#content">Skip to content</a>
				<div class="menu-gazette-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-141408" class="mega-menu mega-normal menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-141408"><a href="https://panopticnews.com/gatewaygazette/">Gateway Gazette</a>
<ul class="sub-menu">
	<li id="menu-item-156521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156521"><a href="#">Popular Categories</a>
	<ul class="sub-menu">
		<li id="menu-item-155590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155590"><a href="https://panopticnews.com/gatewaygazette/grassroots-content/">Grassroots (Local)</a></li>
		<li id="menu-item-153924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153924"><a href="https://panopticnews.com/gatewaygazette/events/">Events Calendar</a></li>
		<li id="menu-item-155616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155616"><a href="https://panopticnews.com/gatewaygazette/lifestyle">Lifestyle</a></li>
		<li id="menu-item-155617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155617"><a href="https://panopticnews.com/gatewaygazette/voices">Featured</a></li>
		<li id="menu-item-155618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155618"><a href="https://panopticnews.com/gatewaygazette/Horoscopes">Horoscopes</a></li>
	</ul>
</li>
	<li id="menu-item-156522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156522"><a href="#">More Categories</a>
	<ul class="sub-menu">
		<li id="menu-item-155623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155623"><a href="https://panopticnews.com/gatewaygazette/all-articles/">All Articles</a></li>
		<li id="menu-item-167653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167653"><a href="https://panopticnews.com/gatewaygazette/news/">News</a></li>
		<li id="menu-item-155741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155741"><a href="https://panopticnews.com/gatewaygazette/rcmp-updates/">RCMP Updates</a></li>
		<li id="menu-item-155614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155614"><a href="https://panopticnews.com/gatewaygazette/politics/">Politics</a></li>
		<li id="menu-item-155615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155615"><a href="https://panopticnews.com/gatewaygazette/business">Business</a></li>
	</ul>
</li>
	<li id="menu-item-156523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156523"><a href="#">Gazette Goodies</a>
	<ul class="sub-menu">
		<li id="menu-item-155625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155625"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/">Our Business Community</a></li>
		<li id="menu-item-160182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160182"><a href="https://panopticnews.com/advertisers/">Place an Ad</a></li>
		<li id="menu-item-155656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155656"><a href="https://panopticnews.com/gatewaygazette/demographics/">Demographics</a></li>
		<li id="menu-item-156531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156531"><a target="_blank" rel="noopener noreferrer" href="https://www.theweathernetwork.com/ca/weather/alberta/black-diamond">The Weather Network</a></li>
	</ul>
</li>
	<li id="menu-item-156528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156528"><a href="#">Subscribe Now</a>
	<ul class="sub-menu">
		<li id="menu-item-156527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156527"><a href="#">Subscribe</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-141450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141450"><a href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/">Business Community</a>
<ul class="sub-menu">
	<li id="menu-item-155591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155591"><a href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/">Categories</a></li>
	<li id="menu-item-155592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-155592"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/">All Listings</a></li>
	<li id="menu-item-149243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149243"><a href="https://panopticnews.com/advertisers/">Book your ad</a></li>
	<li id="menu-item-149024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149024"><a href="https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F">Login</a></li>
	<li id="menu-item-149025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149025"><a href="https://panopticnews.com/gatewaygazette/wp-login.php?action=logout&#038;redirect_to=https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F">Logout</a></li>
</ul>
</li>
<li id="menu-item-141453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141453"><a href="https://panopticnews.com/gatewaygazette/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-157766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157766"><a href="https://panopticnews.com/advertisers/">Advertise with us</a></li>
	<li id="menu-item-155653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155653"><a href="https://panopticnews.com/gatewaygazette/feedback/">Feedback</a></li>
	<li id="menu-item-155655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155655"><a href="https://panopticnews.com/gatewaygazette/demographics/">Demographics</a></li>
</ul>
</li>
<li id="menu-item-157027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157027"><a href="#">Social</a>
<ul class="sub-menu">
	<li id="menu-item-157028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157028"><a href="https://www.facebook.com/pg/gazettepage/posts">Facebook Gateway Gazette</a></li>
	<li id="menu-item-157031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157031"><a href="https://twitter.com/gatewaygazette">Twitter Gateway Gazette</a></li>
	<li id="menu-item-167654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167654"><a href="https://www.linkedin.com/company/gateway-gazette">LinkedIn Gateway Gazette</a></li>
</ul>
</li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://panopticnews.com/gatewaygazette/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-171741" class="post-171741 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle pmpro-has-access wpautop">
	
		<div class="post-thumbnail">
			<img width="672" height="372" src="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/11/secondary-image-1024x683.jpg?resize=672%2C372&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />		</div>

		
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://panopticnews.com/gatewaygazette/-/lifestyle/" rel="category tag">Lifestyle</a></span>
		</div>
			<h1 class="entry-title">New Data Base Program can help track traditional sites</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://panopticnews.com/gatewaygazette/new-data-base-program-can-help-track-traditional-sites/" rel="bookmark"><time class="entry-date" datetime="2019-11-06T20:05:23-07:00">November 6, 2019</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://panopticnews.com/gatewaygazette/author/contributor/" rel="author">Contributor</a></span></span>			<span class="comments-link"><a href="https://panopticnews.com/gatewaygazette/new-data-base-program-can-help-track-traditional-sites/#respond">Leave a comment</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		
<p><strong>by </strong><a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="http://piikaninationnews.ca/?author=1" target="_blank">Piikani Nation News</a></p>



<figure class="wp-block-image"><img src="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/11/secondary-image-1024x683-1024x683.jpg?resize=474%2C316&#038;ssl=1" alt="" class="wp-image-171742" srcset="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/11/secondary-image-1024x683.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/11/secondary-image-1024x683.jpg?resize=75%2C50&amp;ssl=1 75w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/11/secondary-image-1024x683.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/11/secondary-image-1024x683.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/11/secondary-image-1024x683.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/11/secondary-image-1024x683.jpg?resize=250%2C167&amp;ssl=1 250w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/11/secondary-image-1024x683.jpg?w=948&amp;ssl=1 948w" sizes="(max-width: 474px) 100vw, 474px" data-recalc-dims="1" /><figcaption> <strong>Shane Mcdougall explaining the importance of the Data Base app that is used to track traditional sites around Piikani. Photo by Tawnya Plain Eagle</strong> </figcaption></figure>



<h6>BY TAWNYA PLAIN EAGLE</h6>



<p>A data base that the Piikani Nation Purchased from an Indigenous tribe in Australia is helping the nation track and mark down traditional sites for future reference.</p>



<p>“It’s used to control these corporations from coming in further damaging their land,”</p>



<p>However, Piikani Traditional Knowledge Services goal is to mark down sacred sites the Blackfoot people utilized centuries before and use them for teachings that could help generations learn about the ways of the Niitsitapii.&nbsp;</p>



<p>Kyle Plain Eagle, lead data base technician says they’re looking forward to the several cultural goals they have set in place for the program.</p>



<p>Those mark downs include things such as old tipi rings, traditional plants, willows, offerings, effigies ect.</p>



<p>“We are in going to our ninth month of the program,” Plain Eagle said. </p>


<p style="text-align: center;"><iframe src="//www.youtube.com/embed/axirLqzZhg0" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>


<p style="text-align:center"><em>YouTube Video courtesy of Resource.</em></p>



<p>“For these last three months, we’re just doing cultural collection throughout the Southern Alberta region.&nbsp;</p>



<p>This long-term project has benefits that will affect the Piikani Nation for years to come in terms of the data that is currently being collected throughout the Blackfoot Territory.&nbsp;</p>



<p>According to Plain Eagle, these funding’s will sit in an archive that will be point of reference, so Piikani Members know where to find such objects.&nbsp;</p>



<p>“We’re not just from Brocket, were from Piikani and we belong to the Blackfoot Confederacy, that’s your identity,” he said.&nbsp;</p>



<p>His hopes is that this data collection will bring back the identity many younger generations have lost due to dis connection from language, ceremonies, and other traditional life values.&nbsp;</p>



<p>“That’s our main goal, is that this will bring back our language, our songs will be all composed within our cultural collector system,” he added.&nbsp;&nbsp;</p>
	</div><!-- .entry-content -->
	
	</article><!-- #post-171741 -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<a href="https://panopticnews.com/gatewaygazette/shoppers-supports-rowan-house/" rel="prev"><span class="meta-nav">Previous Post</span>Shoppers Supports Rowan House</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gatewaygazette/new-data-base-program-can-help-track-traditional-sites/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php?wpe-comment-post=panoptics" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='171741' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1739e4109d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="wp_editor_widget-151" class="widget WP_Editor_Widget"><!-- Widget Shortcode --><div id="wp_editor_widget-148" class="widget WP_Editor_Widget widget-shortcode area-sidebar-1"><p style="text-align: center;"><span style="color: #c32625;"><strong>Gateway Gazette</strong></span><br /><span style="color: #c32625;"><strong>Grassroots Local News</strong></span></p>
</div><!-- /Widget Shortcode -->
</aside><aside id="wp_editor_widget-146" class="widget WP_Editor_Widget">
<!-- dir-pharmasave-carousel --><style type='text/css'>
.atwkslider-dir-pharmasave-carousel .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-dir-pharmasave-carousel .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-dir-pharmasave-carousel .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-dir-pharmasave-carousel .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-dir-pharmasave-carousel .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
.atwkslider-dir-pharmasave-carousel {
    margin-bottom: -65px;
}
</style>
<div id="atwkslider-dir-pharmasave-carousel-1" class="atwkslider atwkslider-dir-pharmasave-carousel slider-content-images"><div class="slides">

<!-- **** Slider Images: dir-pharmasave-carousel **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/delivery-service-is-free-and-daily-from-pharmasave-black-diamond-3/" alt="Delivery Service is FREE and Daily from Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?fit=300%2C300&ssl=1" alt="Delivery Service is FREE and Daily from Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-mobile-app-saves-you-time-2/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?fit=300%2C300&ssl=1" alt="Pharmasave Black Diamond" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-flyers-are-available-online-plus-a-bonus-2/" alt="Pharmasave Flyers Are Available Online ~ Plus a Bonus"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?fit=300%2C300&ssl=1" alt="Pharmasave Flyers Are Available Online ~ Plus a Bonus" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?w=1080&ssl=1 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=1024%2C1024&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=250%2C250&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</aside><aside id="wp_editor_widget-137" class="widget WP_Editor_Widget">
<!-- pharmasave1 --><style type='text/css'>
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-pharmasave1 .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-pharmasave1 .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-pharmasave1 .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-pharmasave1-2" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides">

<!-- **** Slider Images: pharmasave1 **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-you-have-prostate-cancer-2/" alt="Healthy Hints from Pharmasave: &#8220;You Have Prostate Cancer&#8221;"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: &#8220;You Have Prostate Cancer&#8221;" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=768%2C768&ssl=1 768w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-staying-healthy-after-menopause-2/" alt="Healthy Hints from Pharmasave: Staying Healthy after Menopause"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Staying Healthy after Menopause" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-its-only-natural/" alt="Healthy Hints from Pharmasave: It&#8217;s Only Natural"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: It&#8217;s Only Natural" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-the-estrogen-question-2/" alt="Healthy Hints from Pharmasave: The Estrogen Question"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: The Estrogen Question" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</aside><aside id="wp_editor_widget-79" class="widget WP_Editor_Widget">
<!-- dir-feature --><style type='text/css'>
.atwkslider-dir-feature .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-dir-feature .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-dir-feature .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-dir-feature .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-dir-feature .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-dir-feature-3" class="atwkslider atwkslider-dir-feature slider-content-images"><div class="slides">

<!-- **** Slider Images: dir-feature **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/call-paradise-developments-for-your-excavating-needs-4/" alt="Call Paradise Developments for Your Excavating Needs"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?fit=300%2C300&ssl=1" alt="Call Paradise Developments for Your Excavating Needs" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/give-your-local-welcome-wagon-hostess-a-call-4/" alt="Give Your Local Welcome Wagon Hostess a Call"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?fit=300%2C300&ssl=1" alt="Give Your Local Welcome Wagon Hostess a Call" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=250%2C250&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/could-you-use-a-lawyer-arbitrator-or-mediator-6/" alt="Could You Use a Lawyer, Arbitrator or Mediator?"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?fit=300%2C300&ssl=1" alt="Could You Use a Lawyer, Arbitrator or Mediator?" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=250%2C250&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/do-you-want-a-quiet-place-to-board-your-horse/" alt="Do You Want a Quiet Place to Board Your Horse? Call DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?fit=300%2C300&ssl=1" alt="Do You Want a Quiet Place to Board Your Horse? Call DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-email-digests/" alt="Sign up for your FREE subscription to the Gateway Gazette Email Digests"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?fit=300%2C300&ssl=1" alt="Sign up for your FREE subscription to the Gateway Gazette Email Digests" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</aside><aside id="wp_editor_widget-118" class="widget WP_Editor_Widget"><!-- Widget Shortcode --><div id="wp_editor_widget-72" class="widget WP_Editor_Widget widget-shortcode area-sidebar-1"><h2 class="ttl">Gateway Gazette Business Community</h2><p><br clear="none" />
<!-- directory --><style type='text/css'>
.atwkslider-directory .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-directory .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-directory .slides .atwk-slide {max-height:200px;overflow:hidden;}
.atwkslider-directory .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-directory .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-directory-4" class="atwkslider atwkslider-directory slider-content-images"><div class="slides">

<!-- **** Slider Images: directory **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?fit=300%2C157&ssl=1" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?fit=300%2C157&ssl=1" alt="Diamond Dog Walking" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?fit=300%2C157&ssl=1" alt="Foothills Lions Club" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?fit=300%2C157&ssl=1" alt="High Country Glassworks Ltd" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?fit=300%2C157&ssl=1" alt="Academy of Learning" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?fit=300%2C157&ssl=1" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?fit=300%2C157&ssl=1" alt="Tempered Sun" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?fit=300%2C157&ssl=1" alt="Gateway Gazette Digital Media" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?fit=300%2C157&ssl=1" alt="Paradise Developments" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?fit=300%2C157&ssl=1" alt="The Red Hen Studio" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?fit=300%2C157&ssl=1" alt="Black Diamond Liquor and Cold Beer" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O'Ryelees Dog House"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?fit=300%2C157&ssl=1" alt="O'Ryelees Dog House" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?fit=300%2C157&ssl=1" alt="Lambert Bros. Paving" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?fit=300%2C157&ssl=1" alt="DJ Ranch" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?fit=300%2C157&ssl=1" alt="Foothills Family Medical Centre" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs n Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?fit=300%2C157&ssl=1" alt="Signs n Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?fit=300%2C157&ssl=1" alt="My Wash Barn" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?fit=300%2C157&ssl=1" alt="Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?fit=300%2C157&ssl=1" alt="Welcome Wagon" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/planet-waves/" alt="PlanetWaves"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?fit=300%2C157&ssl=1" alt="PlanetWaves" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd-2/" alt="KRA Wellness"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?fit=300%2C157&ssl=1" alt="KRA Wellness" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/unity-home-care/" alt="Unity Home Care"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?fit=300%2C157&ssl=1" alt="Unity Home Care" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?fit=300%2C157&ssl=1" alt="Perlich Bros. Auction Market Ltd." srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->
</p>
<p style="text-align: center;"><em><br clear="none" />Click on an image above to display the business listing.</em></p>
<p style="text-align: center;"><strong><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/">To see all listings in alphabetical order click here</a></strong></p>
<hr />
</div><!-- /Widget Shortcode -->
</aside><aside id="wp_editor_widget-130" class="widget WP_Editor_Widget">
</aside><aside id="wp_editor_widget-117" class="widget WP_Editor_Widget"><!-- Widget Shortcode --><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget widget-shortcode area-sidebar-1"><h2 class="ttl">Upcoming Events</h2>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-171464 tribe-clearfix tribe-events-category-public-events tribe-events-venue-153912 tribe-events-organizer-159440">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/millarville-christmas-market-3/" rel="bookmark">Millarville Christmas Market</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 7 @ 10:00 am</span> - <span class="tribe-event-date-end">November 10 @ 5:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-171459 tribe-clearfix tribe-events-category-public-events tribe-events-venue-157967 tribe-events-organizer-163203">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/okotoks-christmas-market-4/" rel="bookmark">Okotoks Christmas Market</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 8 @ 4:00 pm</span> - <span class="tribe-event-time">8:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-171325 tribe-clearfix tribe-events-category-public-events tribe-events-venue-153910 tribe-events-organizer-158342">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/christmas-in-the-country-art-sale-6/" rel="bookmark">Christmas in the Country Art Sale</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 9 @ 10:00 am</span> - <span class="tribe-event-date-end">November 10 @ 4:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-171461 tribe-clearfix tribe-events-category-public-events tribe-events-venue-157967 tribe-events-organizer-163203">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/okotoks-christmas-market-5/" rel="bookmark">Okotoks Christmas Market</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 9 @ 10:00 am</span> - <span class="tribe-event-date-end">November 10 @ 5:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-171769 tribe-clearfix tribe-events-category-public-events tribe-events-venue-153972 tribe-events-organizer-158372">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/turner-valley-legion-remembrance-day-ceremony/" rel="bookmark">Turner Valley Legion: Remembrance Day Ceremony</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 11 @ 10:30 am</span> - <span class="tribe-event-time">11:30 am</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://panopticnews.com/gatewaygazette/events/" rel="bookmark">View All Events</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Millarville Christmas Market","description":"","url":"https://panopticnews.com/gatewaygazette/event/millarville-christmas-market-3/","startDate":"2019-11-07T10:00:00-07:00","endDate":"2019-11-10T17:00:00-07:00","location":{"@type":"Place","name":"Millarville Racetrack","description":"","url":false,"address":{"@type":"PostalAddress","addressLocality":"Millarville","addressRegion":"Alberta","addressCountry":"Canada"},"telephone":"","sameAs":"http://www.millarvilleracetrack.com"},"organizer":{"@type":"Person","name":"Millarville Ag Society","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.millarvilleracetrack.com"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Okotoks Christmas Market","description":"","url":"https://panopticnews.com/gatewaygazette/event/okotoks-christmas-market-4/","startDate":"2019-11-08T16:00:00-07:00","endDate":"2019-11-08T20:00:00-07:00","location":{"@type":"Place","name":"Foothills Centennial Centre","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"204 Community Way","addressLocality":"Okotoks","addressRegion":"Alberta","addressCountry":"Canada"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Okotoks Arts Council","description":"","url":false,"telephone":"","email":"","sameAs":"https://okotoksartscouncil.ca"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Christmas in the Country Art Sale","description":"&lt;p&gt;&nbsp; There will be a Christmas In The Country art sale at the Leighton Art Centre on an Alberta Heritage site 15km S.W. of Calgary in the Millarville area on Nov 2 and 3 and Nov 9 and 10, 2019 from 10am to 4pm each day. FREE ADMISSION to this sale featuring thousands of pieces &hellip; &lt;a href=&quot;https://panopticnews.com/gatewaygazette/event/christmas-in-the-country-art-sale-6/&quot; class=&quot;more-link&quot;&gt;Continue reading &lt;span class=&quot;screen-reader-text&quot;&gt;Christmas in the Country Art Sale&lt;/span&gt; &lt;span class=&quot;meta-nav&quot;&gt;&rarr;&lt;/span&gt;&lt;/a&gt;&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/christmas-in-the-country-art-sale-6/","startDate":"2019-11-09T10:00:00-07:00","endDate":"2019-11-10T16:00:00-07:00","location":{"@type":"Place","name":"Leighton Art Centre","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"282027 144 St W,","addressLocality":"Millarville","addressRegion":"Alberta","postalCode":"T0L1K0","addressCountry":"Canada"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Leighton Art Centre","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.leightoncentre.org"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Okotoks Christmas Market","description":"","url":"https://panopticnews.com/gatewaygazette/event/okotoks-christmas-market-5/","startDate":"2019-11-09T10:00:00-07:00","endDate":"2019-11-10T17:00:00-07:00","location":{"@type":"Place","name":"Foothills Centennial Centre","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"204 Community Way","addressLocality":"Okotoks","addressRegion":"Alberta","addressCountry":"Canada"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Okotoks Arts Council","description":"","url":false,"telephone":"","email":"","sameAs":"https://okotoksartscouncil.ca"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Turner Valley Legion: Remembrance Day Ceremony","description":"","url":"https://panopticnews.com/gatewaygazette/event/turner-valley-legion-remembrance-day-ceremony/","startDate":"2019-11-11T10:30:00-07:00","endDate":"2019-11-11T11:30:00-07:00","location":{"@type":"Place","name":"Oilfields High School","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"511 3rd Street SW","addressLocality":"Black Diamond","addressRegion":"AB","addressCountry":"Canada"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Turner Valley Legion","description":"","url":false,"telephone":"403-933-4600","email":"","sameAs":"https://www.facebook.com/TurnerValleyLegionRCL78/"},"performer":"Organization"}]
</script><!-- /Widget Shortcode -->
</aside><aside id="wp_editor_widget-116" class="widget WP_Editor_Widget"><!-- Widget Shortcode --><div id="wp_editor_widget-41" class="widget WP_Editor_Widget widget-shortcode area-sidebar-1"><h2 class="ttl">External Ads</h2><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- GG - Panoptic --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2124107147685582"
     data-ad-slot="4246349519"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<hr />
<p>If you run any sort of blog, click the banner below and checkout CoSchedule, it is the #1 social media scheduling tool that we recommend. <a title="CoSchedule: The Editorial Calendar For WordPress" href="http://coschedule.com/r/71135"><img src="//d2lbmhk9kvi6z5.cloudfront.net/referral/img/Editorial_Calendar_468x60.jpg" alt="CoSchedule: The Editorial Calendar For WordPress" /></a></p>
<p style="text-align: center;"><span style="font-size: 10px;"><a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener noreferrer">Some vectors within this site are designed by Freepik</a></span></p>
</div><!-- /Widget Shortcode -->
</aside><aside id="wp_editor_widget-132" class="widget WP_Editor_Widget"><!-- Widget Shortcode --><div id="wp_editor_widget-131" class="widget WP_Editor_Widget widget-shortcode area-sidebar-1"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></p>
</div><!-- /Widget Shortcode -->
</aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://panopticnews.com/gatewaygazette/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside></div><!-- #content-sidebar -->
<div id="secondary">
		<h2 class="site-description">Changing how you get Rural News</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="wp_editor_widget-148" class="widget WP_Editor_Widget"><p style="text-align: center;"><span style="color: #c32625;"><strong>Gateway Gazette</strong></span><br /><span style="color: #c32625;"><strong>Grassroots Local News</strong></span></p>
</aside><aside id="wp_editor_widget-145" class="widget WP_Editor_Widget"><div id="atwkslider-dir-pharmasave-carousel-5" class="atwkslider atwkslider-dir-pharmasave-carousel slider-content-images"><div class="slides">

<!-- **** Slider Images: dir-pharmasave-carousel **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/delivery-service-is-free-and-daily-from-pharmasave-black-diamond-3/" alt="Delivery Service is FREE and Daily from Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?fit=300%2C300&ssl=1" alt="Delivery Service is FREE and Daily from Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-mobile-app-saves-you-time-2/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?fit=300%2C300&ssl=1" alt="Pharmasave Black Diamond" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-flyers-are-available-online-plus-a-bonus-2/" alt="Pharmasave Flyers Are Available Online ~ Plus a Bonus"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?fit=300%2C300&ssl=1" alt="Pharmasave Flyers Are Available Online ~ Plus a Bonus" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?w=1080&ssl=1 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=1024%2C1024&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?resize=250%2C250&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Flyer.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</aside><aside id="wp_editor_widget-136" class="widget WP_Editor_Widget"><div id="atwkslider-pharmasave1-6" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides">

<!-- **** Slider Images: pharmasave1 **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-you-have-prostate-cancer-2/" alt="Healthy Hints from Pharmasave: &#8220;You Have Prostate Cancer&#8221;"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: &#8220;You Have Prostate Cancer&#8221;" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=768%2C768&ssl=1 768w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/you-have-prostate-cancer-2.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-staying-healthy-after-menopause-2/" alt="Healthy Hints from Pharmasave: Staying Healthy after Menopause"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Staying Healthy after Menopause" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-healthy-menopause.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-its-only-natural/" alt="Healthy Hints from Pharmasave: It&#8217;s Only Natural"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: It&#8217;s Only Natural" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-menopause-exercise.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-the-estrogen-question-2/" alt="Healthy Hints from Pharmasave: The Estrogen Question"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: The Estrogen Question" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/10/Pharmasave-doctor-menopause.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</aside><aside id="wp_editor_widget-122" class="widget WP_Editor_Widget"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156536" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-small.png" alt="" width="300" height="100" /></a></p>
</aside><aside id="wp_editor_widget-139" class="widget WP_Editor_Widget"><div id="atwkslider-dir-feature-7" class="atwkslider atwkslider-dir-feature slider-content-images"><div class="slides">

<!-- **** Slider Images: dir-feature **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/call-paradise-developments-for-your-excavating-needs-4/" alt="Call Paradise Developments for Your Excavating Needs"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?fit=300%2C300&ssl=1" alt="Call Paradise Developments for Your Excavating Needs" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Paradise-Developments-3.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/give-your-local-welcome-wagon-hostess-a-call-4/" alt="Give Your Local Welcome Wagon Hostess a Call"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?fit=300%2C300&ssl=1" alt="Give Your Local Welcome Wagon Hostess a Call" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?resize=250%2C250&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Welcome-Wagon-4.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/could-you-use-a-lawyer-arbitrator-or-mediator-6/" alt="Could You Use a Lawyer, Arbitrator or Mediator?"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?fit=300%2C300&ssl=1" alt="Could You Use a Lawyer, Arbitrator or Mediator?" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?resize=250%2C250&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/04/5-08-2018-Lozinsky-3.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/do-you-want-a-quiet-place-to-board-your-horse/" alt="Do You Want a Quiet Place to Board Your Horse? Call DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?fit=300%2C300&ssl=1" alt="Do You Want a Quiet Place to Board Your Horse? Call DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/08-2018-Boarding-and-Lessons-3.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-email-digests/" alt="Sign up for your FREE subscription to the Gateway Gazette Email Digests"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?fit=300%2C300&ssl=1" alt="Sign up for your FREE subscription to the Gateway Gazette Email Digests" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/07/GG-Free-Digests-2.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</aside><aside id="wp_editor_widget-72" class="widget WP_Editor_Widget"><h1 class="widget-title">Gateway Gazette Business Community</h1><p><br clear="none" /><div id="atwkslider-directory-8" class="atwkslider atwkslider-directory slider-content-images"><div class="slides">

<!-- **** Slider Images: directory **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?fit=300%2C157&ssl=1" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?fit=300%2C157&ssl=1" alt="Diamond Dog Walking" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?fit=300%2C157&ssl=1" alt="Foothills Lions Club" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?fit=300%2C157&ssl=1" alt="High Country Glassworks Ltd" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?fit=300%2C157&ssl=1" alt="Academy of Learning" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?fit=300%2C157&ssl=1" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?fit=300%2C157&ssl=1" alt="Tempered Sun" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?fit=300%2C157&ssl=1" alt="Gateway Gazette Digital Media" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?fit=300%2C157&ssl=1" alt="Paradise Developments" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?fit=300%2C157&ssl=1" alt="The Red Hen Studio" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?fit=300%2C157&ssl=1" alt="Black Diamond Liquor and Cold Beer" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O'Ryelees Dog House"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?fit=300%2C157&ssl=1" alt="O'Ryelees Dog House" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?fit=300%2C157&ssl=1" alt="Lambert Bros. Paving" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?fit=300%2C157&ssl=1" alt="DJ Ranch" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?fit=300%2C157&ssl=1" alt="Foothills Family Medical Centre" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs n Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?fit=300%2C157&ssl=1" alt="Signs n Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?fit=300%2C157&ssl=1" alt="My Wash Barn" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?fit=300%2C157&ssl=1" alt="Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?fit=300%2C157&ssl=1" alt="Welcome Wagon" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/planet-waves/" alt="PlanetWaves"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?fit=300%2C157&ssl=1" alt="PlanetWaves" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd-2/" alt="KRA Wellness"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?fit=300%2C157&ssl=1" alt="KRA Wellness" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=250%2C131&ssl=1 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/unity-home-care/" alt="Unity Home Care"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?fit=300%2C157&ssl=1" alt="Unity Home Care" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=250%2C131&ssl=1 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?fit=300%2C157&ssl=1" alt="Perlich Bros. Auction Market Ltd." srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?resize=250%2C131&ssl=1 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/05/Perlich-Bros.png?w=948&ssl=1 948w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->
</p>
<p style="text-align: center;"><em><br clear="none" />Click on an image above to display the business listing.</em></p>
<p style="text-align: center;"><strong><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/">To see all listings in alphabetical order click here</a></strong></p>
<hr />
</aside><aside id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h1 class="widget-title">Upcoming Events</h1>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-171464 tribe-clearfix tribe-events-category-public-events tribe-events-venue-153912 tribe-events-organizer-159440">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/millarville-christmas-market-3/" rel="bookmark">Millarville Christmas Market</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 7 @ 10:00 am</span> - <span class="tribe-event-date-end">November 10 @ 5:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-171459 tribe-clearfix tribe-events-category-public-events tribe-events-venue-157967 tribe-events-organizer-163203">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/okotoks-christmas-market-4/" rel="bookmark">Okotoks Christmas Market</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 8 @ 4:00 pm</span> - <span class="tribe-event-time">8:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-171325 tribe-clearfix tribe-events-category-public-events tribe-events-venue-153910 tribe-events-organizer-158342">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/christmas-in-the-country-art-sale-6/" rel="bookmark">Christmas in the Country Art Sale</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 9 @ 10:00 am</span> - <span class="tribe-event-date-end">November 10 @ 4:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-171461 tribe-clearfix tribe-events-category-public-events tribe-events-venue-157967 tribe-events-organizer-163203">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/okotoks-christmas-market-5/" rel="bookmark">Okotoks Christmas Market</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 9 @ 10:00 am</span> - <span class="tribe-event-date-end">November 10 @ 5:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-171769 tribe-clearfix tribe-events-category-public-events tribe-events-venue-153972 tribe-events-organizer-158372">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/turner-valley-legion-remembrance-day-ceremony/" rel="bookmark">Turner Valley Legion: Remembrance Day Ceremony</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 11 @ 10:30 am</span> - <span class="tribe-event-time">11:30 am</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://panopticnews.com/gatewaygazette/events/" rel="bookmark">View All Events</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Millarville Christmas Market","description":"","url":"https://panopticnews.com/gatewaygazette/event/millarville-christmas-market-3/","startDate":"2019-11-07T10:00:00-07:00","endDate":"2019-11-10T17:00:00-07:00","location":{"@type":"Place","name":"Millarville Racetrack","description":"","url":false,"address":{"@type":"PostalAddress","addressLocality":"Millarville","addressRegion":"Alberta","addressCountry":"Canada"},"telephone":"","sameAs":"http://www.millarvilleracetrack.com"},"organizer":{"@type":"Person","name":"Millarville Ag Society","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.millarvilleracetrack.com"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Okotoks Christmas Market","description":"","url":"https://panopticnews.com/gatewaygazette/event/okotoks-christmas-market-4/","startDate":"2019-11-08T16:00:00-07:00","endDate":"2019-11-08T20:00:00-07:00","location":{"@type":"Place","name":"Foothills Centennial Centre","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"204 Community Way","addressLocality":"Okotoks","addressRegion":"Alberta","addressCountry":"Canada"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Okotoks Arts Council","description":"","url":false,"telephone":"","email":"","sameAs":"https://okotoksartscouncil.ca"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Christmas in the Country Art Sale","description":"&lt;p&gt;&nbsp; There will be a Christmas In The Country art sale at the Leighton Art Centre on an Alberta Heritage site 15km S.W. of Calgary in the Millarville area on Nov 2 and 3 and Nov 9 and 10, 2019 from 10am to 4pm each day. FREE ADMISSION to this sale featuring thousands of pieces &hellip; &lt;a href=&quot;https://panopticnews.com/gatewaygazette/event/christmas-in-the-country-art-sale-6/&quot; class=&quot;more-link&quot;&gt;Continue reading &lt;span class=&quot;screen-reader-text&quot;&gt;Christmas in the Country Art Sale&lt;/span&gt; &lt;span class=&quot;meta-nav&quot;&gt;&rarr;&lt;/span&gt;&lt;/a&gt;&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/christmas-in-the-country-art-sale-6/","startDate":"2019-11-09T10:00:00-07:00","endDate":"2019-11-10T16:00:00-07:00","location":{"@type":"Place","name":"Leighton Art Centre","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"282027 144 St W,","addressLocality":"Millarville","addressRegion":"Alberta","postalCode":"T0L1K0","addressCountry":"Canada"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Leighton Art Centre","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.leightoncentre.org"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Okotoks Christmas Market","description":"","url":"https://panopticnews.com/gatewaygazette/event/okotoks-christmas-market-5/","startDate":"2019-11-09T10:00:00-07:00","endDate":"2019-11-10T17:00:00-07:00","location":{"@type":"Place","name":"Foothills Centennial Centre","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"204 Community Way","addressLocality":"Okotoks","addressRegion":"Alberta","addressCountry":"Canada"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Okotoks Arts Council","description":"","url":false,"telephone":"","email":"","sameAs":"https://okotoksartscouncil.ca"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Turner Valley Legion: Remembrance Day Ceremony","description":"","url":"https://panopticnews.com/gatewaygazette/event/turner-valley-legion-remembrance-day-ceremony/","startDate":"2019-11-11T10:30:00-07:00","endDate":"2019-11-11T11:30:00-07:00","location":{"@type":"Place","name":"Oilfields High School","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"511 3rd Street SW","addressLocality":"Black Diamond","addressRegion":"AB","addressCountry":"Canada"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Turner Valley Legion","description":"","url":false,"telephone":"403-933-4600","email":"","sameAs":"https://www.facebook.com/TurnerValleyLegionRCL78/"},"performer":"Organization"}]
</script><aside id="wp_editor_widget-41" class="widget WP_Editor_Widget"><h1 class="widget-title">External Ads</h1><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- GG - Panoptic --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2124107147685582"
     data-ad-slot="4246349519"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<hr />
<p>If you run any sort of blog, click the banner below and checkout CoSchedule, it is the #1 social media scheduling tool that we recommend. <a title="CoSchedule: The Editorial Calendar For WordPress" href="http://coschedule.com/r/71135"><img src="//d2lbmhk9kvi6z5.cloudfront.net/referral/img/Editorial_Calendar_468x60.jpg" alt="CoSchedule: The Editorial Calendar For WordPress" /></a></p>
<p style="text-align: center;"><span style="font-size: 10px;"><a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener noreferrer">Some vectors within this site are designed by Freepik</a></span></p>
</aside><aside id="wp_editor_widget-131" class="widget WP_Editor_Widget"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></p>
</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://panopticnews.com/gatewaygazette/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
												<a href="https://wordpress.org/" class="imprint">
					Proudly powered by WordPress				</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!-- Weaver Slider -->
<script type="text/javascript">jQuery(window).ready(function() {
jQuery("#atwkslider-dir-pharmasave-carousel-1").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",minItems:3,maxItems:3,itemWidth:250,move:0,controlNav:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-pharmasave1-2").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-dir-feature-3").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:true,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:true,pausePlay:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-directory-4").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-dir-pharmasave-carousel-5").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",minItems:3,maxItems:3,itemWidth:250,move:0,controlNav:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-pharmasave1-6").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-dir-feature-7").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:true,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:true,pausePlay:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-directory-8").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
});</script>
		<!-- Memberships powered by Paid Memberships Pro v2.1.4.
 -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.combined.min.js?ver=1.4.10'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.flexslider.min.js?ver=1.4.10'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/twentyfourteen/js/functions.js?ver=20150315'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=4.0.5dev1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'148337764',post:'171741',tz:'-7',srv:'panopticnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '148337764', '171741' ]);
</script>
<style type="text/css"></style>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. We also have a Facebook Pixel installed to improve the quality of the ads we serve through Facebook. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div></body>
</html>
