<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<style type="text/css"> .ttfm1{font-family: 'Lobster';font-size:1.6em;line-height:1.6em;color:;}  .ttfm2{font-family: 'Dancing Script';font-size:1.6em;line-height:1.6em;color:;} </style>	<title>
		Symphonic Orchestra Coming to High River - Gateway Gazette	</title>
	<!--[if lt IE 9]>
	<script src="https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/js/html5/dist/html5shiv.js"></script>
	<script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/ie8.css"/>
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/ie7.css"/>
	<![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta charset="UTF-8">
	
	
		
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/" />
<link rel="publisher" href="https://plus.google.com/100981588433108116946"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Symphonic Orchestra Coming to High River - Gateway Gazette" />
<meta property="og:description" content="Season Finale takes place on June 3 at the United Church HIGH RIVER, AB – The Rocky Mountain Symphony Orchestra is making its way to the High River United Church, making it the first performance of its kind in High River. The performance, hosted by Notre Dame Collegiate and the High River Catholic Fine Arts &hellip;" />
<meta property="og:url" content="https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/" />
<meta property="og:site_name" content="Gateway Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/gazettepage" />
<meta property="article:section" content="Grassroots" />
<meta property="article:published_time" content="2017-05-28T20:03:30-06:00" />
<meta property="article:modified_time" content="2017-05-19T14:40:18-06:00" />
<meta property="og:updated_time" content="2017-05-19T14:40:18-06:00" />
<meta property="fb:admins" content="1316301966" />
<meta property="og:image" content="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-2-symphony.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Season Finale takes place on June 3 at the United Church HIGH RIVER, AB – The Rocky Mountain Symphony Orchestra is making its way to the High River United Church, making it the first performance of its kind in High River. The performance, hosted by Notre Dame Collegiate and the High River Catholic Fine Arts [&hellip;]" />
<meta name="twitter:title" content="Symphonic Orchestra Coming to High River - Gateway Gazette" />
<meta name="twitter:site" content="@gatewaygazette" />
<meta name="twitter:image" content="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-2-symphony.jpg?fit=600%2C900&#038;ssl=1" />
<meta name="twitter:creator" content="@gatewaygazette" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; Symphonic Orchestra Coming to High River Comments Feed" href="https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panopticnews.com\/gatewaygazette\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='calp-general-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/calpress-event-calendar/css/general.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.6' type='text/css' media='print' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/editor/css/thrive_flat.css?ver=1.500.9' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//panopticnews.com/gatewaygazette/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=1.95.9' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-font-273e5a04440549b4af13b50a0afd3966-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-23_set-css'  href='//panopticnews.com/gatewaygazette/wp-content/plugins/thrive-leads/editor-templates/_form_css/23_set.css?ver=1.95.9' type='text/css' media='all' />
<link rel='stylesheet' id='tve-leads-24_set-css'  href='//panopticnews.com/gatewaygazette/wp-content/plugins/thrive-leads/editor-templates/_form_css/24_set.css?ver=1.95.9' type='text/css' media='all' />
<link rel='stylesheet' id='atw-posts-style-sheet-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-posts/atw-posts-style.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='atw-flex-style-sheet-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/css/atwflexslider.min.css?ver=1.4.8' type='text/css' media='screen' />
<link rel='stylesheet' id='pressive-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thrive-reset-css'  href='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/reset.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='thrive-main-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/css/main_blue.css?ver=2014123' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/master-slider/custom.css?ver=36.6' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.4' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/lightbox-plus/css/overtext/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/wp-latest-posts/css/wpcufpn_front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/wp-edit/css/column-style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var calp_event = {"language":"en","ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/calpress-event-calendar/js/event.js?ver=1'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/editor/js/compat.min.js?ver=1.500.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var THO_Head = {"variations":[],"post_id":"149479","element_tag":"thrive_headline","woo_tag":"tho_woo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-headline-optimizer/frontend/js/header.min.js?ver=1.1.6'></script>
<link rel='https://api.w.org/' href='https://panopticnews.com/gatewaygazette/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panopticnews.com/gatewaygazette/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panopticnews.com/gatewaygazette/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://panopticnews.com/gatewaygazette/?p=149479' />
<link rel="alternate" type="application/json+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fsymphonic-orchestra-coming-high-river%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fsymphonic-orchestra-coming-high-river%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- <meta name="vfb" version="2.9.2" /> -->
			
			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '888460461240351');
			fbq('track', 'PageView');
			</script>
			<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=888460461240351&ev=PageView&noscript=1"
			/></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
			
			<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="bf83a160ea71a99dc5f5a41722def580c548cb8cbfb15e35750f39fecf1747b4" async></script><style type="text/css">.ttfm1{font-family: 'Lobster' !important;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Lobster' !important;font-weight: 400 !important;}.ttfm2{font-family: 'Dancing Script' !important;font-weight: 700 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Dancing Script' !important;font-weight: 700 !important;}</style>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
		<style type="text/css">.wp-video-shortcode {
				max-width: 100% !important;
			}body { background:#; }.cnt article h1.entry-title a { color:#000; }.cnt article h2.entry-title a { color:#000; }.bSe h1, .b-tt h1 { color:#000; }.bSe h2, .b-tt h2 { color:#000; }.bSe h3, .b-tt h3 { color:#000; }.bSe h4, .b-tt h4 { color:#000; }.bSe h5, .b-tt h5 { color:#000; }.bSe h6, .b-tt h6 { color:#000; }.cnt article p, .b-tt p { color:#666; }.cnt .bSe article, .cnt .bSe .tve-c p { color:#666; }.cnt article h1 a, .tve-woocommerce .bSe .awr .entry-title, .tve-woocommerce .bSe .awr .page-title{font-family:Raleway,sans-serif;}.bSe h1, .b-tt h1{font-family:Raleway,sans-serif;}.bSe h2,.tve-woocommerce .bSe h2, .b-tt h2{font-family:Raleway,sans-serif;}.bSe h3,.tve-woocommerce .bSe h3, .b-tt h3{font-family:Raleway,sans-serif;}.bSe h4, .b-tt h4{font-family:Raleway,sans-serif;}.bSe h5, .b-tt h5{font-family:Raleway,sans-serif;}.bSe h6, .b-tt h6{font-family:Raleway,sans-serif;}#text_logo{font-family:Raleway,sans-serif;}.cnt article h1 a { font-weight:500; }.bSe h1, .b-tt h1 { font-weight:500; }.bSe h2, .b-tt h2 { font-weight:500; }.bSe h3, .b-tt h3 { font-weight:500; }.bSe h4, .b-tt h4 { font-weight:500; }.bSe h5, .b-tt h5 { font-weight:500; }.bSe h6, .b-tt h6 { font-weight:500; }.cnt, .bp-t, .b-tt p, .b-tt, .tve-woocommerce .product p, .tve-woocommerce .products p{font-family:Raleway,sans-serif;font-weight:500;}article strong {font-weight: bold;}.bSe h1, .b-tt .entry-title, .ind .bSe .awr .awr-i .entry-title { font-size:47px; }.cnt, .b-tt p, .b-tt { font-size:16px; }.thrivecb { font-size:16px; }.out { font-size:16px; }.aut p { font-size:16px; }.cnt p, .tve-c { line-height:1.75em; }.thrivecb { line-height:1.75em; }.bSe a, .cnt article a { color:#99aec2; }.bSe .faq h4{font-family:Raleway,sans-serif;font-weight:500;}article strong {font-weight: bold;}header nav > ul.menu > li > a { color:#000; }header nav > ul.menu > li >  a:hover { color:#99aec2; }header nav > ul > li.current_page_item > a:hover { color:#99aec2; }header nav > ul > li.current_menu_item > a:hover { color:#99aec2; }header nav > ul > li.current_menu_item > a:hover { color:#99aec2; }header nav > ul > li > a:active { color:#99aec2; }header #logo > a > img { max-width:1100px; }header ul.menu > li.h-cta > a { color:#6b98c2!important; }header ul.menu > li.h-cta > a { background:#transparent; }header ul.menu > li.h-cta > a { border-color:#6b98c2; }header ul.menu > li.h-cta > a:hover { color:#FFFFFF!important; }header ul.menu > li.h-cta > a:hover { background:#6b98c2; }</style>
		
<style type="text/css">
/* Weaver Show Posts Custom CSS */

</style>
<link rel="stylesheet" href="https://panopticnews.com/gatewaygazette/wp-content/plugins/oiopub-direct/images/style/output.css" type="text/css" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58884203-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
h6, .h6 {
  line-height: 20px !important;
	margin: -5px;
}
.wpbdp-listing .listing-thumbnail {
    float: none;
}
.wpbdp-listing .listing-details {
    margin-left: 0px;
	margin-top: 25px;
}			</style>
				
</head>
<body class="post-template-default single single-post postid-149479 single-format-standard custom-background _masterslider _ms_version_2.9.5 pmpro-body-has-access wpbdp-with-button-styles">






<div class="h-b c-c"
     style="background-color: #000000;">
	<div class="c-ti" style="">
	</div>
	<div class="h-bi">
		<div id="floating_menu"  data-float='float-fixed'>
			<header
				class="center "
				style="">
								<div class="h-i">
					<div class="wrp">
														<div id="logo">
									<a href="https://panopticnews.com/gatewaygazette/">
										<img src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Gateway-Gazette-Digital-Media-Panoptic-News.png" class="l-d"
										     alt="Gateway Gazette"></a>
									<a href="https://panopticnews.com/gatewaygazette/"><img
											src="https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/12/Gateway-Gazette-Digital-Media-Panoptic-News.png" class="l-l"
											alt="Gateway Gazette"></a>
								</div>
								
						<div class="hsm"
						     >
							<span>Menu</span>
						</div>
						<div class="m-s"
						     >
							<div class="m-si">
																	<!-- Cart Dropdown -->
									<nav class="menu-gazette-container"><ul id="menu-gazette" class="menu"><li  id="menu-item-141408" class="mega-menu mega-normal menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children toplvl dropdown has-extended col-no-4 has-heading "><a  href="http://panopticnews.com/gatewaygazette">Gateway Gazette</a><ul class="sub-menu">	<li  id="menu-item-146505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://panopticnews.com/gatewaygazette/category/grassroots/" class=" colch ">Grassroots</a></li>
	<li  id="menu-item-146569" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/calendar/" class=" colch ">Local Events Calendar</a></li>
	<li  id="menu-item-145738" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://panopticnews.com/gatewaygazette/category/news/" class=" colch ">News</a></li>
	<li  id="menu-item-146507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://panopticnews.com/gatewaygazette/category/lifestyle/" class=" colch ">Lifestyle</a></li>
	<li  id="menu-item-146506" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://panopticnews.com/gatewaygazette/category/grassroots/01-voices/" class=" colch ">Voices</a></li>
	<li  id="menu-item-145745" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><a  href="https://panopticnews.com/gatewaygazette/blog/" class=" colch ">All Articles</a></li>
	<li  id="menu-item-145734" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://panopticnews.com/gatewaygazette/category/advertisers/" class=" colch ">Advertisers</a></li>
	<li  id="menu-item-145748" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/submissions-rate-card/" class=" colch ">Submissions &#038; Rate Card</a></li>
</ul></li>
<li  id="menu-item-141450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="http://panopticnews.com/gatewaygazette/whos-who-business-directory/">Business Directory</a><ul class="sub-menu">	<li  id="menu-item-149243" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/directory-sales/" class=" colch ">Book a Listing</a></li>
	<li  id="menu-item-149024" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Login</a></li>
	<li  id="menu-item-149025" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?action=logout&#038;redirect_to=https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Logout</a></li>
</ul></li>
<li  id="menu-item-141451" class="menu-item menu-item-type-custom menu-item-object-custom toplvl"><a  href="http://panopticnews.com/bookshopbistro/">Bookshop Bistro</a></li>
<li  id="menu-item-141452" class="menu-item menu-item-type-custom menu-item-object-custom toplvl"><a  href="http://panopticnews.com/foundations">Panoptic Foundations</a></li>
<li  id="menu-item-141453" class="menu-item menu-item-type-custom menu-item-object-custom toplvl"><a  href="http://panopticnews.com/contact-us/">Contact Us</a></li>
</ul></nav>																								<div class="s-b clearfix">
									<form action="https://panopticnews.com/gatewaygazette/" method="get">
										<label for="search">SEARCH: </label>
										<input type="text" name="s" id="search"/>

										<div class="clear"></div>
									</form>
									<span class="s-bb"></span>
								</div>
							</div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

			<div class="b-tt b-tl">
			<div class="wrp">
				
				<h1 class="entry-title">Symphonic Orchestra Coming to High River</h1>
		
		<p>
					By			<a href="https://panopticnews.com/gatewaygazette/author/gazette/">Gateway Gazette</a>
							</p>











			</div>
		</div>
	
</div>



			
		<div class="wrp cnt">
			

			
						<div class="bSeCont">
								<section class="bSe left">

					
					
					
					

					<div
						class="awr h-me">
						<div class="meta">
															<div class="met-d">
									May									<span>28</span>
								</div>
														<div class="met-c"
							     style='display:none;'>
								<div>
									<a href="#comments"><span></span> 0</a>
								</div>
							</div>
						</div>
						<div class="awr-i">

							
														<div class="tve-c">
								<h3 style="text-align: center;">Season Finale takes place on June 3 at the United Church</h3>
<div id="attachment_149483" style="width: 1010px" class="wp-caption aligncenter"><a href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg" rel="attachment wp-att-149483" data-id="149483" data-lightboxplus="lightbox[149479]" title="Music Director Carlos Foggin directing the Rocky Mountain Symphony Orchestra in Okotoks in January, 2017"><img class="size-full wp-image-149483" src="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg?resize=1000%2C667" alt="" srcset="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg?w=1000 1000w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg?resize=150%2C100 150w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg?resize=300%2C200 300w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg?resize=600%2C400 600w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg?resize=100%2C67 100w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg?resize=220%2C147 220w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg?resize=337%2C225 337w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg?resize=325%2C217 325w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg?resize=360%2C240 360w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg?resize=547%2C365 547w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg?resize=510%2C340 510w, https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-1-symphony.jpg?resize=855%2C570 855w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a><p class="wp-caption-text">Music Director Carlos Foggin directing the Rocky Mountain Symphony Orchestra in Okotoks in January, 2017</p></div>
<p>HIGH RIVER, AB – The Rocky Mountain Symphony Orchestra is making its way to the High River United Church, making it the first performance of its kind in High River.</p>
<p>The performance, hosted by Notre Dame Collegiate and the High River Catholic Fine Arts Parents Association, is the Finale of the RMSO’s first complete season, and it has some significant repertoire as well.</p>
<p>“We have had the chance to perform in Canmore, Cochrane, Okotoks, Strathmore, and Turner Valley, but are pleased to finally get to High River to finish our year,” said the RMSO’s Musical Director Carlos Foggin.</p>
<p>The Rocky Mountain Symphony Orchestra is a professional orchestra filling the need for symphonic music in the communities outside of the major centre that is Calgary.</p>
<p>“We believe that the vast repertoire of Western Art Music should be accessible to all, not only to those lucky enough to enjoy the thriving artistic and cultural scenes of urban centres,” said Foggin.</p>
<p>Notre Dame Collegiate Music Director Joel Windsor said that mission resonates well with him and his program.</p>
<p>“At Notre Dame Collegiate, and with the help of the High River Catholic Fine Arts Parents Association, we work hard to make musical learning accessible to every student, so a partnership between our school, parent group and the RMSO simply makes sense.”</p>
<p>Tickets are already selling fast, and are already over 50% sold for the performance scheduled for 7:30 PM on June 3, 2017 at the High River United Church.</p>
<p>“High River is used to rush seating, but that might not be as possible for this concert, as the seats are already preselling very quickly,” said Windsor, encouraging everyone to purchase their tickets early.</p>
<p>Included in this Season Finale’s program is music by Mozart, Saint-Saens and Weber with French Horn and Bassoon features, as wells as Schubert’s “Great” Symphony.</p>
<p>Foggin encourages anyone and everyone to experience orchestral music live.</p>
<p>“We aim to challenge and change the misconception that classical music is elitist,” said Foggin. “Orchestral music is for everyone.”</p>
<p>“It’s a perfect way to end the season, with musical programming everyone will enjoy,” said Windsor.</p>
<p>Foggin agrees. “We guarantee there is something for everyone at our concerts.”</p>
<p>To purchase tickets, visit www.rmso.ca.</p>
<span id="tho-end-content" style="display: block; visibility: hidden;"></span><div class="tve-leads-post-footer tve-tl-anim tve-leads-track-post_footer-3 tl-anim-instant"><div class="tl-style" id="tve_24_set" data-state="3"><div class="tve-leads-conversion-object" data-tl-type="post_footer"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="thrv-leads-form-box tve_no_drag tve_no_icons tve_element_hover thrv_wrapper tve_editor_main_content tve_24_set tve_blue tve_brdr_solid tve_empty_dropzone" style="margin-top: 100px !important;">
<div class="thrv_wrapper thrv_columns tve_clearfix" style="margin-top: 0;">
<div class="tve_colm tve_foc tve_df tve_ofo  tve_empty_dropzone">
<div style="width: 142px;" class="thrv_wrapper tve_image_caption aligncenter">
<span class="tve_image_frame">
<img class="tve_image" src="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/plugins/thrive-leads/editor-templates/_form_css/images/set_24_icon.png?resize=141%2C142&#038;ssl=1" style="width: 142px;"  data-recalc-dims="1">
</span>
</div>
</div>
<div class="tve_colm tve_tfo tve_df tve_lst tve_empty_dropzone">
<h2 style="color: #262f37; font-size: 36px; margin-top: 25px;margin-bottom: 15px;" class="rft">
Subscribe to the Gateway Gazette FREE Daily Digest!
</h2>
<p style="color: #444b52; font-size: 18px; margin-top: 0;">You'll receive an email each morning with the headlines and a short excerpt of the articles posted the previous day.</p>
</div>
</div>
<div data-tve-style="1" class="thrv_wrapper thrv_lead_generation tve_clearfix tve_purple tve_15 thrv_lead_generation_horizontal" data-inputs-count="15" style="margin-top: 0;margin-bottom: 0;" data-tve-version="1" data-connection="api">
<div style="display: none;" class="thrv_lead_generation_code"></div>
<input type="hidden" class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Please enter a valid email address&quot;,&quot;phone&quot;:&quot;Please enter a valid phone number&quot;,&quot;required&quot;:&quot;Name and Email fields are required&quot;}">
<div class="thrv_lead_generation_container tve_clearfix"><form action="#" method="post"><input type="hidden" class="tve-f-a-hidden" value="#"><div class="tve_lead_generated_inputs_container tve_clearfix"><div class="tve_lead_fields_overlay"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="text" data-field="name" data-required="0" data-validation="none" name="name" placeholder="Name" data-placeholder="Name" style="padding-right: 20px;"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="email" data-field="email" data-required="1" data-validation="email" name="email" placeholder="Email" data-placeholder="Email" style="padding-right: 20px;"></div><input id="_form_type" type="hidden" name="_form_type" value="post-footer"><input id="__tcb_lg_fc" type="hidden" name="__tcb_lg_fc" value="YToxOntzOjg6Im1haWxwb2V0IjtzOjE6IjUiO30="><input id="__tcb_lg_msg" type="hidden" name="__tcb_lg_msg" value="YToxOntzOjc6InN1Y2Nlc3MiO3M6NDUwOiI8cD5UaGFuayB5b3UgZm9yIHN1YnNjcmliaW5nIHRvIG91ciBEYWlseSBEaWdlc3QhIElmIHlvdSBldmVyIGZpbmQgdGhhdCBkYWlseSBpcyB0b28gb2Z0ZW4sIHlvdSBjYW4gYWx3YXlzIGVkaXQgeW91ciBzdWJzY3JpcHRpb24gdG8gY2hhbmdlIHRvIG91ciBXZWVrbHkgRGlnZXN0LiBBbiBlbWFpbCBpcyBiZWluZyBzZW50IHRvIFtsZWFkX2VtYWlsXSAtIHBsZWFzZSBjaGVjayB5b3VyIGluYm94LiBJZiB5b3UgZG9uJ3QgZ2V0IGl0IHJpZ2h0IGF3YXksIHBsZWFzZSBjaGVjayB5b3VyIHNwYW0uIElmIHlvdSBoYXZlIGFueSB0cm91YmxlcyBwbGVhc2UgZW1haWwgPGEgaHJlZj0ibWFpbHRvOmdhemV0dGVAdGVsdXMubmV0Ij5nYXpldHRlQHRlbHVzLm5ldDwvYT4uIFBsZWFzZSBzaGFyZSBvdXIgc2l0ZSBhbmQgZW1haWxzIHdpdGggeW91ciBmcmllbmRzIGFuZCBmYW1pbHkgdG9vITwvcD4iO30="><input id="_asset_group" type="hidden" name="_asset_group" value=""><input id="_asset_option" type="hidden" name="_asset_option" value=""><input id="_error_message_option" type="hidden" name="_error_message_option" value=""><input id="_back_url" type="hidden" name="_back_url" value=""><input id="_submit_option" type="hidden" name="_submit_option" value="message"><input id="_use_captcha" type="hidden" name="_use_captcha" value=""><input id="_captcha_theme" type="hidden" name="_captcha_theme" value="light"><input id="_captcha_type" type="hidden" name="_captcha_type" value="image"><input id="_captcha_size" type="hidden" name="_captcha_size" value="normal"><div style="display: none"></div><div class="tve_lg_input_container tve_submit_container tve_lg_submit tve_lg_3">
<button type="Submit">SUBSCRIBE</button>
</div></div></form></div>
</div>
</div></div></div></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-149479" class="share-facebook sd-button share-icon" href="https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-149479" class="share-twitter sd-button share-icon" href="https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-149479" class="share-linkedin sd-button share-icon" href="https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-149479" class="share-pinterest sd-button share-icon" href="https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-149479" class="share-google-plus-1 sd-button share-icon" href="https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-123770196-149479-592bbd4bb6f0a' data-src='//widgets.wp.com/likes/#blog_id=123770196&amp;post_id=149479&amp;origin=panopticnews.com&amp;obj_id=123770196-149479-592bbd4bb6f0a' data-name='like-post-frame-123770196-149479-592bbd4bb6f0a'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>																	<div class="ssf ">
			<div class="ssf-i">
					<div class="ss">
				<a class="fbk" href="//www.facebook.com/sharer/sharer.php?u=https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
							<div class="ss">
				<a class="tw"
				   href="https://twitter.com/share?text=Symphonic%20Orchestra%20Coming%20to%20High%20River:&url=https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/&via=@gatewaygazette"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Tweet</span>
				</a>
			</div>
							<div class="ss">
				<a class="gg" href="https://plus.google.com/share?url=https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
							<div class="ss">
				<a class="lk" href="https://www.linkedin.com/cws/share?url=https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
				
			<div class="ss">
				<a class="prinster" href="#"
				   onclick="return ThriveApp.open_share_popup('https://pinterest.com/pin/create/button/?url=https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/&media=https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Okotoks-2-symphony.jpg', 545, 433);">
					<span data-pin-no-hover="true">Share</span>
				</a>
			</div>
			</div>
</div>
															</div>

							
							<div class="clear"></div>

							
							
							<div class="rltpi clearfix">
	<div class="awr">
		<h5>Related Posts</h5>
					<a href="https://panopticnews.com/gatewaygazette/high-river-wants-business/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Farmers-Market-on-4th-Ave-High-River.jpg?resize=350%2C197&ssl=1')"></div>
				</div>
				<p>High River Wants Your Business</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/local-libraries-benefit-provincial-funding/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/166572_143689065689236_6707552_n.jpg?resize=300%2C225&ssl=1')"></div>
				</div>
				<p>Local Libraries Benefit from Provincial Funding</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/4th-annual-together-can-make-difference-radiothon-best-yet/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/SRHT-Radio-a-Thon-2017.jpg?resize=300%2C225&ssl=1')"></div>
				</div>
				<p>4th Annual Together We Can Make a Difference Radiothon &#8211; the Best Yet!</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/new-art-gallery-opening-okotoks/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lineham-House-today-front-garden.jpg?resize=169%2C225&ssl=1')"></div>
				</div>
				<p>New Art Gallery Opening in Okotoks</p>
			</a>
					</div>
</div>
															
	<article id="comments">
					<div class="awr">
				<div class="lrp" id="thrive_container_form_add_comment"
				     >
					<h4>Leave a Comment:</h4>

					<form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php" method="post"
					      id="commentform">
													<label
								for="author">Name *</label>
							<label
								for="email">E-Mail *</label>
							<label class="l-lst">Website</label>
							<div class="clear"></div>

							<input type="text" id="author" author="author" class="text_field author" name="author"/>
							<input type="text" id="email" author="email" class="text_field email" name="email"/>
							<input type="text" id="website" author="website" class="text_field website l-lst"
							       name="url"/>
							<div class="clear"></div>

												<label for="comment">Comments:</label>
						<textarea id="comment" name="comment" class="textarea"></textarea>

						<div class="clear"></div>
						<div class="btn dark small">
							<input type="submit" value="Post Comment">
						</div>
						<input type='hidden' name='comment_post_ID' value='149479' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae3c0e469c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>						<div class="clear"></div>
					</form>
				</div>
			</div>
			<div class="awr cmm" style="display: none;">
				<h4>(0) comments</h4>
			</div>
				<div class="awr">
			
			<div class="cmb" style="margin-left: 0px;" id="thrive_container_list_comments">
																</div>

						<!-- /comment_list -->
							<div class="clear"></div>
				<div class="a-cml" style="display: none;">
					<div class="a-cm1"></div>
					<div class="btn small" id="shf">
						<span>Add Your Reply</span>
					</div>
					<div class="a-cm2"></div>
				</div>
								<div class="lrp hid" id="thrive_container_form_add_comment"
				     >
					<h4>Leave a Comment:</h4>

					<form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php" method="post"
					      id="commentform">
													<label for="author">Name *</label>
							<label for="email">E-Mail *</label>
							<label class="l-lst">Website</label>
							<div class="clear"></div>

							<input type="text" id="author" author="author" class="text_field author" name="author"/>
							<input type="text" id="email" author="email" class="text_field email" name="email"/>
							<input type="text" id="website" author="website" class="text_field website l-lst"
							       name="url"/>
							<div class="clear"></div>

												<label for="comment">Comments:</label>
						<textarea id="comment" name="comment" class="textarea"></textarea>
												<div class="clear"></div>
						<div class="btn dark small">
							<input type="submit" value="Post Comment">
						</div>
						<input type='hidden' name='comment_post_ID' value='149479' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae3c0e469c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>						<div class="clear"></div>
					</form>
				</div>
					</div>
		<div id="comment-bottom"></div>
	</article>
							
															<div class="pnav">
									<a class="pav left" href="https://panopticnews.com/gatewaygazette/alberta-colleges-receive-much-needed-funding/">
										<span>Previous Post</span>
										<span>Alberta Colleges Receive Much-needed Funding</span>
									</a>
									<a class="pav right" href="https://panopticnews.com/gatewaygazette/symphonic-orchestra-coming-high-river/">
										<span>Next Post</span>
										<span>Symphonic Orchestra Coming to High River</span>
									</a>
								</div>
													</div>
					</div>

				</section>
							</div>
		
								<div class="sAsCont">
				<aside class="sAs right">
							<section id="wp_editor_widget-73"><div class="scn">
<style type='text/css'><!-- pharmasave1 -->
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-pharmasave1 .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-pharmasave1 .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-pharmasave1 .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}.atwkslider-pharmasave1 .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-pharmasave1 .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-pharmasave1:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-pharmasave1:hover .atwk-next{opacity:.8;right: 0px;}.atwkslider-pharmasave1-thumbs .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-pharmasave1-thumbs .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-pharmasave1-thumbs:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-pharmasave1-thumbs:hover .atwk-next{opacity:.8;right:0px;}
</style>
<div id="atwkslider-pharmasave1-1" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides">

<!-- **** Slider Images: pharmasave1 **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-pharmasave-help-hearing-impaired/" alt="Healthy Hints from Pharmasave: Help for the Hearing Impaired"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Help for the Hearing Impaired" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?w=800 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=100%2C100 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=220%2C220 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=225%2C225 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=325%2C325 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=365%2C365 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=340%2C340 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=570%2C570 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-pharmasave-losing-hearing/" alt="Healthy Hints from Pharmasave: Could You Be Losing Your Hearing?"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Could You Be Losing Your Hearing?" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?w=800 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=150%2C150 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=300%2C300 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=600%2C600 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=100%2C100 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=220%2C220 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=225%2C225 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=325%2C325 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=365%2C365 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=340%2C340 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=570%2C570 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=149169" alt="Blow out sale"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?fit=300%2C300&ssl=1" alt="Blow out sale" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?w=800 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=150%2C150 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=300%2C300 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=600%2C600 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=100%2C100 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=220%2C220 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=225%2C225 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=325%2C325 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=365%2C365 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=340%2C340 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=570%2C570 570w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-tips-pharmasave-protect-hearing/" alt="Healthy Tips from Pharmasave: Protect Your Hearing"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?fit=300%2C300&ssl=1" alt="Healthy Tips from Pharmasave: Protect Your Hearing" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?w=800 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=150%2C150 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=300%2C300 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=600%2C600 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=100%2C100 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=220%2C220 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=225%2C225 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=325%2C325 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=365%2C365 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=340%2C340 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=570%2C570 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/mothers-day-shopping-blitz-pharmasave-black-diamond/" alt="Mother&#8217;s Day Shopping Blitz!  Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?fit=300%2C300&ssl=1" alt="Mother&#8217;s Day Shopping Blitz!  Pharmasave Black Diamond" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?w=1080 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=1024%2C1024 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=100%2C100 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=220%2C220 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=225%2C225 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=325%2C325 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=365%2C365 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=340%2C340 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=570%2C570 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-79"><div class="scn">
<style type='text/css'><!-- regular -->
.atwkslider-regular .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-regular .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-regular .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-regular .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-regular .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}.atwkslider-regular .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-regular .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-regular:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-regular:hover .atwk-next{opacity:.8;right: 0px;}.atwkslider-regular-thumbs .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-regular-thumbs .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-regular-thumbs:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-regular-thumbs:hover .atwk-next{opacity:.8;right:0px;}
</style>
<div id="atwkslider-regular-2" class="atwkslider atwkslider-regular slider-content-images"><div class="slides">

<!-- **** Slider Images: regular **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/paradise-developments-excavating-needs-8/" alt="Paradise Developments for Your Excavating Needs"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?fit=300%2C300&ssl=1" alt="Paradise Developments for Your Excavating Needs" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?w=800 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=120%2C120 120w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=64%2C64 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=220%2C220 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=100%2C100 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=270%2C270 270w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=250%2C250 250w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=160%2C160 160w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=375%2C375 375w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=466%2C466 466w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=560%2C560 560w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-Sidebar.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/june-3rd-is-the-day-turner-valley-discovery-days/" alt="June 3rd is the Day!! ~Turner Valley Discovery Days"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Discovery-Days-TV-Sidebar.png?fit=300%2C300&ssl=1" alt="June 3rd is the Day!! ~Turner Valley Discovery Days" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Discovery-Days-TV-Sidebar.png?w=1080 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Discovery-Days-TV-Sidebar.png?resize=150%2C150 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Discovery-Days-TV-Sidebar.png?resize=300%2C300 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Discovery-Days-TV-Sidebar.png?resize=1024%2C1024 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Discovery-Days-TV-Sidebar.png?resize=600%2C600 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Discovery-Days-TV-Sidebar.png?resize=100%2C100 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Discovery-Days-TV-Sidebar.png?resize=220%2C220 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Discovery-Days-TV-Sidebar.png?resize=225%2C225 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Discovery-Days-TV-Sidebar.png?resize=325%2C325 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Discovery-Days-TV-Sidebar.png?resize=365%2C365 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Discovery-Days-TV-Sidebar.png?resize=340%2C340 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Discovery-Days-TV-Sidebar.png?resize=570%2C570 570w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/summer-horse-camps-fun-4/" alt="Summer Horse Camps are FUN"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/DJ-Ranch-Summer-camps.png?fit=300%2C300&ssl=1" alt="Summer Horse Camps are FUN" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/DJ-Ranch-Summer-camps.png?w=800 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/DJ-Ranch-Summer-camps.png?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/DJ-Ranch-Summer-camps.png?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/DJ-Ranch-Summer-camps.png?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/DJ-Ranch-Summer-camps.png?resize=100%2C100 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/DJ-Ranch-Summer-camps.png?resize=220%2C220 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/DJ-Ranch-Summer-camps.png?resize=225%2C225 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/DJ-Ranch-Summer-camps.png?resize=325%2C325 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/DJ-Ranch-Summer-camps.png?resize=365%2C365 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/DJ-Ranch-Summer-camps.png?resize=340%2C340 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/DJ-Ranch-Summer-camps.png?resize=570%2C570 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/DJ-Ranch-Summer-camps.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/basket-full-gifts-awaits-7/" alt="A Basket Full of Gifts Awaits You"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?fit=300%2C300&ssl=1" alt="A Basket Full of Gifts Awaits You" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?w=800 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=150%2C150 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=300%2C300 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=600%2C600 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=120%2C120 120w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=64%2C64 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=220%2C220 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=100%2C100 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=270%2C270 270w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=250%2C250 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=160%2C160 160w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=375%2C375 375w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=466%2C466 466w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=560%2C560 560w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/shopping-locally-helps-community-8/" alt="Shopping Locally Helps Your Community"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?fit=300%2C300&ssl=1" alt="Shopping Locally Helps Your Community" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?w=800 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=150%2C150 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=300%2C300 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=600%2C600 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=120%2C120 120w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=64%2C64 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=220%2C220 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=100%2C100 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=270%2C270 270w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=250%2C250 250w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=160%2C160 160w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=375%2C375 375w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=466%2C466 466w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=560%2C560 560w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Shop-Locally-2.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/call-james-lozinsky-legal-needs-8/" alt="Call James Lozinsky for Your Legal Needs"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?fit=300%2C300&ssl=1" alt="Call James Lozinsky for Your Legal Needs" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?w=800 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=150%2C150 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=300%2C300 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=600%2C600 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=120%2C120 120w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=64%2C64 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=220%2C220 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=100%2C100 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=270%2C270 270w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=250%2C250 250w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=160%2C160 160w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=375%2C375 375w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=466%2C466 466w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=560%2C560 560w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/James-Loznsky-3.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=149457" alt="Black Diamond Parade Sidebar"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Black-Diamond-Parade-Sidebar-1.png?fit=300%2C300&ssl=1" alt="Black Diamond Parade Sidebar" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Black-Diamond-Parade-Sidebar-1.png?w=1080 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Black-Diamond-Parade-Sidebar-1.png?resize=150%2C150 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Black-Diamond-Parade-Sidebar-1.png?resize=300%2C300 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Black-Diamond-Parade-Sidebar-1.png?resize=1024%2C1024 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Black-Diamond-Parade-Sidebar-1.png?resize=600%2C600 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Black-Diamond-Parade-Sidebar-1.png?resize=100%2C100 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Black-Diamond-Parade-Sidebar-1.png?resize=220%2C220 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Black-Diamond-Parade-Sidebar-1.png?resize=225%2C225 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Black-Diamond-Parade-Sidebar-1.png?resize=325%2C325 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Black-Diamond-Parade-Sidebar-1.png?resize=365%2C365 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Black-Diamond-Parade-Sidebar-1.png?resize=340%2C340 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Black-Diamond-Parade-Sidebar-1.png?resize=570%2C570 570w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/need-excavate-call-paradise-developments-9/" alt="Need to Excavate? Call Paradise Developments"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Paradise-Developments-2.png?fit=300%2C300&ssl=1" alt="Need to Excavate? Call Paradise Developments" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Paradise-Developments-2.png?w=800 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Paradise-Developments-2.png?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Paradise-Developments-2.png?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Paradise-Developments-2.png?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Paradise-Developments-2.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-72"><div class="scn"><p class="ttl">Business Directory</p>
<style type='text/css'><!-- directory -->
.atwkslider-directory .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-directory .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-directory .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-directory .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-directory .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}.atwkslider-directory .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-directory .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-directory:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-directory:hover .atwk-next{opacity:.8;right: 0px;}.atwkslider-directory-thumbs .atwk-direction-nav .atwk-prev{opacity:1;left:0px;}.atwkslider-directory-thumbs .atwk-direction-nav .atwk-next{opacity:1;right:0px;}.atwkslider-directory-thumbs:hover .atwk-prev{opacity:.8;left:0px;}.atwkslider-directory-thumbs:hover .atwk-next{opacity:.8;right:0px;}
</style>
<div id="atwkslider-directory-3" class="atwkslider atwkslider-directory slider-content-images"><div class="slides">

<!-- **** Slider Images: directory **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/panoptic-foundations/" alt="Panoptic Foundations Directory Listing"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?fit=300%2C254&ssl=1" alt="Panoptic Foundations Directory Listing" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=100%2C85 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=220%2C186 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=266%2C225 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=325%2C275 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=355%2C300 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=431%2C365 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=402%2C340 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?fit=300%2C254&ssl=1" alt="Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=100%2C85 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=220%2C186 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=266%2C225 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=325%2C275 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=355%2C300 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=431%2C365 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=402%2C340 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Liquor and Cold Beer" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd-2/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Perlich Bros. Auction Market Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=500%2C424 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd-2/" alt="KRA Wellness Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?fit=300%2C254&ssl=1" alt="KRA Wellness Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=500%2C424 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-flooring-outlet-2/" alt="The Flooring Outlet"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="The Flooring Outlet" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=500%2C424 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/simply-floors-2/" alt="Simply Floors"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="Simply Floors" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=500%2C424 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?fit=300%2C254&ssl=1" alt="Welcome Wagon" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O&#8217;Ryelee&#8217;s Dog House"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="O&#8217;Ryelee&#8217;s Dog House" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?fit=300%2C254&ssl=1" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=220%2C187 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=318%2C270 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=295%2C250 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=350%2C297 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/chinook-windz-healthy-pet-supplies/" alt="Chinook Windz Healthy Pet Supplies"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?fit=300%2C254&ssl=1" alt="Chinook Windz Healthy Pet Supplies" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=220%2C186 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=319%2C270 319w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=296%2C250 296w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=350%2C296 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=443%2C375 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/some-beach-somewhere-travel-agency/" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?fit=300%2C254&ssl=1" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=220%2C186 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=319%2C270 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=296%2C250 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=350%2C296 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=443%2C375 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-real-estate-company-ltd/" alt="The Real Estate Company Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="The Real Estate Company Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-liquor/" alt="Valley Liquor"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?fit=300%2C254&ssl=1" alt="Valley Liquor" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=220%2C187 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=318%2C270 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=295%2C250 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=350%2C297 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/simply-compassion/" alt="Simply Compassion"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?fit=300%2C254&ssl=1" alt="Simply Compassion" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/hometown-dental/" alt="Hometown Dental"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?fit=300%2C254&ssl=1" alt="Hometown Dental" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/planet-waves/" alt="Planet Waves"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?fit=300%2C254&ssl=1" alt="Planet Waves" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=500%2C424 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/abode-design/" alt="Abode Design"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Abode Design" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?fit=300%2C254&ssl=1" alt="Paradise Developments" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=220%2C186 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=319%2C270 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=296%2C250 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=350%2C296 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=443%2C375 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Gateway Gazette Digital Media" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=500%2C424 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=100%2C85 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=265%2C225 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=325%2C276 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=354%2C300 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=430%2C365 430w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=401%2C340 401w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking Pet and House Sitting"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Diamond Dog Walking Pet and House Sitting" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/chin-up-cafe/" alt="Chin Up Cafe"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?fit=300%2C254&ssl=1" alt="Chin Up Cafe" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/salus-wellness-center-inc/" alt="Salus Wellness Center Inc."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?fit=300%2C254&ssl=1" alt="Salus Wellness Center Inc." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?fit=300%2C254&ssl=1" alt="Foothills Lions Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?w=499 499w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=220%2C186 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=319%2C270 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-neighbours-club/" alt="Valley Neighbours Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?fit=300%2C254&ssl=1" alt="Valley Neighbours Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?fit=300%2C254&ssl=1" alt="Foothills Family Medical Centre" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/windows-plus-inc/" alt="Windows Plus Inc."><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?fit=300%2C254&ssl=1" alt="Windows Plus Inc." srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Lambert Bros. Paving" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=220%2C187 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=318%2C270 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=295%2C250 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=350%2C297 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="The Red Hen Studio" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-gallery/" alt="Black Diamond Gallery"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Gallery" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/cherish-storage-solutions/" alt="Cherish Storage Solutions"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?fit=300%2C254&ssl=1" alt="Cherish Storage Solutions" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs &#8220;n&#8221; Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?fit=300%2C254&ssl=1" alt="Signs &#8220;n&#8221; Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=220%2C186 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=319%2C270 319w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=296%2C250 296w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=350%2C296 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=443%2C375 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?fit=300%2C254&ssl=1" alt="High Country Glassworks Ltd" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?fit=300%2C254&ssl=1" alt="Academy of Learning" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/big-rock-communications/" alt="Big Rock Communications"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?fit=300%2C254&ssl=1" alt="Big Rock Communications" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=220%2C187 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=318%2C270 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=295%2C250 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=350%2C297 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/calgary-muffler/" alt="Calgary Muffler"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Calgary Muffler" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=220%2C187 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=318%2C270 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=295%2C250 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=350%2C297 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn-Turner Valley"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="My Wash Barn-Turner Valley" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=220%2C186 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=319%2C270 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=296%2C250 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=350%2C296 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=443%2C375 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=220%2C187 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=318%2C270 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=295%2C250 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=350%2C297 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/excalibur-truck-accessories-ltd/" alt="Excalibur Truck Accessories Ltd"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Excalibur Truck Accessories Ltd" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun Farrier &#038; Equine Services"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="Tempered Sun Farrier &#038; Equine Services" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

<p style="text-align: center;"><em><br clear="none" />Click on an image above to display the business listing.</em></p>
<p style="text-align: center;"><strong><a href="http://panopticnews.com/gatewaygazette/whos-who-directory/">To see all listings in alphabetical order click here</a></strong></p>
</div></section><section id="wp_editor_widget-41"><div class="scn"><p><em>Links to an external website.</em><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></p>
<p><!-- GG - Panoptic --></p>
<p><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2124107147685582" data-ad-slot="4246349519" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<hr />
<p>If you run any sort of blog, click the banner below and checkout CoSchedule, it is the #1 social media scheduling tool that we recommend.</p>
<p><a title="CoSchedule: The Editorial Calendar For WordPress" href="http://coschedule.com/r/71135"><img src="//d2lbmhk9kvi6z5.cloudfront.net/referral/img/Editorial_Calendar_468x60.jpg" alt="CoSchedule: The Editorial Calendar For WordPress" /></a></p>
<p style="text-align: center;"><span style="font-size: 10px;"><a href="http://www.freepik.com/free-photos-vectors/background" target="_blank">Some vectors within this site are designed by Freepik</a></span></p>
</div></section><section id="wp_editor_widget-67"><div class="scn"><h6><span style="color: #808080;"><strong><span style="font-size: 16pt;">Bookshop Bistro</span></strong></span></h6>
<div class='nlposts-container nlposts-ulist-container nlp-instance-default-253401131'><ul class='nlposts-wrapper nlposts-ulist nav nav-tabs nav-stacked'><li class='nlposts-ulist-litem nlposts-siteid-19'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/bookshopbistro/pitching-your-book/'>[Video] Pitching Your Book</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-19'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/bookshopbistro/video-being-intentional/'>[Video] Being Intentional</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-19'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/bookshopbistro/video-platform/'>[Video] Platform</a></h3></div></li><div class='nlposts-ulist-pagination pagination'><ul class='page-numbers'>
	<li><span class='page-numbers current'>1</span></li>
	<li><a class='page-numbers' href='/gatewaygazette/symphonic-orchestra-coming-high-river/?pag=2'>2</a></li>
	<li><a class='page-numbers' href='/gatewaygazette/symphonic-orchestra-coming-high-river/?pag=3'>3</a></li>
	<li><a class='page-numbers' href='/gatewaygazette/symphonic-orchestra-coming-high-river/?pag=4'>4</a></li>
	<li><a class="next page-numbers" href="/gatewaygazette/symphonic-orchestra-coming-high-river/?pag=2">&raquo;</a></li>
</ul>
</div></ul>
            <script type="text/javascript" charset="utf-8">
                //<![CDATA[
                    jQuery(document).ready(function(){
                        jQuery(document).on("click", ".nlp-instance-default-253401131 .pagination a", function(e){
                            e.preventDefault();
                            var link = jQuery(this).attr("href");
                            jQuery(".nlp-instance-default-253401131 .nlposts-wrapper").html("<style type=\"text/css\">p.loading { text-align:center;margin:0 auto; padding:20px; }</style><p class=\"loading\"><img src=\"https://panopticnews.com/gatewaygazette/wp-content/plugins/network-latest-posts/img/loader.gif\" /></p>");
                            jQuery.ajax({
                                url: link,
                                dataType: "html",
                                success: function(data){
                                    jQuery(".nlp-instance-default-253401131 .nlposts-wrapper").html( jQuery(data).find(".nlposts-wrapper").html() ).fadeIn(3000);
                                    var nlpOffset = jQuery( ".nlp-instance-default-253401131" ).offset().top;
                                    jQuery("body, html").animate({
                                        scrollTop: nlpOffset-100
                                    }, 200);
                                }
                            });
                        });
                    });
                //]]>
            </script>
            </div>
<p><br clear="none" /><br clear="none" /></p>
<h6><span style="color: #808080;"><strong><span style="font-size: 16pt;">Panoptic Foundations</span></strong></span></h6>
<div class='nlposts-container nlposts-ulist-container nlp-instance-default-1136980462'><ul class='nlposts-wrapper nlposts-ulist nav nav-tabs nav-stacked'><li class='nlposts-ulist-litem nlposts-siteid-20'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/foundations/build-unique-free-website/'>Insider tips on how to build your unique, free website</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-20'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/foundations/photo-site-resources/'>Save time looking for images with these photo site resources</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-20'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/foundations/the-perfect-idea/'>The Perfect Idea</a></h3></div></li><div class='nlposts-ulist-pagination pagination'><ul class='page-numbers'>
	<li><span class='page-numbers current'>1</span></li>
	<li><a class='page-numbers' href='/gatewaygazette/symphonic-orchestra-coming-high-river/?pag=2'>2</a></li>
	<li><a class='page-numbers' href='/gatewaygazette/symphonic-orchestra-coming-high-river/?pag=3'>3</a></li>
	<li><a class='page-numbers' href='/gatewaygazette/symphonic-orchestra-coming-high-river/?pag=4'>4</a></li>
	<li><a class="next page-numbers" href="/gatewaygazette/symphonic-orchestra-coming-high-river/?pag=2">&raquo;</a></li>
</ul>
</div></ul>
            <script type="text/javascript" charset="utf-8">
                //<![CDATA[
                    jQuery(document).ready(function(){
                        jQuery(document).on("click", ".nlp-instance-default-1136980462 .pagination a", function(e){
                            e.preventDefault();
                            var link = jQuery(this).attr("href");
                            jQuery(".nlp-instance-default-1136980462 .nlposts-wrapper").html("<style type=\"text/css\">p.loading { text-align:center;margin:0 auto; padding:20px; }</style><p class=\"loading\"><img src=\"https://panopticnews.com/gatewaygazette/wp-content/plugins/network-latest-posts/img/loader.gif\" /></p>");
                            jQuery.ajax({
                                url: link,
                                dataType: "html",
                                success: function(data){
                                    jQuery(".nlp-instance-default-1136980462 .nlposts-wrapper").html( jQuery(data).find(".nlposts-wrapper").html() ).fadeIn(3000);
                                    var nlpOffset = jQuery( ".nlp-instance-default-1136980462" ).offset().top;
                                    jQuery("body, html").animate({
                                        scrollTop: nlpOffset-100
                                    }, 200);
                                }
                            });
                        });
                    });
                //]]>
            </script>
            </div>
<p><br clear="none" /><br clear="none" /></p>
<h6><span style="font-size: 16pt; color: #808080;"><strong>Gateway Gazette</strong></span></h6>
<div class='nlposts-container nlposts-ulist-container nlp-instance-default-796910558'><ul class='nlposts-wrapper nlposts-ulist nav nav-tabs nav-stacked'><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/local-libraries-benefit-provincial-funding/'>Local Libraries Benefit from Provincial Funding</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/ceremony-recognize-exceptional-volunteers-new-national-honour/'>Ceremony to Recognize Exceptional Volunteers with New National Honour</a></h3></div></li><li class='nlposts-ulist-litem nlposts-siteid-8'><div class='nlposts-caption'><h3 class='nlposts-ulist-title'><a href='https://panopticnews.com/gatewaygazette/yao-statement-auditor-general-report/'>Yao Statement on Auditor General Report</a></h3></div></li><div class='nlposts-ulist-pagination pagination'><ul class='page-numbers'>
	<li><span class='page-numbers current'>1</span></li>
	<li><a class='page-numbers' href='/gatewaygazette/symphonic-orchestra-coming-high-river/?pag=2'>2</a></li>
	<li><a class='page-numbers' href='/gatewaygazette/symphonic-orchestra-coming-high-river/?pag=3'>3</a></li>
	<li><a class='page-numbers' href='/gatewaygazette/symphonic-orchestra-coming-high-river/?pag=4'>4</a></li>
	<li><a class="next page-numbers" href="/gatewaygazette/symphonic-orchestra-coming-high-river/?pag=2">&raquo;</a></li>
</ul>
</div></ul>
            <script type="text/javascript" charset="utf-8">
                //<![CDATA[
                    jQuery(document).ready(function(){
                        jQuery(document).on("click", ".nlp-instance-default-796910558 .pagination a", function(e){
                            e.preventDefault();
                            var link = jQuery(this).attr("href");
                            jQuery(".nlp-instance-default-796910558 .nlposts-wrapper").html("<style type=\"text/css\">p.loading { text-align:center;margin:0 auto; padding:20px; }</style><p class=\"loading\"><img src=\"https://panopticnews.com/gatewaygazette/wp-content/plugins/network-latest-posts/img/loader.gif\" /></p>");
                            jQuery.ajax({
                                url: link,
                                dataType: "html",
                                success: function(data){
                                    jQuery(".nlp-instance-default-796910558 .nlposts-wrapper").html( jQuery(data).find(".nlposts-wrapper").html() ).fadeIn(3000);
                                    var nlpOffset = jQuery( ".nlp-instance-default-796910558" ).offset().top;
                                    jQuery("body, html").animate({
                                        scrollTop: nlpOffset-100
                                    }, 200);
                                }
                            });
                        });
                    });
                //]]>
            </script>
            </div>
</div></section>		<section class="widget cta_widget" id="widget_thrive_call-2">
			<div class="opt opt-1 red">
									<h3>Subscribe to the Gateway Gazette Daily Digest</h3>
																				<p>You'll receive an email each morning with the headlines and a short excerpt of the articles posted the previous day.</p>
				<a href="http://gatewaygazette.ca/email-digest" target="_self"
				   class="cta_bnt ctaLink o-bt">Daily Digest</a>

				<div class="clear"></div>
			</div>
		</section>
									
		</aside>
			</div>
						<div class="clear"></div>

		</div>


		</div>
</div> <!-- Close the wrapper div -->

<footer class="">
	<div class="f-i">
							<div class="fmw">
				<div class="wrp">
											<div class="colm oth ">
							<section id="wp_editor_widget-84" class="col"><div class="scn"><div id="atwkslider-pharmasave1-4" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides">

<!-- **** Slider Images: pharmasave1 **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-pharmasave-help-hearing-impaired/" alt="Healthy Hints from Pharmasave: Help for the Hearing Impaired"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Help for the Hearing Impaired" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?w=800 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=100%2C100 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=220%2C220 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=225%2C225 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=325%2C325 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=365%2C365 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=340%2C340 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=570%2C570 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-aids-to-hearing.jpg?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-pharmasave-losing-hearing/" alt="Healthy Hints from Pharmasave: Could You Be Losing Your Hearing?"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Could You Be Losing Your Hearing?" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?w=800 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=150%2C150 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=300%2C300 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=600%2C600 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=100%2C100 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=220%2C220 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=225%2C225 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=325%2C325 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=365%2C365 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=340%2C340 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=570%2C570 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-trouble-hearing.jpg?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/?attachment_id=149169" alt="Blow out sale"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?fit=300%2C300&ssl=1" alt="Blow out sale" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?w=800 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=150%2C150 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=300%2C300 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=600%2C600 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=100%2C100 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=220%2C220 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=225%2C225 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=325%2C325 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=365%2C365 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=340%2C340 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Blow-out-sale.png?resize=570%2C570 570w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-tips-pharmasave-protect-hearing/" alt="Healthy Tips from Pharmasave: Protect Your Hearing"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?fit=300%2C300&ssl=1" alt="Healthy Tips from Pharmasave: Protect Your Hearing" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?w=800 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=150%2C150 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=300%2C300 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=600%2C600 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=100%2C100 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=220%2C220 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=225%2C225 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=325%2C325 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=365%2C365 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=340%2C340 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=570%2C570 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Pharmasave-headphones.jpg?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/mothers-day-shopping-blitz-pharmasave-black-diamond/" alt="Mother&#8217;s Day Shopping Blitz!  Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?fit=300%2C300&ssl=1" alt="Mother&#8217;s Day Shopping Blitz!  Pharmasave Black Diamond" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?w=1080 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=150%2C150 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=300%2C300 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=1024%2C1024 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=600%2C600 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=100%2C100 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=220%2C220 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=225%2C225 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=325%2C325 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=365%2C365 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=340%2C340 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=570%2C570 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/MOTHERS-DAY-SHOPPING-BLITZ.png?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section>						</div>
											<div class="colm oth ">
							<section id="wp_editor_widget-75" class="col"><div class="scn"><div id="atwkslider-directory-5" class="atwkslider atwkslider-directory slider-content-images"><div class="slides">

<!-- **** Slider Images: directory **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/panoptic-foundations/" alt="Panoptic Foundations Directory Listing"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?fit=300%2C254&ssl=1" alt="Panoptic Foundations Directory Listing" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=100%2C85 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=220%2C186 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=266%2C225 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=325%2C275 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=355%2C300 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=431%2C365 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Panoptic-Foundations-Directory-Ad-2.jpg?resize=402%2C340 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?fit=300%2C254&ssl=1" alt="Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=100%2C85 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=220%2C186 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=266%2C225 266w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=325%2C275 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=355%2C300 355w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=431%2C365 431w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-WWBD.png?resize=402%2C340 402w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Liquor and Cold Beer" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Liquor-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd-2/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Perlich Bros. Auction Market Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=500%2C424 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/Perlich-Bros-WWBD-2016-01-31-500-500x424.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd-2/" alt="KRA Wellness Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?fit=300%2C254&ssl=1" alt="KRA Wellness Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=500%2C424 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/KRA-Wellness-WW-2016-500-500x424.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-flooring-outlet-2/" alt="The Flooring Outlet"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="The Flooring Outlet" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=500%2C424 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/TheFlooringOutlet-WWBD-2016-01-29-500x424.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/simply-floors-2/" alt="Simply Floors"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?fit=300%2C254&ssl=1" alt="Simply Floors" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=500%2C424 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/02/SimplyFloors-Okotoks-WWBD-2016-01-29-500x424.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?fit=300%2C254&ssl=1" alt="Welcome Wagon" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-10-WelcomeWagon-wwbd2.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-DJR-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O&#8217;Ryelee&#8217;s Dog House"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="O&#8217;Ryelee&#8217;s Dog House" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?fit=300%2C254&ssl=1" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=220%2C187 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=318%2C270 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=295%2C250 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=350%2C297 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-11-17-Katrina-Warkman-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/chinook-windz-healthy-pet-supplies/" alt="Chinook Windz Healthy Pet Supplies"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?fit=300%2C254&ssl=1" alt="Chinook Windz Healthy Pet Supplies" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=220%2C186 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=319%2C270 319w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=296%2C250 296w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=350%2C296 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/WWBD-Chinok-Windz-1.png?resize=443%2C375 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/some-beach-somewhere-travel-agency/" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?fit=300%2C254&ssl=1" alt="Some Beach Somewhere &#8211; TRAVEL AGENCY" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=220%2C186 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=319%2C270 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=296%2C250 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=350%2C296 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/SOMEBEACH-2.png?resize=443%2C375 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-real-estate-company-ltd/" alt="The Real Estate Company Ltd."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="The Real Estate Company Ltd." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-06-01-Kim-Davies-WWBD-Resized.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-liquor/" alt="Valley Liquor"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?fit=300%2C254&ssl=1" alt="Valley Liquor" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=220%2C187 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=318%2C270 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=295%2C250 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=350%2C297 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2015-01-19-ValleyLiquor-WW-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/simply-compassion/" alt="Simply Compassion"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?fit=300%2C254&ssl=1" alt="Simply Compassion" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-08-30-Simply-Compassion-WWBD-Image.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/hometown-dental/" alt="Hometown Dental"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?fit=300%2C254&ssl=1" alt="Hometown Dental" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-07-31-Hometown-Dental-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/planet-waves/" alt="Planet Waves"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?fit=300%2C254&ssl=1" alt="Planet Waves" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=500%2C424 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Planet-Waves-WWBD-2016-04-27-500x424.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/abode-design/" alt="Abode Design"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Abode Design" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-AbodeDesign-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?fit=300%2C254&ssl=1" alt="Paradise Developments" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=220%2C186 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=319%2C270 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=296%2C250 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=350%2C296 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Paradise-Developments-WWBD.png?resize=443%2C375 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?fit=300%2C254&ssl=1" alt="Gateway Gazette Digital Media" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=500%2C424 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=100%2C85 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=265%2C225 265w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=325%2C276 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=354%2C300 354w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=430%2C365 430w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/GG-WWBD-2016-01-04-500-500x424.jpg?resize=401%2C340 401w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking Pet and House Sitting"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Diamond Dog Walking Pet and House Sitting" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-15-ORyelees-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/chin-up-cafe/" alt="Chin Up Cafe"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?fit=300%2C254&ssl=1" alt="Chin Up Cafe" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-07-CHin-Up-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/salus-wellness-center-inc/" alt="Salus Wellness Center Inc."><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?fit=300%2C254&ssl=1" alt="Salus Wellness Center Inc." srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-10-Salus-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?fit=300%2C254&ssl=1" alt="Foothills Lions Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?w=499 499w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=220%2C186 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=319%2C270 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-08-Lions-Club-WWBd.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/valley-neighbours-club/" alt="Valley Neighbours Club"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?fit=300%2C254&ssl=1" alt="Valley Neighbours Club" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-06-01-Valley-Neighbours-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?fit=300%2C254&ssl=1" alt="Foothills Family Medical Centre" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-03-FoothillsMedCentre-WW-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/windows-plus-inc/" alt="Windows Plus Inc."><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?fit=300%2C254&ssl=1" alt="Windows Plus Inc." srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-02-11-Windows-Plus-WW-Rev-1-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Lambert Bros. Paving" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=220%2C187 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=318%2C270 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=295%2C250 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=350%2C297 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-10-Lambert-Bros-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="The Red Hen Studio" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-04-27-TRHS-WWBD-Resized.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-gallery/" alt="Black Diamond Gallery"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?fit=300%2C254&ssl=1" alt="Black Diamond Gallery" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-31-BD-Gallery-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/cherish-storage-solutions/" alt="Cherish Storage Solutions"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?fit=300%2C254&ssl=1" alt="Cherish Storage Solutions" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-18-Cherish-Storage-Solutions-WWBD-1.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs &#8220;n&#8221; Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?fit=300%2C254&ssl=1" alt="Signs &#8220;n&#8221; Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=220%2C186 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=319%2C270 319w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=296%2C250 296w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=350%2C296 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-17-SignsnSuch-WWBDR1.jpg?resize=443%2C375 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?fit=300%2C254&ssl=1" alt="High Country Glassworks Ltd" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?w=500 500w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=150%2C127 150w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=300%2C254 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=142%2C120 142w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=64%2C54 64w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=220%2C187 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=118%2C100 118w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=318%2C270 318w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=295%2C250 295w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=189%2C160 189w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=350%2C297 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-12-High-Country-Glassworks-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?fit=300%2C254&ssl=1" alt="Academy of Learning" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-29-ACademyofLearning-WWBD.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/big-rock-communications/" alt="Big Rock Communications"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?fit=300%2C254&ssl=1" alt="Big Rock Communications" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=220%2C187 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=318%2C270 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=295%2C250 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=350%2C297 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2014-01-26-BigRockComm-WW-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/calgary-muffler/" alt="Calgary Muffler"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Calgary Muffler" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=220%2C187 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=318%2C270 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=295%2C250 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=350%2C297 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-01-31-Calgary-Muffler-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn-Turner Valley"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="My Wash Barn-Turner Valley" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=220%2C186 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=319%2C270 319w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=296%2C250 296w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=350%2C296 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-03-03-My-Wash-Barn-WWBD-500.jpg?resize=443%2C375 443w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?w=500 500w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=150%2C127 150w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=300%2C254 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=142%2C120 142w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=64%2C54 64w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=220%2C187 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=118%2C100 118w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=318%2C270 318w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=295%2C250 295w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=189%2C160 189w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=350%2C297 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-04-Leapnlearn-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/excalibur-truck-accessories-ltd/" alt="Excalibur Truck Accessories Ltd"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?fit=300%2C254&ssl=1" alt="Excalibur Truck Accessories Ltd" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-02-09-Excalibur-WWBD-500.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun Farrier &#038; Equine Services"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?fit=300%2C254&ssl=1" alt="Tempered Sun Farrier &#038; Equine Services" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?w=500 500w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=150%2C127 150w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=300%2C254 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=142%2C120 142w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=64%2C54 64w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=220%2C187 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=118%2C100 118w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=318%2C270 318w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=295%2C250 295w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=189%2C160 189w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=350%2C297 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/2016-05-02-Tempered-Sun-Farrier-WWBD-Resized.jpg?resize=442%2C375 442w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section>						</div>
											<div class="colm oth lst">
							<section id="facebook-likebox-2" class="col"><div class="scn">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/gazettepage" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gazettepage"><a href="https://www.facebook.com/gazettepage"></a></blockquote></div>
		</div>
		</div></section>						</div>
										<div class="clear"></div>
				</div>
			</div>
				<div class="fmm">
			<div class="wrp">
				<p>
											Copyright text 2017 by Gateway Gazette. 														</p>
				<div class="fm-m">
									</div>
				<div class="clear"></div>
			</div>
		</div>
			</div>
</footer>

<!-- Weaver Slider -->
<script type="text/javascript">jQuery(window).ready(function() {
jQuery("#atwkslider-pharmasave1-1").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-regular-2").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:1000,start: function(){}});
jQuery("#atwkslider-directory-3").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-pharmasave1-4").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-directory-5").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
});</script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 1-->
<script type="text/javascript">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</script>
<!-- AFS ANALYTICS V6 * Wordpress plugin 3.9 -->
<div id="addfreestats-wordpress" STYLE="text-align:center">
<script type="text/javascript"><!--
afsid =document.getElementById("addfreestats");
if (afsid==null) { 
var afsdiv = document.createElement("div");
afsdiv.id="addfreestats";
var content='<div id="addfreestats"></div>';
document.getElementById('addfreestats-wordpress').innerHTML = content;
}
var AFS_Account="00353947";
var AFS_Tracker="auto";
var AFS_Server="www3";
if (typeof AFS_Page=="undefined") {
var AFS_Page="Symphonic Orchestra Coming to High River";}
var AFS_Url="DetectUrl";
var AFS_Protocol="http:";
var speed = document.createElement('script');
if (document.location.protocol == "https:") AFS_Protocol="https:";
speed.type = 'text/javascript';
speed.async = true;
speed.src =AFS_Protocol+'//'+AFS_Server+'.afsanalytics.com/cgi-bin/afstracka.cgi?usr='+AFS_Account;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(speed, s);
//--></script>
<noscript>
<a href="https://www.afsanalytics.com" rel="nofollow">
<img src="https://www3.afsanalytics.com/cgi-bin/connect.cgi?usr=00353947Pauto" border=0 alt="AFS Analytics"></a>
</noscript>
</div>
<!-- END AFSANALYTICS.COM  -->
		<!-- Memberships powered by Paid Memberships Pro v1.8.13.6.
 -->
		<div id="tve_notification_box"></div><div class="tl-states-root tl-anim-zoom_in"><div  class="tl-style" id="tve_23_set" data-state="2">
        <div class="tve_23_set tve_post_lightbox tve-leads-lightbox">
        <div style="visibility: hidden; position: fixed; left: -9000px" class="tl-lb-target tve-leads-track-lightbox-2" data-s-state=""><div class="tve_p_lb_overlay" style=""></div><div data-anim="zoom_in" class="tve_p_lb_content tve-tl-anim tl-anim-zoom_in bSe cnt" style=""><div class="tve_p_lb_inner" id="tve-p-scroller" style=""><article><div class="tve-leads-conversion-object" data-tl-type="lightbox"><div class="tve_flt"><div id="tve_editor" class="tve_shortcode_editor"><div class="tve_p_lb_control tve_editable tve_editor_main_content tve_content_save tve_empty_dropzone"><div class="thrv_wrapper thrv_contentbox_shortcode" data-tve-style="5">
<div class="tve_cb tve_cb5 tve_teal" style="margin: -15px -16px 20px -16px;">
<div class="tve_cb_cnt tve_empty_dropzone">
<div class="thrv_wrapper thrv_columns tve_clearfix" style="margin-top: 0;margin-bottom: 0;">
<div class="tve_colm tve_foc tve_df tve_ofo  tve_empty_dropzone">
<div style="width: 164px;" class="thrv_wrapper tve_image_caption aligncenter">
<span class="tve_image_frame">
<img class="tve_image" src="//panopticnews.com/gatewaygazette/wp-content/plugins/thrive-leads/editor-templates/_form_css/images/set_23_icon.png" style="width: 164px">
</span>
</div>
</div>
<div class="tve_colm tve_tfo tve_df tve_lst tve_empty_dropzone">
<h2 style="color: #fff; font-size: 36px; margin-top: 25px;margin-bottom: 15px;" class="rft">
<span class="bold_text"></span></h2><div class="thrv_paste_content thrv_wrapper"><h2 class=""><span class="bold_text">Subscribe</span> to the Gateway Gazette <span class="bold_text">FREE</span> Daily Digest!</h2></div>
<p style="color: #fff; font-size: 18px; margin-top: 0;">
<span class="tve_custom_font_size" style="font-size: 17px;">You'll receive an email each morning with the headlines and a short excerpt of the articles posted the previous day.</span>
</p>
</div>
</div>
</div>
</div>
</div>
<div data-tve-style="1" class="thrv_wrapper thrv_lead_generation tve_clearfix tve_red tve_15 thrv_lead_generation_horizontal" data-inputs-count="15" style="margin-top: 0;margin-bottom: 0;" data-tve-version="1" data-connection="api">
<div style="display: none;" class="thrv_lead_generation_code"></div>
<input type="hidden" class="tve-lg-err-msg" value="{&quot;email&quot;:&quot;Please enter a valid email address&quot;,&quot;phone&quot;:&quot;Please enter a valid phone number&quot;,&quot;required&quot;:&quot;Name and Email fields are required&quot;}">
<div class="thrv_lead_generation_container tve_clearfix"><form action="#" method="post"><input type="hidden" class="tve-f-a-hidden" value="#"><div class="tve_lead_generated_inputs_container tve_clearfix"><div class="tve_lead_fields_overlay"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="text" data-field="name" data-required="0" data-validation="none" name="name" placeholder="Name" data-placeholder="Name" style="padding-right: 20px;"></div><div class="tve_lg_input_container tve_lg_input tve_lg_3"><input type="email" data-field="email" data-required="1" data-validation="email" name="email" placeholder="Email" data-placeholder="Email" style="padding-right: 20px;"></div><input id="_form_type" type="hidden" name="_form_type" value="lightbox"><input id="__tcb_lg_fc" type="hidden" name="__tcb_lg_fc" value="YToxOntzOjg6Im1haWxwb2V0IjtzOjE6IjUiO30="><input id="__tcb_lg_msg" type="hidden" name="__tcb_lg_msg" value="YToxOntzOjc6InN1Y2Nlc3MiO3M6NDUwOiI8cD5UaGFuayB5b3UgZm9yIHN1YnNjcmliaW5nIHRvIG91ciBEYWlseSBEaWdlc3QhIElmIHlvdSBldmVyIGZpbmQgdGhhdCBkYWlseSBpcyB0b28gb2Z0ZW4sIHlvdSBjYW4gYWx3YXlzIGVkaXQgeW91ciBzdWJzY3JpcHRpb24gdG8gY2hhbmdlIHRvIG91ciBXZWVrbHkgRGlnZXN0LiBBbiBlbWFpbCBpcyBiZWluZyBzZW50IHRvIFtsZWFkX2VtYWlsXSAtIHBsZWFzZSBjaGVjayB5b3VyIGluYm94LiBJZiB5b3UgZG9uJ3QgZ2V0IGl0IHJpZ2h0IGF3YXksIHBsZWFzZSBjaGVjayB5b3VyIHNwYW0uIElmIHlvdSBoYXZlIGFueSB0cm91YmxlcyBwbGVhc2UgZW1haWwgPGEgaHJlZj0ibWFpbHRvOmdhemV0dGVAdGVsdXMubmV0Ij5nYXpldHRlQHRlbHVzLm5ldDwvYT4uIFBsZWFzZSBzaGFyZSBvdXIgc2l0ZSBhbmQgZW1haWxzIHdpdGggeW91ciBmcmllbmRzIGFuZCBmYW1pbHkgdG9vITwvcD4iO30="><input id="_asset_group" type="hidden" name="_asset_group" value=""><input id="_asset_option" type="hidden" name="_asset_option" value=""><input id="_error_message_option" type="hidden" name="_error_message_option" value=""><input id="_back_url" type="hidden" name="_back_url" value=""><input id="_submit_option" type="hidden" name="_submit_option" value="message"><input id="_use_captcha" type="hidden" name="_use_captcha" value=""><input id="_captcha_theme" type="hidden" name="_captcha_theme" value="light"><input id="_captcha_type" type="hidden" name="_captcha_type" value="image"><input id="_captcha_size" type="hidden" name="_captcha_size" value="normal"><div style="display: none"></div><div class="tve_lg_input_container tve_submit_container tve_lg_submit tve_lg_3">
<button type="Submit">SUBSCRIBE</button>
</div></div></form></div>
</div></div></div></div></div></article></div><a href="javascript:void(0)" class="tve_p_lb_close" style="" title="Close">x</a></div></div></div></div></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/panopticnews.com\/gatewaygazette\/symphonic-orchestra-coming-high-river\/":149479};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/gatewaygazette/symphonic-orchestra-coming-high-river/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='nlpcss-css'  href='https://panopticnews.com/gatewaygazette/wp-content/plugins/network-latest-posts/css/default_style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/calpress-event-calendar/js/jquery.tinyscrollbar.min.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-headline-optimizer/frontend/js/triggers.min.js?ver=1.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/themes\/pressive\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/editor/js/thrive_content_builder_frontend.min.js?ver=1.500.9'></script>
<script type='text/javascript' src='//panopticnews.com/gatewaygazette/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=1.95.9'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.combined.min.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.flexslider.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThriveApp = {"ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","is_singular":"1","post_type":"post","lazy_load_comments":"0","comments_loaded":"0","theme_uri":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/themes\/pressive","translations":{"ProductDetails":"Product Details"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/js/script.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/themes/pressive/thrive-dashboard/js/dist/frontend.min.js?ver=1.0.37'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/lightbox-plus/css/overtext/helper.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.6'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/_inc/jquery.inview.js'></script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://panopticnews.com/gatewaygazette/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">/*<![CDATA[*/var THO_Front = THO_Front || {}; THO_Front.data = {"end_of_content_id":"tho-end-content","is_single":true,"log_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-json\/tho\/v1\/logs","active_triggers":{"viewport":"thrive_headline"},"log_engagements":[],"post_id":149479,"test_id":0,"const":{"_e_click":1,"_e_scroll":2,"_e_time":3,"_impression":1,"_engagement":2}}/*]]> */</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) var TL_Const={"security":"ab095571ba","ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","forms":{"lightbox":{"_key":"2","trigger":"scroll_percent","trigger_config":{"p":"40","exi":"1"},"form_type_id":149653,"main_group_id":149651,"active_test_id":""},"post_footer":{"_key":"3","trigger":"page_load","trigger_config":{},"form_type_id":149652,"main_group_id":149651,"active_test_id":""}},"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":0,"main_group_id":149651,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":149479},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]}/*]]> */</script><script type="text/javascript">var TL_Front = TL_Front || {}; TL_Front.impressions_data = TL_Front.impressions_data || {};TL_Front.impressions_data.lightbox = {"group_id":149651,"form_type_id":149653,"variation_key":"2","active_test_id":0,"output_js":true};TL_Front.impressions_data.post_footer = {"group_id":149651,"form_type_id":149652,"variation_key":"3","active_test_id":0,"output_js":true};</script><script type="text/javascript">
	(function ($) {
	var event_data = {"form_id":"tve-leads-track-lightbox-2","form_type":"lightbox"},
	_percent = 0.4,
	$window = $(window);
	event_data.source = 'scroll_percent';
	$(function () {
	var _triggered = false,
	$element = $("#tve_leads_end_content"),
	_check = function () {
	if (_triggered) {
	return;
	}

	var _h = $('body').height() - $window.height();

	if ($element.length) {
	_h = $element.offset().top - $window.height();
	}

	if ($window.scrollTop() / _h >= _percent) {
	ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
	_triggered = true;
	}
	};
	$window.scroll(_check);
	_check();
		/* Chrome has a stupid bug in which it triggers almost simultaneously "mouseenter" "mouseleave" "mouseenter" if the following applies:
	 - at page load, the cursor is outside the html element
	 - the user moves the cursor over the html element
	 */
	var chrome_fix_id = 0,
	me = function (e) { /* mouse enter */
	clearTimeout(chrome_fix_id);
	},
	ml = function (e) {

	if (e.clientY <= config.s) {
	chrome_fix_id = setTimeout(function () {
	if (!_triggered) {
	ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
	_triggered = true;
	}
	c();
	}, 50);
	}
	},
	c = function () { // cancel
	$(document).off('mouseenter.exit_intent mouseleave.exit_intent');
	},
	config = { // we can adjust this and the code below to allow users to tweak settings
	s: 20 // sensitivity
	};
	$(document).on('mouseleave.exit_intent', ml)
	.on('mouseenter.exit_intent', me);
		});
	})
(ThriveGlobal.$j);
</script><script type="text/javascript">
	(function ($) {
	$(function () {
		var event_data = {"form_id":"tve-leads-track-post_footer-3","form_type":"post_footer"};
		event_data.source = 'page_load';
		setTimeout(function () {
			ThriveGlobal.$j(TL_Front).trigger('showform.thriveleads', event_data);
			}, 200);
		});
	})
(ThriveGlobal.$j);
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'123770196',post:'149479',tz:'-6',srv:'panopticnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '123770196', '149479' ]);
</script>
</body>
</html>