<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head> <!--[if lt IE 9]> <script src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/js/html5/dist/html5shiv.js"></script> <script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/css/ie8.css"/> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/css/ie7.css"/> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta charset="UTF-8">  <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '553811824971502');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
 src="https://www.facebook.com/tr?id=553811824971502&ev=PageView&noscript=1"
/></noscript><link type="text/css" media="all" href="//1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/cache/autoptimize/8/css/autoptimize_dcb8b2f7e4b6995061df072549c40ee1.css" rel="stylesheet" /><link type="text/css" media="screen" href="//1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/cache/autoptimize/8/css/autoptimize_2f0fd53ab6d640c50a694f2f5fd22282.css" rel="stylesheet" /><style type="text/css" media="print">@media print{.pmpro_a-print{display:none;position:absolute;left:-9999px}}</style><title>The Shoebox Project Seeking Luxury-Filled Shoeboxes for Women-in-Need - Gateway Gazette</title><link rel="canonical" href="https://panopticnews.com/gatewaygazette/the-shoebox-project-seeking-luxury-filled-shoeboxes-for-women-in-need/" /><link rel="publisher" href="https://plus.google.com/100981588433108116946"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The Shoebox Project Seeking Luxury-Filled Shoeboxes for Women-in-Need - Gateway Gazette" /><meta property="og:description" content="Join us this holiday season as we collect and deliver gifts of love to thousands of Canadian women impacted by homelessness The Shoebox Project for Women, supported by Dream, collects and distributes gift-filled Shoeboxes to women impacted by homelessness in communities across Canada and the US.  Each thoughtfully created and decorated Shoebox is filled with &hellip;" /><meta property="og:url" content="https://panopticnews.com/gatewaygazette/the-shoebox-project-seeking-luxury-filled-shoeboxes-for-women-in-need/" /><meta property="og:site_name" content="Gateway Gazette" /><meta property="article:publisher" content="https://www.facebook.com/gazettepage" /><meta property="article:section" content="Lifestyle" /><meta property="article:published_time" content="2018-12-09T23:03:21+00:00" /><meta property="article:modified_time" content="2018-12-06T18:10:51+00:00" /><meta property="og:updated_time" content="2018-12-06T18:10:51+00:00" /><meta property="og:image" content="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?fit=780%2C477&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?fit=780%2C477&#038;ssl=1" /><meta property="og:image:width" content="780" /><meta property="og:image:height" content="477" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Join us this holiday season as we collect and deliver gifts of love to thousands of Canadian women impacted by homelessness The Shoebox Project for Women, supported by Dream, collects and distributes gift-filled Shoeboxes to women impacted by homelessness in communities across Canada and the US.  Each thoughtfully created and decorated Shoebox is filled with [&hellip;]" /><meta name="twitter:title" content="The Shoebox Project Seeking Luxury-Filled Shoeboxes for Women-in-Need - Gateway Gazette" /><meta name="twitter:site" content="@gatewaygazette" /><meta name="twitter:image" content="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?fit=780%2C477&#038;ssl=1" /><meta name="twitter:creator" content="@gatewaygazette" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; The Shoebox Project Seeking Luxury-Filled Shoeboxes for Women-in-Need Comments Feed" href="https://panopticnews.com/gatewaygazette/the-shoebox-project-seeking-luxury-filled-shoeboxes-for-women-in-need/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panopticnews.com\/gatewaygazette\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='msl-custom-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/master-slider/custom.css?ver=49.7' type='text/css' media='all' /> <script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var THO_Head = {"variations":{"152035":{"variations":{"1":"Want to know what makes an advertising campaign \ufeffEFFECTIVE\ufeff?","2":"How to improve the effectiveness of your advertising","3":"Essential Components of Advertising"},"test_id":"1","winners":[]}},"post_id":"164594","element_tag":"thrive_headline","woo_tag":"tho_woo"};</script> <link rel='https://api.w.org/' href='https://panopticnews.com/gatewaygazette/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panopticnews.com/gatewaygazette/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panopticnews.com/gatewaygazette/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://panopticnews.com/gatewaygazette/?p=164594' /><link rel="alternate" type="application/json+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fthe-shoebox-project-seeking-luxury-filled-shoeboxes-for-women-in-need%2F" /><link rel="alternate" type="text/xml+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Fthe-shoebox-project-seeking-luxury-filled-shoeboxes-for-women-in-need%2F&#038;format=xml" /> <script>var ms_grabbing_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://panopticnews.com/gatewaygazette"><link rel="https://theeventscalendar.com/" href="https://panopticnews.com/gatewaygazette/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//v0.wordpress.com'/>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '553811824971502', {}, {
    "agent": "wordpress-4.9.8-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.8",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart</script>  <noscript> <img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=553811824971502&ev=PageView&noscript=1"/> </noscript><link rel="icon" href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58884203-2', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-164594 single-format-standard custom-background cookies-not-set _masterslider _ms_version_3.5.3 pmpro-body-has-access tribe-no-js wpbdp-with-button-styles"><div class="h-b c-o"
 style="background-image:url('https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Xmas-website-banner.png');"><div class="c-ti" style="background-color: #000000;"></div><div class="h-bi"><div id="floating_menu"  data-float='float-fixed'><header
 class="side "
 style=""><div class="h-i"><div class="wrp"><div class="hsm"
 > <span>Menu</span></div><div class="m-s"
 ><div class="m-si"><nav class="menu-gazette-container"><ul id="menu-gazette" class="menu"><li  id="menu-item-141408" class="mega-menu mega-normal menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children toplvl dropdown h-cta  has-extended col-no-4 has-heading "><a  href="https://panopticnews.com/gatewaygazette/">Gateway Gazette</a><ul class="sub-menu"><li  id="menu-item-156521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Popular Categories</a><ul class="sub-menu"><li  id="menu-item-155623" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/all-articles/">All Articles</a></li><li  id="menu-item-155590" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/grassroots-content/">Grassroots</a></li><li  id="menu-item-155741" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/rcmp-updates/">RCMP Updates</a></li><li  id="menu-item-155617" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/voices">Voices</a></li><li  id="menu-item-155618" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/Horoscopes">Horoscopes</a></li></ul></li><li  id="menu-item-156522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">More Categories</a><ul class="sub-menu"><li  id="menu-item-155614" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/politics/">Politics</a></li><li  id="menu-item-155615" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/business">Business</a></li><li  id="menu-item-155616" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/lifestyle">Lifestyle</a></li><li  id="menu-item-153924" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/events/">Event Calendar</a></li></ul></li><li  id="menu-item-156523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Gazette Goodies</a><ul class="sub-menu"><li  id="menu-item-152595" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com">Panoptic News Divisions</a></li><li  id="menu-item-155625" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/advertisers/">Support our Advertisers</a></li><li  id="menu-item-160182" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/advertisers/">Place an Ad</a></li><li  id="menu-item-155656" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/demographics/">Demographics</a></li><li  id="menu-item-156531" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.theweathernetwork.com/ca">The Weather Network</a></li></ul></li><li  id="menu-item-156528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Subscribe Now</a><ul class="sub-menu"><li  id="menu-item-156527" class="menu-item menu-item-type-custom menu-item-object-custom has-free "><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></li></ul></li></ul></li><li  id="menu-item-141450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/">Business Directory</a><ul class="sub-menu"><li  id="menu-item-155591" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/" class=" colch ">Categories</a></li><li  id="menu-item-155592" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/whos-who-directory/" class=" colch ">All Listings</a></li><li  id="menu-item-149243" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/advertisers/" class=" colch ">Book your ad</a></li><li  id="menu-item-149024" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Login</a></li><li  id="menu-item-149025" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?action=logout&#038;redirect_to=https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Logout</a></li></ul></li><li  id="menu-item-156524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com">Panoptic Sites</a><ul class="sub-menu"><li  id="menu-item-141452" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/foundations" class=" colch ">Panoptic Foundations</a></li><li  id="menu-item-141451" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://bookshopbistro.com" class=" colch ">Bookshop Bistro</a></li></ul></li><li  id="menu-item-141453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com/contact-us/">Contact Us</a><ul class="sub-menu"><li  id="menu-item-157766" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/advertisers/" class=" colch ">Advertising & Donations</a></li><li  id="menu-item-155653" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/feedback/" class=" colch ">Feedback</a></li><li  id="menu-item-155655" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/demographics/" class=" colch ">Demographics</a></li></ul></li><li  id="menu-item-157027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="javascript:void(0)">Social</a><ul class="sub-menu"><li  id="menu-item-157028" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.facebook.com/pg/gazettepage/posts" class=" colch ">Facebook Gateway Gazette</a></li><li  id="menu-item-157031" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://twitter.com/gatewaygazette" class=" colch ">Twitter Gateway Gazette</a></li><li  id="menu-item-157029" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.facebook.com/panopticfoundations" class=" colch ">Facebook Panoptic Foundations</a></li><li  id="menu-item-157030" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://twitter.com/panopticfdns" class=" colch ">Twitter Panoptic Foundations</a></li><li  id="menu-item-157032" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.instagram.com/panopticfdns/" class=" colch ">Instagram Panoptic Foundations</a></li></ul></li></ul></nav><div class="s-b clearfix"><form action="https://panopticnews.com/gatewaygazette/" method="get"> <label for="search">SEARCH: </label> <input type="text" name="s" id="search"/><div class="clear"></div></form> <span class="s-bb"></span></div></div></div></div></div></header></div></div><div class="b-tt b-tl"><div class="wrp"><h1 class="entry-title">The Shoebox Project Seeking Luxury-Filled Shoeboxes for Women-in-Need</h1><p> By <a href="https://panopticnews.com/gatewaygazette/author/contributor/">Contributor</a></p></div></div></div><div class="wrp cnt"><div class="bSeCont"><section class="bSe left"><div
 class="awr h-me"><div class="meta"><div class="met-d"> Dec <span>09</span></div><div class="met-c"
 style='display:none;'><div> <a href="#comments"><span></span> 0</a></div></div></div><div class="awr-i"><div class="tve-c"><h2 class="wsite-content-title"><em><span style="font-size: medium;">Join us this holiday season as we collect and deliver gifts of love to thousands of Canadian women impacted by homelessness</span></em></h2><div><a href="https://panopticnews.com/gatewaygazette/?attachment_id=164595" rel="attachment wp-att-164595"><img class="lazy lazy-hidden aligncenter size-full wp-image-164595" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=780%2C477&#038;ssl=1" alt="" width="780" height="477" data-lazy-srcset="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?w=780&amp;ssl=1 780w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=75%2C46&amp;ssl=1 75w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=300%2C183&amp;ssl=1 300w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=600%2C367&amp;ssl=1 600w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=100%2C61&amp;ssl=1 100w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=220%2C135&amp;ssl=1 220w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=164%2C100&amp;ssl=1 164w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=350%2C214&amp;ssl=1 350w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=325%2C199&amp;ssl=1 325w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=360%2C220&amp;ssl=1 360w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=597%2C365&amp;ssl=1 597w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=556%2C340&amp;ssl=1 556w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=50%2C31&amp;ssl=1 50w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=250%2C153&amp;ssl=1 250w" data-lazy-sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1" /><noscript><img class="aligncenter size-full wp-image-164595" src="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=780%2C477&#038;ssl=1" alt="" width="780" height="477" srcset="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?w=780&amp;ssl=1 780w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=75%2C46&amp;ssl=1 75w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=300%2C183&amp;ssl=1 300w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=600%2C367&amp;ssl=1 600w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=100%2C61&amp;ssl=1 100w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=220%2C135&amp;ssl=1 220w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=164%2C100&amp;ssl=1 164w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=350%2C214&amp;ssl=1 350w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=325%2C199&amp;ssl=1 325w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=360%2C220&amp;ssl=1 360w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=597%2C365&amp;ssl=1 597w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=556%2C340&amp;ssl=1 556w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=50%2C31&amp;ssl=1 50w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=250%2C153&amp;ssl=1 250w" sizes="(max-width: 780px) 100vw, 780px" data-recalc-dims="1" /></noscript></a></div><div></div><div class="paragraph">The Shoebox Project for Women, supported by Dream, collects and distributes gift-filled Shoeboxes to women impacted by homelessness in communities across Canada and the US.  Each thoughtfully created and decorated Shoebox is filled with items valued at $50 that can enhance self-esteem and reduce feelings of isolation for women in need.</p><p>Shoeboxes are filled with items that would help any woman feel <em>special</em>: gift cards, skin care products, good quality soaps and shampoos, make-up, chocolates, and warm socks and mittens, to name a few suggested items. Donors are also encouraged to include a warm greeting or a message of support in their Shoebox gift.</p><p>Since 2011, The Shoebox Project has distributed over 130,000 Shoeboxes, valued at over 6.5 million dollars. Join us in helping to ensure that ALL women in Canada are valued, respected and treated with dignity and compassion.</p></div><div></div><ul><li><a href="http://www.shoeboxproject.com/make-a-shoebox.html">Click here to learn how to make a shoebox</a></li><li><a href="http://www.shoeboxproject.com/get-involved.html" target="_blank" rel="noopener">Learn of other ways to get involved here</a></li><li>Connect on <a href="https://www.facebook.com/TheShoeboxProjectCanada" target="_blank" rel="noopener">Facebook</a>, <a href="http://www.twitter.com/shoeboxcanada" target="_blank" rel="noopener">Twitter</a>, <a href="http://www.instagram.com/shoeboxproject" target="_blank" rel="noopener">Instagram</a> and <a href="https://www.youtube.com/channel/UC994N2NC68trNIl_jK-_jRw" target="_blank" rel="noopener">YouTube</a></li></ul><div></div><div><p><strong>About</strong></p><p>For women who have been displaced from their homes and estranged from their families, the holidays can be a particularly challenging time. Often, women feel disconnected from society, forgotten and alone. Reducing the feelings of isolation and loneliness faced by women living in shelters is one of the most important outcomes of The Shoebox Project. A Shoebox gift is a powerful reminder for a woman that she has not been forgotten and that she remains a valued and respected member of her community.</p><p><strong>Our Founders</strong></p><p>The Shoebox Project for Shelters was founded in 2011 by four sisters-in-law, Caroline, Jessica, Katy and Vanessa Mulroney.</p></div> <span id="tho-end-content" style="display: block; visibility: hidden;"></span><span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><div class="ssf "><div class="ssf-i"><div class="ss"> <a class="fbk" href="//www.facebook.com/sharer/sharer.php?u=https://panopticnews.com/gatewaygazette/the-shoebox-project-seeking-luxury-filled-shoeboxes-for-women-in-need/"
 onclick="return ThriveApp.open_share_popup(this.href, 545, 433);"> <span>Share</span> </a></div><div class="ss"> <a class="tw"
 href="https://twitter.com/share?text=The Shoebox Project Seeking Luxury-Filled Shoeboxes for Women-in-Need:&url=https://panopticnews.com/gatewaygazette/the-shoebox-project-seeking-luxury-filled-shoeboxes-for-women-in-need/&via=@gatewaygazette"
 onclick="return ThriveApp.open_share_popup(this.href, 545, 433);"> <span>Tweet</span> </a></div><div class="ss"> <a class="gg" href="https://plus.google.com/share?url=https://panopticnews.com/gatewaygazette/the-shoebox-project-seeking-luxury-filled-shoeboxes-for-women-in-need/"
 onclick="return ThriveApp.open_share_popup(this.href, 545, 433);"> <span>Share</span> </a></div><div class="ss"> <a class="lk" href="https://www.linkedin.com/cws/share?url=https://panopticnews.com/gatewaygazette/the-shoebox-project-seeking-luxury-filled-shoeboxes-for-women-in-need/"
 onclick="return ThriveApp.open_share_popup(this.href, 545, 433);"> <span>Share</span> </a></div><div class="ss"> <a class="prinster" href="#"
 onclick="return ThriveApp.open_share_popup('https://pinterest.com/pin/create/button/?url=https://panopticnews.com/gatewaygazette/the-shoebox-project-seeking-luxury-filled-shoeboxes-for-women-in-need/&media=https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg', 545, 433);"> <span data-pin-no-hover="true">Share</span> </a></div></div></div></div><div class="clear"></div><div class="rltpi clearfix"><div class="awr"><h5>Related Posts</h5> <a href="https://panopticnews.com/gatewaygazette/new-legal-supports-for-sexual-violence-survivors/" class="rlt left"><div class="rlt-i"><div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/ending-sexual-violence-1.jpg?resize=350%2C175&ssl=1')"></div></div><p>New Legal Supports for Sexual Violence Survivors</p> </a> <a href="https://panopticnews.com/gatewaygazette/foothills-school-division-christmas-concert-schedules/" class="rlt left"><div class="rlt-i"><div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/christmas-concert-1047321_960_720-1.jpg?resize=303%2C225&ssl=1')"></div></div><p>Foothills School Division: Christmas Concert Schedules</p> </a> <a href="https://panopticnews.com/gatewaygazette/the-shoebox-project-seeking-luxury-filled-shoeboxes-for-women-in-need/" class="rlt left"><div class="rlt-i"><div class="rlti"  style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/The-Shoebox-Project-1.jpg?resize=350%2C214&ssl=1')"></div></div><p>The Shoebox Project Seeking Luxury-Filled Shoeboxes for Women-in-Need</p> </a> <a href="https://panopticnews.com/gatewaygazette/christ-the-redeemer-catholic-schools-advent-celebrations-and-special-events/" class="rlt left"><div class="rlt-i"><div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/christmas-nativity-1614818_960_720-1.jpg?resize=300%2C225&ssl=1')"></div></div><p>Christ the Redeemer Catholic Schools: Advent Celebrations and Special Events</p> </a></div></div><article id="comments"><div class="awr"><div class="lrp" id="thrive_container_form_add_comment"
 ><h4>Leave a Comment:</h4><form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php?wpe-comment-post=panoptics" method="post" id="commentform"> <label
 for="author">Name *</label> <label
 for="email">E-Mail *</label> <label class="l-lst">Website</label><div class="clear"></div> <input type="text" id="author" author="author" class="text_field author" name="author"/> <input type="text" id="email" author="email" class="text_field email" name="email"/> <input type="text" id="website" author="website" class="text_field website l-lst"
 name="url"/><div class="clear"></div> <label for="comment">Comments:</label><textarea id="comment" name="comment" class="textarea"></textarea><div class="clear"></div><div class="btn dark small"> <input type="submit" value="Post Comment"></div> <input type='hidden' name='comment_post_ID' value='164594' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a348e9c3f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p><div class="clear"></div></form></div></div><div class="awr cmm" style="display: none;"><h4>(0) comments</h4></div><div class="awr"><div class="cmb" style="margin-left: 0px;" id="thrive_container_list_comments"></div><div class="clear"></div><div class="a-cml" style="display: none;"><div class="a-cm1"></div><div class="btn small" id="shf"> <span>Add Your Reply</span></div><div class="a-cm2"></div></div><div class="lrp hid" id="thrive_container_form_add_comment"
 ><h4>Leave a Comment:</h4><form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php?wpe-comment-post=panoptics" method="post" id="commentform"> <label for="author">Name *</label> <label for="email">E-Mail *</label> <label class="l-lst">Website</label><div class="clear"></div> <input type="text" id="author" author="author" class="text_field author" name="author"/> <input type="text" id="email" author="email" class="text_field email" name="email"/> <input type="text" id="website" author="website" class="text_field website l-lst"
 name="url"/><div class="clear"></div> <label for="comment">Comments:</label><textarea id="comment" name="comment" class="textarea"></textarea><div class="clear"></div><div class="btn dark small"> <input type="submit" value="Post Comment"></div> <input type='hidden' name='comment_post_ID' value='164594' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a348e9c3f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p><div class="clear"></div></form></div></div><div id="comment-bottom"></div></article><div class="pnav"> <a class="pav left" href="https://panopticnews.com/gatewaygazette/christ-the-redeemer-catholic-schools-advent-celebrations-and-special-events/"> <span>Previous Post</span> <span>Christ the Redeemer Catholic Schools: Advent Celebrations and Special Events</span> </a> <a class="pav right" href="https://panopticnews.com/gatewaygazette/foothills-school-division-christmas-concert-schedules/"> <span>Next Post</span> <span>Foothills School Division: Christmas Concert Schedules</span> </a></div></div></div></section></div><div class="sAsCont"><aside class="sAs right"><section id="wp_editor_widget-136"><div class="scn"><div id="atwkslider-pharmasave1-1" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides"><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-savour-the-flavours-of-the-season-without-overdoing-it/" alt="Healthy Hints from Pharmasave: Savour the Flavours of the Season&#8230;..without overdoing it!"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?fit=800%2C800&ssl=1" alt="Healthy Hints from Pharmasave: Savour the Flavours of the Season&#8230;..without overdoing it!" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Pharmasave-Christmas-Cookies.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 800px) 100vw, 800px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-choosing-a-prostate-cancer-treatment/" alt="Healthy Hints from Pharmasave: Choosing a Prostate Cancer Treatment"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?fit=800%2C800&ssl=1" alt="Healthy Hints from Pharmasave: Choosing a Prostate Cancer Treatment" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-2.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 800px) 100vw, 800px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-analyzing-prostate-cancer/" alt="Healthy Hints from Pharmasave: Analyzing Prostate Cancer"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?fit=800%2C800&ssl=1" alt="Healthy Hints from Pharmasave: Analyzing Prostate Cancer" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-1.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 800px) 100vw, 800px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-you-have-prostate-cancer/" alt="Healthy Hints from Pharmasave: &#8220;You Have Prostate Cancer&#8221;"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?fit=800%2C800&ssl=1" alt="Healthy Hints from Pharmasave: &#8220;You Have Prostate Cancer&#8221;" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/10/Copy-of-Pharmasave-copy-only-3.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 800px) 100vw, 800px" /></a></div></div></div></div><div class='atw-clear-both'></div></div></section><section id="wp_editor_widget-142"><div class="scn"><div id="media_image-2" class="widget widget_media_image widget-shortcode area-ca-sidebar-155596"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pamela-dykes-jones-forever-in-our-hearts/"><img width="300" height="251" src="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?fit=300%2C251&amp;ssl=1" class="image wp-image-164538  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?w=940&amp;ssl=1 940w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=75%2C63&amp;ssl=1 75w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=600%2C503&amp;ssl=1 600w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=100%2C84&amp;ssl=1 100w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=220%2C184&amp;ssl=1 220w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=119%2C100&amp;ssl=1 119w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=268%2C225&amp;ssl=1 268w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=325%2C272&amp;ssl=1 325w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=358%2C300&amp;ssl=1 358w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=435%2C365&amp;ssl=1 435w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=406%2C340&amp;ssl=1 406w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=680%2C570&amp;ssl=1 680w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=50%2C42&amp;ssl=1 50w, https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/12/Forever-in-our-Hearts.png?resize=250%2C210&amp;ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div></section><section id="wp_editor_widget-122"><div class="scn"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156536" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-small.png" alt="" width="300" height="100" /></a></p></div></section><section id="wp_editor_widget-139"><div class="scn"><div id="atwkslider-regular-2" class="atwkslider atwkslider-regular slider-content-images"><div class="slides"><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/room-to-roam-for-you-and-your-horse-6/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?fit=800%2C800&ssl=1" alt="DJ Ranch" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-2.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 800px) 100vw, 800px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/check-out-our-community-calendar-4/" alt="Calendar"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?fit=800%2C800&ssl=1" alt="Calendar" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 800px) 100vw, 800px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/could-you-use-a-lawyer-arbitrator-or-mediator-6/" alt="Lozinsky"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?fit=1024%2C1024&ssl=1" alt="Lozinsky" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Lozinsky.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/sign-up-for-your-free-subscription-to-the-gateway-gazette-email-digests-14/" alt="digest"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?fit=800%2C800&ssl=1" alt="digest" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/GG-Free-Digests-2.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 800px) 100vw, 800px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/need-to-excavate-call-paradise-developments-15/" alt="Paradise"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?fit=800%2C800&ssl=1" alt="Paradise" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Paradise-Developments-Sidebar.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 800px) 100vw, 800px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/looking-for-a-local-business-our-online-business-directory-could-be-your-answer-6/" alt="Gazette Directory"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?fit=1024%2C1024&ssl=1" alt="Gazette Directory" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?w=1080&ssl=1 1080w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?resize=1024%2C1024&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Gateway-GazetteBusiness-Directory.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/give-your-local-welcome-wagon-hostess-a-call-14/" alt="Hostess"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?fit=1024%2C1024&ssl=1" alt="Hostess" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?w=1080&ssl=1 1080w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?resize=1024%2C1024&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Welcome-Wagon-6.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div></div></div></div><div class='atw-clear-both'></div></div></section><section id="wp_editor_widget-72"><div class="scn"><p class="ttl">Business Directory</p><p><br clear="none" /><div id="atwkslider-directory-3" class="atwkslider atwkslider-directory slider-content-images"><div class="slides"><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd-2/" alt="Perlich Bros"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?fit=1024%2C536&ssl=1" alt="Perlich Bros" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Perlich-Bros.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?fit=1024%2C536&ssl=1" alt="Paradise Developments" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?fit=1024%2C536&ssl=1" alt="DJ Ranch" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div></div><div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?fit=1024%2C536&ssl=1" alt="Tempered Sun" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div></div></div></div><div class='atw-clear-both'></div></p><p style="text-align: center;"><em><br clear="none" />Click on an image above to display the business listing.</em></p><p style="text-align: center;"><strong><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/">To see all listings in alphabetical order click here</a></strong></p><hr /></div></section><section class="widget tabs_widget theme-pressive-tabs" id="widget_thrive_tabs-2"><div class="scn"><div class="scT"><ul class="tabs clearfix"><li class="tS"							    style="width: 50%"> <a href="">Trending</a></li><li 							    style="width: 50%"> <a href="">Popular</a></li></ul><div class="scTC scTC0"
 style="display: block;"><div class="tim left"><div class="wti"
 style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/RCMP-badge.jpg?resize=100%2C71&ssl=1')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/update-turner-valley-rcmp-investigate-serious-collision/">*Update* Turner Valley RCMP Investigate Serious Collision</a></p> <i> 0 comments </i></div><div class="clear">&nbsp;</div><div class="tim left"><div class="wti"
 style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Inflandersfieldslestweforget01.jpg?resize=100%2C75&ssl=1')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/in-flanders-fields-2/">In Flanders Fields</a></p> <i> 0 comments </i></div><div class="clear">&nbsp;</div><div class="tim left"><div class="wti"
 style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Remembrance_Day_National_War_Memorial_Ottawa_2010.jpg?resize=100%2C67&ssl=1')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/high-flight/">High Flight</a></p> <i> 0 comments </i></div><div class="clear">&nbsp;</div></div><div class="scTC scTC1"
 style="display: none;"><div class="tim left"><div class="wti"
 style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/06/School-Reunion-FI.jpg?resize=64%2C60&ssl=1')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/137246-2/">Reunion of Old Turner Valley Junior &#038; Senior High Schools</a></p> <i> 5 comments </i></div><div class="clear">&nbsp;</div><div class="tim left"><div class="wti"
 style="background-image: url('https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/20160425_102009.jpg')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/md-of-foothills-mail-box-and-address-changes-coming/">MD of Foothills: Mail Box and Address Changes Coming</a></p> <i> 4 comments </i></div><div class="clear">&nbsp;</div><div class="tim left"><div class="wti"
 style="background-image: url('https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2015/11/Headshot-e1447801182167.jpg')"></div></div><div class="txt left "><p><a href="https://panopticnews.com/gatewaygazette/john-barlow-syrian-refugee-crisis/">John Barlow: Syrian Refugee Crisis</a></p> <i> 3 comments </i></div><div class="clear">&nbsp;</div></div></div></section><section id="tribe-events-list-widget-2"><div class="scn"><p class="ttl">Upcoming Events</p><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-164552 tribe-clearfix tribe-events-category-public-events tribe-events-venue-163230 tribe-events-organizer-161316 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/okotoks-festive-events/" rel="bookmark">Okotoks Festive Events</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">December 9 @ 2:00 pm</span> - <span class="tribe-event-date-end">December 24 @ 8:00 pm</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-164139 tribe-clearfix tribe-events-category-public-events tribe-events-venue-164140 tribe-events-organizer-164141 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/last-chance-christmas-market/" rel="bookmark">Last Chance Christmas Market</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">December 15 @ 10:00 am</span> - <span class="tribe-event-time">4:00 pm</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-163180 tribe-clearfix tribe-events-category-public-events tribe-events-venue-154903 tribe-events-organizer-162319 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/jacket-racket-6/" rel="bookmark">Jacket Racket</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">December 18 @ 1:00 pm</span> - <span class="tribe-event-time">3:00 pm</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-163189 tribe-clearfix tribe-events-category-public-events tribe-events-venue-153952 tribe-events-organizer-163186 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/fringe-friends-black-diamond-holiday-markets-4/" rel="bookmark">Fringe &#038; Friends Black Diamond Holiday Markets</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">December 20 @ 3:00 pm</span> - <span class="tribe-event-time">8:00 pm</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-164142 tribe-clearfix tribe-events-category-public-events tribe-events-venue-154089 tribe-events-organizer-158330 tribe-events-first tribe-events-last"><h4 class="tribe-event-title"> <a href="https://panopticnews.com/gatewaygazette/event/family-new-years-eve-party/" rel="bookmark">Family New Year’s Eve Party</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">December 31 @ 5:00 pm</span> - <span class="tribe-event-time">8:00 pm</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://panopticnews.com/gatewaygazette/events/" rel="bookmark">View All Events</a></p></div></section><script type="application/ld+json">[{"@context":"http://schema.org","@type":"Event","name":"Okotoks Festive Events","description":"","url":"https://panopticnews.com/gatewaygazette/event/okotoks-festive-events/","startDate":"2018-12-09T14:00:00-07:00","endDate":"2018-12-24T20:00:00-07:00","location":{"@type":"Place","name":"Okotoks &#8211; various locations","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Town of Okotoks","description":"","url":false,"telephone":"","email":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Last Chance Christmas Market","description":"&lt;p&gt;To book a table or for more information please call Saje 403-815-2713.&lt;/p&gt;\\n","url":"https://panopticnews.com/gatewaygazette/event/last-chance-christmas-market/","startDate":"2018-12-15T10:00:00-07:00","endDate":"2018-12-15T16:00:00-07:00","location":{"@type":"Place","name":"Longview Community Hall","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Saje","description":"","url":false,"telephone":"","email":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Jacket Racket","description":"","url":"https://panopticnews.com/gatewaygazette/event/jacket-racket-6/","startDate":"2018-12-18T13:00:00-07:00","endDate":"2018-12-18T15:00:00-07:00","location":{"@type":"Place","name":"United Church in the Valley","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"127 Royal Ave","addressLocality":"Turner Valley","addressRegion":"AB"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"United Church in the Valley","description":"","url":false,"telephone":"403-933-4114","email":"","sameAs":"http://www.unitedchurchinthevalley.ca/"}},{"@context":"http://schema.org","@type":"Event","name":"Fringe &#038; Friends Black Diamond Holiday Markets","description":"","url":"https://panopticnews.com/gatewaygazette/event/fringe-friends-black-diamond-holiday-markets-4/","startDate":"2018-12-20T15:00:00-07:00","endDate":"2018-12-20T20:00:00-07:00","location":{"@type":"Place","name":"Griffith Memorial Centre","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"122 Government Road","addressLocality":"Black Diamond","addressRegion":"Alberta","postalCode":"T0L 0H0","addressCountry":"Canada"},"telephone":"403-933-2167","sameAs":"http://www.griffithscentre.ca/"},"organizer":{"@type":"Person","name":"Fringe &#038; Friends","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.shopfringe.ca/pages/events"}},{"@context":"http://schema.org","@type":"Event","name":"Family New Year\u2019s Eve Party","description":"","url":"https://panopticnews.com/gatewaygazette/event/family-new-years-eve-party/","startDate":"2018-12-31T17:00:00-07:00","endDate":"2018-12-31T20:00:00-07:00","location":{"@type":"Place","name":"Flare n Derrick","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Main St","addressLocality":"Turner Valley","addressRegion":"AB","addressCountry":"Canada"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Town of Turner Valley","description":"","url":false,"telephone":"","email":"","sameAs":""}}]</script><section id="wp_editor_widget-41"><div class="scn"><p class="ttl">External Ads</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2124107147685582"
 data-ad-slot="4246349519"
 data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p><hr /><p>If you run any sort of blog, click the banner below and checkout CoSchedule, it is the #1 social media scheduling tool that we recommend. <a title="CoSchedule: The Editorial Calendar For WordPress" href="http://coschedule.com/r/71135"><img src="//d2lbmhk9kvi6z5.cloudfront.net/referral/img/Editorial_Calendar_468x60.jpg" alt="CoSchedule: The Editorial Calendar For WordPress" /></a></p><p style="text-align: center;"><span style="font-size: 10px;"><a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener noreferrer">Some vectors within this site are designed by Freepik</a></span></p></div></section><section id="wp_editor_widget-131"><div class="scn"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></p></div></section><section id="search-2"><div class="scn"><form action="https://panopticnews.com/gatewaygazette/" method="get" class="srh"> <input type="text" id="search-field" class="search-field" placeholder="Search..."
 name="s"/> <button type="submit" id="search-button" class="search-button sBn"></button></form></div></section></aside></div><div class="clear"></div></div></div></div><footer class=""><div class="f-i"><div class="fmw"><div class="wrp"><div class=" lst"><section id="wp_editor_widget-87" class="col"><div class="scn"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2124107147685582" data-ad-slot="1861398713" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></section></div><div class="clear"></div></div></div><div class="fmm"><div class="wrp"><p><div = text-align: center;>© 2018 by Gateway Gazette.</div><div><br /><p style="text-align: left;"><span style="font-size: 10px;"> </span></p><p style="text-align: left;"><em><span style="font-size: 8pt;">Some of the links within this site may be associated with an affiliate account. This simply means that if you should happen to purchase something after using one of the links in this site, we may receive some from of compensation. This is part of what makes it possible for this site to be maintain for you at no cost. We only participate in affiliate promotion of products or services that we endorse. For all other content, inclusion within this site does not necessarily mean an endorsement by our company, staff, or family. <a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener">Some vectors within this site are designed by Freepik</a></span></em></p></div></p><div class="fm-m"></div><div class="clear"></div></div></div></div></footer>  <script type="text/javascript">jQuery(window).ready(function() {
jQuery("#atwkslider-pharmasave1-1").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-regular-2").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:true,pausePlay:false,pauseOnAction:true,slideshowSpeed:6000,initDelay:1000,start: function(){}});
jQuery("#atwkslider-directory-3").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
});</script>  <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type="text/javascript">jQuery( ".tabs_widget .scT ul li" ).on( 'click', function ( e ) {
						var $li = jQuery( this ),
							tabs_wrapper = $li.parents( ".tabs_widget" ).first(),
							target_tab = tabs_wrapper.find( ".scTC" ).eq( $li.index() );
						tabs_wrapper.find( ".tS" ).removeClass( "tS" );
						$li.addClass( 'tS' );
						tabs_wrapper.find( ".scTC" ).hide();
						target_tab.show();
						e.preventDefault();
					} );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"5f99762183","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};</script><span style="display:none" class="tl-placeholder-f-type-slide_in"></span> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script> <script type='text/javascript'>var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/plugins\/thrive-visual-editor\/thrive-dashboard","translations":{"Copy":"Copy"}};</script> <script type='text/javascript'>var ThriveApp = {"ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","is_singular":"1","post_type":"post","lazy_load_comments":"0","comments_loaded":"0","theme_uri":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/themes\/pressive","translations":{"ProductDetails":"Product Details"}};</script> <script type='text/javascript'>var tve_dash_front = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1"};</script> <script type="text/javascript">var THO_Front = THO_Front || {}; THO_Front.data = {"end_of_content_id":"tho-end-content","is_single":true,"log_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-json\/tho\/v1\/logs","active_triggers":{"viewport":"thrive_headline"},"log_engagements":[],"post_id":164594,"test_id":0,"const":{"_e_click":1,"_e_scroll":2,"_e_time":3,"_impression":1,"_engagement":2}}/* */</script><script type="text/javascript">if ( !window.TL_Const ) {var TL_Const={"security":"eed1f0a318","ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":149651,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":164594},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"eed1f0a318","ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":149651,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":164594},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /* */</script><script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'148337764',post:'164594',tz:'-7',srv:'panopticnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '148337764', '164594' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. We also have a Facebook Pixel installed to improve the quality of the ads we serve through Facebook. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a></div></div><script type="text/javascript" defer src="//1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/cache/autoptimize/8/js/autoptimize_5f1ae81b736c5a4fa83ec2073741e26f.js"></script></body></html>