<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<style type="text/css"> .ttfm1{font-family: 'Lobster';font-size:1.6em;line-height:1.6em;color:;}  .ttfm2{font-family: 'Dancing Script';font-size:1.6em;line-height:1.6em;color:;} </style>	<!--[if lt IE 9]>
	<script src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/js/html5/dist/html5shiv.js"></script>
	<script src="//css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/css/ie8.css"/>
	<![endif]-->
	<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/css/ie7.css"/>
	<![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta charset="UTF-8">
	
			<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '553811824971502');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=553811824971502&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	
		<title>United Conservatives to Launch Heroes Fund, Veterans Scholarship - Gateway Gazette</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://panopticnews.com/gatewaygazette/united-conservatives-to-launch-heroes-fund-veterans-scholarship/" />
<link rel="publisher" href="https://plus.google.com/100981588433108116946"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="United Conservatives to Launch Heroes Fund, Veterans Scholarship - Gateway Gazette" />
<meta property="og:description" content="EDMONTON, AB: A United Conservative government will honour Alberta veterans and first responders by creating a scholarship for Albertans leaving the Canadian Armed Forces, and a Heroes Fund to provide financial support to the families of fallen first responders. The Alex Decoteau Veteran’s Scholarship will provide $5,000 scholarships to Alberta members of the Canadian Armed Forces who have &hellip;" />
<meta property="og:url" content="https://panopticnews.com/gatewaygazette/united-conservatives-to-launch-heroes-fund-veterans-scholarship/" />
<meta property="og:site_name" content="Gateway Gazette" />
<meta property="article:publisher" content="https://www.facebook.com/gazettepage" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2019-03-21T00:02:36+00:00" />
<meta property="article:modified_time" content="2019-03-13T21:30:13+00:00" />
<meta property="og:updated_time" content="2019-03-13T21:30:13+00:00" />
<meta property="og:image" content="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?fit=1200%2C690&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?fit=1200%2C690&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="690" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="EDMONTON, AB: A United Conservative government will honour Alberta veterans and first responders by creating a scholarship for Albertans leaving the Canadian Armed Forces, and a Heroes Fund to provide financial support to the families of fallen first responders. The Alex Decoteau Veteran’s Scholarship will provide $5,000 scholarships to Alberta members of the Canadian Armed Forces who have [&hellip;]" />
<meta name="twitter:title" content="United Conservatives to Launch Heroes Fund, Veterans Scholarship - Gateway Gazette" />
<meta name="twitter:site" content="@gatewaygazette" />
<meta name="twitter:image" content="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?fit=1200%2C690&#038;ssl=1" />
<meta name="twitter:creator" content="@gatewaygazette" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gateway Gazette &raquo; United Conservatives to Launch Heroes Fund, Veterans Scholarship Comments Feed" href="https://panopticnews.com/gatewaygazette/united-conservatives-to-launch-heroes-fund-veterans-scholarship/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/panopticnews.com\/gatewaygazette\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">ul.wpbdp-categories > li {width: 50% !important;}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.0.4' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.0.4' type='text/css' media='print' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='direct-stripe-style-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/direct-stripe/assets/public/dist/css/style.css?ver=4.9.10' type='text/css' media='all' />
<style id='direct-stripe-style-inline-css' type='text/css'>

			.stripe-button-el {
				visibility: hidden !important;
				display: none !important;
			}
			.direct-stripe-button {
				background-color: #a50535;
				border: 1px solid #a50535;
				-webkit-border-radius: 25px;
				-moz-border-radius: 25px;
				-o-border-radius: 25px;
				border-radius: 25px;
			}
			.direct-stripe-button:hover {
				color: #a50535;
				border-color: #a50535;
			}
			#directStripe_answer {
			    -webkit-border-radius: 25px;
				-moz-border-radius: 25px;
				-o-border-radius: 25px;
				border-radius: 25px;
			}
			.loadingDS:before  {
			    color: #a50535;
			}			
		
</style>
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/editor/css/thrive_flat.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='atw-posts-style-sheet-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/show-posts/atw-posts-style.min.css?ver=1.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='atw-flex-style-sheet-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/show-sliders/flex/css/atwflexslider.min.css?ver=1.4.10' type='text/css' media='screen' />
<link rel='stylesheet' id='pressive-style-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='thrive-reset-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/css/reset.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='thrive-main-style-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/css/main_red.css?ver=2014123' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/master-slider/custom.css?ver=49.7' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/wp-edit/css/column-style.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var THO_Head = {"variations":{"152035":{"variations":{"1":"Want to know what makes an advertising campaign \ufeffEFFECTIVE\ufeff?","2":"How to improve the effectiveness of your advertising","3":"Essential Components of Advertising"},"test_id":"1","winners":[]}},"post_id":"166693","element_tag":"thrive_headline","woo_tag":"tho_woo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/thrive-headline-optimizer/frontend/js/header.min.js?ver=1.1.19'></script>
<link rel='https://api.w.org/' href='https://panopticnews.com/gatewaygazette/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://panopticnews.com/gatewaygazette/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://panopticnews.com/gatewaygazette/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://panopticnews.com/gatewaygazette/?p=166693' />
<link rel="alternate" type="application/json+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Funited-conservatives-to-launch-heroes-fund-veterans-scholarship%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://panopticnews.com/gatewaygazette/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Funited-conservatives-to-launch-heroes-fund-veterans-scholarship%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'https://panopticnews.com/gatewaygazette/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.5.3 - Responsive Touch Image Slider | avt.li/msf" />
<style type="text/css">#tve_editor .ttfm1{font-family: 'Lobster' !important;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Lobster' !important;font-weight: 400 !important;}#tve_editor .ttfm2{font-family: 'Dancing Script' !important;font-weight: 700 !important;}.ttfm2 input, .ttfm2 select, .ttfm2 textarea, .ttfm2 button {font-family: 'Dancing Script' !important;font-weight: 700 !important;}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://panopticnews.com/gatewaygazette"><link rel="https://theeventscalendar.com/" href="https://panopticnews.com/gatewaygazette/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
		<style type="text/css">.wp-video-shortcode {
				max-width: 100% !important;
			}body { background:#; }.cnt article h1.entry-title a { color:#000; }.cnt article h2.entry-title a { color:#000; }.bSe h1, .b-tt h1 { color:#000; }.bSe h2, .b-tt h2 { color:#000; }.bSe h3, .b-tt h3 { color:#000; }.bSe h4, .b-tt h4 { color:#000; }.bSe h5, .b-tt h5 { color:#000; }.bSe h6, .b-tt h6 { color:#000; }.cnt article p, .b-tt p { color:#666; }.cnt .bSe article, .cnt .bSe .tve-c p { color:#666; }.cnt article h1 a, .tve-woocommerce .bSe .awr .entry-title, .tve-woocommerce .bSe .awr .page-title{font-family:Raleway,sans-serif;}.bSe h1, .b-tt h1{font-family:Raleway,sans-serif;}.bSe h2,.tve-woocommerce .bSe h2, .b-tt h2{font-family:Raleway,sans-serif;}.bSe h3,.tve-woocommerce .bSe h3, .b-tt h3{font-family:Raleway,sans-serif;}.bSe h4, .b-tt h4{font-family:Raleway,sans-serif;}.bSe h5, .b-tt h5{font-family:Raleway,sans-serif;}.bSe h6, .b-tt h6{font-family:Raleway,sans-serif;}#text_logo{font-family:Raleway,sans-serif;}.cnt article h1 a { font-weight:500; }.bSe h1, .b-tt h1 { font-weight:500; }.bSe h2, .b-tt h2 { font-weight:500; }.bSe h3, .b-tt h3 { font-weight:500; }.bSe h4, .b-tt h4 { font-weight:500; }.bSe h5, .b-tt h5 { font-weight:500; }.bSe h6, .b-tt h6 { font-weight:500; }.cnt, .bp-t, .b-tt p, .b-tt, .tve-woocommerce .product p, .tve-woocommerce .products p{font-family:Raleway,sans-serif;font-weight:500;}article strong {font-weight: bold;}.bSe h1, .b-tt .entry-title, .ind .bSe .awr .awr-i .entry-title { font-size:47px; }.cnt, .b-tt p, .b-tt { font-size:16px; }.thrivecb { font-size:16px; }.out { font-size:16px; }.aut p { font-size:16px; }.cnt p, .tve-c { line-height:1.75em; }.thrivecb { line-height:1.75em; }.bSe a, .cnt article a { color:#c37777; }.bSe .faq h4{font-family:Raleway,sans-serif;font-weight:500;}article strong {font-weight: bold;}header nav > ul.menu > li > a { color:#000; }header nav > ul.menu > li >  a:hover { color:#c37777; }header nav > ul > li.current_page_item > a:hover { color:#c37777; }header nav > ul > li.current_menu_item > a:hover { color:#c37777; }header nav > ul > li.current_menu_item > a:hover { color:#c37777; }header nav > ul > li > a:active { color:#c37777; }header #logo > a > img { max-width:1500px; }header ul.menu > li.h-cta > a { color:#c32526!important; }header ul.menu > li.h-cta > a { background:#transparent; }header ul.menu > li.h-cta > a { border-color:#c32526; }header ul.menu > li.h-cta > a:hover { color:#FFFFFF!important; }header ul.menu > li.h-cta > a:hover { background:#c32526; }</style>
		
<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '553811824971502', {}, {
    "agent": "wordpress-4.9.10-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.10",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=553811824971502&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <link rel="icon" href="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/favicon.png?fit=16%2C16&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-58884203-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
h6, .h6 {
  line-height: 20px !important;
	margin: -5px;
}
.wpbdp-listing .listing-thumbnail {
    float: left;
	 margin-right: 20px;
}
.wpbdp-listing .listing-details {
    margin-left: 0px;
	margin-right: 0px;
	margin-top: 25px;
}			</style>
					<style type="text/css">ins.adsbygoogle { background: transparent !important; }
.wpbdp_category h1 {display: none !important;}
.nlposts-ulist-title {font-size: 14px !important;}
.wp_editor_widget {title_class: ttl;}
.tribe-event-title {font-size: 18px !important; padding-top: 10px;}
#donationvalue {
    max-width: 5em;
    min-height: 2em;
    display: inline;
    font-size: 18px;
}
.direct-stripe-button {
font-size: 18px;
}
#wp_editor_widget-144 .atwk-viewport {
margin-bottom: -60px !important;
}
#wp_editor_widget-72 p {
margin: 0 !important;
}
#wp_editor_widget-72 .atwk-viewport {
margin-bottom: -50px !important;
}
#wp_editor_widget-145 .atwk-viewport {
margin-bottom: -60px !important;
}
#wp_editor_widget-146 .atwk-viewport {
margin-bottom: -60px !important;
}
#wp_editor_widget-147 .atwk-viewport {
margin-bottom: -60px !important;
}</style>
		
</head>
<body class="post-template-default single single-post postid-166693 single-format-standard custom-background cookies-not-set _masterslider _ms_version_3.5.3 pmpro-body-has-access tribe-no-js wpbdp-with-button-styles">






<div class="h-b c-o"
     style="background-image:url('https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/st-patricks-website-banner.png');">
	<div class="c-ti" style="background-color: #000000;">
	</div>
	<div class="h-bi">
		<div id="floating_menu"  data-float='float-fixed'>
			<header
				class="side "
				style="">
								<div class="h-i">
					<div class="wrp">
						
						<div class="hsm"
						     >
							<span>Menu</span>
						</div>
						<div class="m-s"
						     >
							<div class="m-si">
																	<!-- Cart Dropdown -->
									<nav class="menu-gazette-container"><ul id="menu-gazette" class="menu"><li  id="menu-item-141408" class="mega-menu mega-normal menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children toplvl dropdown h-cta  has-extended col-no-4 has-heading "><a  href="https://panopticnews.com/gatewaygazette/">Gateway Gazette</a><ul class="sub-menu">	<li  id="menu-item-156521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Popular Categories</a><ul class="sub-menu">		<li  id="menu-item-155623" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/all-articles/">All Articles</a></li>
		<li  id="menu-item-155590" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/grassroots-content/">Grassroots</a></li>
		<li  id="menu-item-155741" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/rcmp-updates/">RCMP Updates</a></li>
		<li  id="menu-item-155617" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/voices">Voices</a></li>
		<li  id="menu-item-155618" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/Horoscopes">Horoscopes</a></li>
</ul></li>
	<li  id="menu-item-156522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">More Categories</a><ul class="sub-menu">		<li  id="menu-item-155614" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/politics/">Politics</a></li>
		<li  id="menu-item-155615" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/business">Business</a></li>
		<li  id="menu-item-155616" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/lifestyle">Lifestyle</a></li>
		<li  id="menu-item-153924" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/events/">Event Calendar</a></li>
</ul></li>
	<li  id="menu-item-156523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Gazette Goodies</a><ul class="sub-menu">		<li  id="menu-item-152595" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com">Panoptic News Divisions</a></li>
		<li  id="menu-item-155625" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/advertisers/">Support our Advertisers</a></li>
		<li  id="menu-item-160182" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/advertisers/">Place an Ad</a></li>
		<li  id="menu-item-155656" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/demographics/">Demographics</a></li>
		<li  id="menu-item-156531" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.theweathernetwork.com/ca">The Weather Network</a></li>
</ul></li>
	<li  id="menu-item-156528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arl"><a  href="javascript:void(0)" class=" colch ">Subscribe Now</a><ul class="sub-menu">		<li  id="menu-item-156527" class="menu-item menu-item-type-custom menu-item-object-custom has-free "><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></li>
</ul></li>
</ul></li>
<li  id="menu-item-141450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/">Business Directory</a><ul class="sub-menu">	<li  id="menu-item-155591" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/whos-who-business-directory/" class=" colch ">Categories</a></li>
	<li  id="menu-item-155592" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/whos-who-directory/" class=" colch ">All Listings</a></li>
	<li  id="menu-item-149243" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/advertisers/" class=" colch ">Book your ad</a></li>
	<li  id="menu-item-149024" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Login</a></li>
	<li  id="menu-item-149025" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/gatewaygazette/wp-login.php?action=logout&#038;redirect_to=https://panopticnews.com/gatewaygazette/wp-login.php?redirect_to=https%3A%2F%2Fpanopticnews.com%2Fgatewaygazette%2Flisting-account%2F" class=" colch ">Logout</a></li>
</ul></li>
<li  id="menu-item-156524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com">Panoptic Sites</a><ul class="sub-menu">	<li  id="menu-item-141452" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/foundations" class=" colch ">Panoptic Foundations</a></li>
	<li  id="menu-item-141451" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://bookshopbistro.com" class=" colch ">Bookshop Bistro</a></li>
</ul></li>
<li  id="menu-item-141453" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="https://panopticnews.com/contact-us/">Contact Us</a><ul class="sub-menu">	<li  id="menu-item-157766" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://panopticnews.com/advertisers/" class=" colch ">Advertising & Donations</a></li>
	<li  id="menu-item-155653" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/feedback/" class=" colch ">Feedback</a></li>
	<li  id="menu-item-155655" class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://panopticnews.com/gatewaygazette/demographics/" class=" colch ">Demographics</a></li>
</ul></li>
<li  id="menu-item-157027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children toplvl dropdown"><a  href="javascript:void(0)">Social</a><ul class="sub-menu">	<li  id="menu-item-157028" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.facebook.com/pg/gazettepage/posts" class=" colch ">Facebook Gateway Gazette</a></li>
	<li  id="menu-item-157031" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://twitter.com/gatewaygazette" class=" colch ">Twitter Gateway Gazette</a></li>
	<li  id="menu-item-157029" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.facebook.com/panopticfoundations" class=" colch ">Facebook Panoptic Foundations</a></li>
	<li  id="menu-item-157030" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://twitter.com/panopticfdns" class=" colch ">Twitter Panoptic Foundations</a></li>
	<li  id="menu-item-157032" class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="https://www.instagram.com/panopticfdns/" class=" colch ">Instagram Panoptic Foundations</a></li>
</ul></li>
</ul></nav>																								<div class="s-b clearfix">
									<form action="https://panopticnews.com/gatewaygazette/" method="get">
										<label for="search">SEARCH: </label>
										<input type="text" name="s" id="search"/>

										<div class="clear"></div>
									</form>
									<span class="s-bb"></span>
								</div>
							</div>
						</div>
					</div>
				</div>
			</header>
		</div>
	</div>

			<div class="b-tt b-tl">
			<div class="wrp">
				
				<h1 class="entry-title">United Conservatives to Launch Heroes Fund, Veterans Scholarship</h1>
		
		<p>
					By			<a href="https://panopticnews.com/gatewaygazette/author/contributor/">Contributor</a>
							</p>











			</div>
		</div>
	
</div>



			
		<div class="wrp cnt">
			

			
						<div class="bSeCont">
								<section class="bSe left">

					
					
					
					

					<div
						class="awr h-me">
						<div class="meta">
															<div class="met-d">
									Mar									<span>20</span>
								</div>
														<div class="met-c"
							     style='display:none;'>
								<div>
									<a href="#comments"><span></span> 0</a>
								</div>
							</div>
						</div>
						<div class="awr-i">

							
														<div class="tve-c">
								<p><a href="https://panopticnews.com/gatewaygazette/?attachment_id=166694" rel="attachment wp-att-166694"><img class="lazy lazy-hidden aligncenter size-large wp-image-166694" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=1024%2C589&#038;ssl=1" alt="" width="1024" height="589" data-lazy-srcset="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=1024%2C589&amp;ssl=1 1024w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=75%2C43&amp;ssl=1 75w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=300%2C173&amp;ssl=1 300w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=600%2C345&amp;ssl=1 600w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=100%2C58&amp;ssl=1 100w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=220%2C127&amp;ssl=1 220w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=174%2C100&amp;ssl=1 174w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=350%2C201&amp;ssl=1 350w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=325%2C187&amp;ssl=1 325w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=360%2C207&amp;ssl=1 360w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=635%2C365&amp;ssl=1 635w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=591%2C340&amp;ssl=1 591w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=991%2C570&amp;ssl=1 991w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=50%2C29&amp;ssl=1 50w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=250%2C144&amp;ssl=1 250w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><noscript><img class="aligncenter size-large wp-image-166694" src="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=1024%2C589&#038;ssl=1" alt="" width="1024" height="589" srcset="https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=1024%2C589&amp;ssl=1 1024w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=75%2C43&amp;ssl=1 75w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=300%2C173&amp;ssl=1 300w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=600%2C345&amp;ssl=1 600w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=100%2C58&amp;ssl=1 100w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=220%2C127&amp;ssl=1 220w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=174%2C100&amp;ssl=1 174w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=350%2C201&amp;ssl=1 350w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=325%2C187&amp;ssl=1 325w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=360%2C207&amp;ssl=1 360w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=635%2C365&amp;ssl=1 635w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=591%2C340&amp;ssl=1 591w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=991%2C570&amp;ssl=1 991w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=50%2C29&amp;ssl=1 50w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=250%2C144&amp;ssl=1 250w, https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a></p>
<p><strong>EDMONTON, AB:</strong> A United Conservative government will honour Alberta veterans and first responders by creating a scholarship for Albertans leaving the Canadian Armed Forces, and a Heroes Fund to provide financial support to the families of fallen first responders.</p>
<p>The <em>Alex Decoteau Veteran’s Scholarship</em> will provide $5,000 scholarships to Alberta members of the Canadian Armed Forces who have served in designated military operations to help with their integration into the labour market following their military service. The scholarship would also be available to family members (spouse or children) of fallen or disabled members. It will be modelled on Saskatchewan’s Scholarship of Honour program.</p>
<p>The <em>Heroes Fund</em> will provide a one-time lump sum, tax-free payment of $100,000 to the families of first responders who have died as a result of their duties. All families eligible for the federal government’s Memorial Grant Program for First Responders would receive the benefit, meaning that they would receive a grant of $300,000 from the Government of Canada, and an additional $100,000 from the Alberta Heroes Fund.</p>
<p>The Heroes Fund grant would be a non-economic benefit and does not compensate families of first responders for monetary loss (income replacement) or serve as life insurance, but rather, is in recognition of their service and sacrifice.  In addition to the grant, a future UCP government would work with the Government of Canada to expand access to mental health services for first responders who have been diagnosed with post-traumatic stress disorder as a result of their service.</p>
<p>The announcement was made by United Conservative MLA Tany Yao, a former paramedic. “There is no higher form of public service than to risk one’s life in the defence of our country, or in maintaining public safety,” Yao said. “Those who do so are heroes, and deserve the respect and support of their fellow Albertans. The Decoteau Scholarship and Heroes Fund are small ways that we as Albertans can recognize the service of those who risked everything for their fellow citizens.”</p>
<p>“When a member of the Armed Forces or first responder is killed in the line of duty, it is a devastating loss to their family and the community, and our province has a duty to help support their family,” stated MLA Jason Nixon, who joined Yao at today’s announcement.</p>
<p>“We entrust our lives and our loved ones to the courageous members of our Armed Forces and first responders who in turn ensure our safety and protection,” said Yao.  “Alberta’s United Conservatives want to assure them, and their families that we recognize and value the important work they do and the sacrifices they make in protecting our communities and keeping us safe.”</p>
<p>The veterans scholarship will be named after Alex Decoteau, an Olympic athlete and Canada’s first Aboriginal police officer who joined the Edmonton police force in 1909 and died from a sniper’s bullet on October 30, 1917 while serving in the Canadian Army in France during the First World War.  The <em>Heroes Fund</em> will be modelled on the federal <em>Memorial Grant Program for First Responders</em>. The UCP estimates that the incremental annual cost of today’s announcements will be $4 million.</p>
<p><strong><em>Supporting Heroes</em></strong><br />
<strong>Backgrounder</strong></p>
<p>United Conservatives recognize and express our gratitude to our armed forces and first responders who protect us and keep us safe.<br />
When a first responder or member of the armed forces is killed in the line of duty, it is a devastating loss to their family and to the community. To make matters worse, often loved ones left behind worry about how to make ends meet. If a first responder or veteran pays the ultimate price while protecting their fellow Albertans, the province has a duty to help support their family.</p>
<p><strong>A United Conservative government will create a Heroes Fund modelled on the federal Memorial Grant Program for First Responders.<a title="" href="https://mail.google.com/mail/b/AH1rexR4UV27NZNhoivIfeEMl5ApC4VNweo-EAG-GBKnSn3R9O_q/u/0/#m_5959971503267974335__edn1" name="m_5959971503267974335__ednref1"></a></strong><strong>[i]</strong></p>
<p>The federal program provides a maximum $300,000 lump sum, tax free benefit to an immediate family member of a police officer, firefighter, or paramedic who died as a result of performing their duties, including death by suicide.</p>
<p>A United Conservative government will provide a $100,000 top-up for Alberta families eligible under the federal program. The program will have an estimated annual cost of $1.5 million, based on federal projections.</p>
<p>A UCP government will also work with the Government of Canada to improve services for first responders who have been diagnosed with post-traumatic stress disorder as a result of their service. We will allocate an incremental $1.5 million annually to these efforts, in addition to current funding available, and additional federal funding announced.</p>
<p>Based on Public Safety Canada projections, it is estimated that 9 Alberta families would qualify for support from the Heroes Fund annually.</p>
<p><strong>A United Conservative government will create the Alex Decoteau Veteran’s Scholarship of Honour, modelled on the Saskatchewan Scholarship of Honour.<a title="" href="https://mail.google.com/mail/b/AH1rexR4UV27NZNhoivIfeEMl5ApC4VNweo-EAG-GBKnSn3R9O_q/u/0/#m_5959971503267974335__edn2" name="m_5959971503267974335__ednref2"></a></strong><strong>[ii]</strong></p>
<p>Alex Decoteau, Canada’s first Aboriginal police officer, joined the Edmonton Police Service in 1909. He was an accomplished competitive runner who represented Canada at the 1916 Olympic Games. He went on to enlist in the Canadian Expeditionary Force, and was killed by a sniper’s bullet on October 30<sup>th</sup>, 1917, during the Battle of Passchendaele.<a title="" href="https://mail.google.com/mail/b/AH1rexR4UV27NZNhoivIfeEMl5ApC4VNweo-EAG-GBKnSn3R9O_q/u/0/#m_5959971503267974335__edn3" name="m_5959971503267974335__ednref3">[iii]</a></p>
<p>The program would provide $5,000 scholarships to members of the Canadian Armed Forces from Alberta who have served in designated military operations. The scholarship would also be available to immediate family members of fallen or disabled members. The program is modelled on the Saskatchewan Scholarship of Honour. It is estimated that the annual incremental cost would be $1 million.</p>
<p>The scholarship will assist with the veterans who seek supplementary education or training for integration into the labour market following their military service.</p>
<p>The total estimated annual cost of these programs is $4 million.</p>
<div>
<hr align="left" size="1" width="33%" />
<div id="m_5959971503267974335edn1"><a title="" href="https://mail.google.com/mail/b/AH1rexR4UV27NZNhoivIfeEMl5ApC4VNweo-EAG-GBKnSn3R9O_q/u/0/#m_5959971503267974335__ednref1" name="m_5959971503267974335__edn1">[i]</a> <a href="https://unitedconservative.us16.list-manage.com/track/click?u=8156de93a49e7a9d440d00344&amp;id=534303bca1&amp;e=06f570f168" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://unitedconservative.us16.list-manage.com/track/click?u%3D8156de93a49e7a9d440d00344%26id%3D534303bca1%26e%3D06f570f168&amp;source=gmail&amp;ust=1552592514158000&amp;usg=AFQjCNFk_JpUz1nnWWdYjptJkgqUG7-0Lg">https://memorialgrant.ca/</a></div>
<div id="m_5959971503267974335edn2"><a title="" href="https://mail.google.com/mail/b/AH1rexR4UV27NZNhoivIfeEMl5ApC4VNweo-EAG-GBKnSn3R9O_q/u/0/#m_5959971503267974335__ednref2" name="m_5959971503267974335__edn2">[ii]</a> <a href="https://unitedconservative.us16.list-manage.com/track/click?u=8156de93a49e7a9d440d00344&amp;id=20aaa92ffc&amp;e=06f570f168" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://unitedconservative.us16.list-manage.com/track/click?u%3D8156de93a49e7a9d440d00344%26id%3D20aaa92ffc%26e%3D06f570f168&amp;source=gmail&amp;ust=1552592514159000&amp;usg=AFQjCNEINIyKDc2_l5YI0rNMw4jhTdmK-g">https://www.saskatchewan.ca/<wbr />residents/education-and-<wbr />learning/scholarships-<wbr />bursaries-grants/scholarships/<wbr />saskatchewan-scholarship-of-<wbr />honour</a></div>
<div id="m_5959971503267974335edn3"><a title="" href="https://mail.google.com/mail/b/AH1rexR4UV27NZNhoivIfeEMl5ApC4VNweo-EAG-GBKnSn3R9O_q/u/0/#m_5959971503267974335__ednref3" name="m_5959971503267974335__edn3">[iii]</a> <a href="https://unitedconservative.us16.list-manage.com/track/click?u=8156de93a49e7a9d440d00344&amp;id=45e9a0a168&amp;e=06f570f168" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://unitedconservative.us16.list-manage.com/track/click?u%3D8156de93a49e7a9d440d00344%26id%3D45e9a0a168%26e%3D06f570f168&amp;source=gmail&amp;ust=1552592514159000&amp;usg=AFQjCNEj45sQQqtMTlwPUO8G7KFA4hDBsg">https://www.edmonton.ca/<wbr />projects_plans/downtown/alex-<wbr />decoteau-park.aspx</a></div>
</div>
<span id="tho-end-content" style="display: block; visibility: hidden;"></span><span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span>																	<div class="ssf ">
			<div class="ssf-i">
					<div class="ss">
				<a class="fbk" href="//www.facebook.com/sharer/sharer.php?u=https://panopticnews.com/gatewaygazette/united-conservatives-to-launch-heroes-fund-veterans-scholarship/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
							<div class="ss">
				<a class="tw"
				   href="https://twitter.com/share?text=United Conservatives to Launch Heroes Fund, Veterans Scholarship:&url=https://panopticnews.com/gatewaygazette/united-conservatives-to-launch-heroes-fund-veterans-scholarship/&via=@gatewaygazette"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Tweet</span>
				</a>
			</div>
							<div class="ss">
				<a class="gg" href="https://plus.google.com/share?url=https://panopticnews.com/gatewaygazette/united-conservatives-to-launch-heroes-fund-veterans-scholarship/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
							<div class="ss">
				<a class="lk" href="https://www.linkedin.com/cws/share?url=https://panopticnews.com/gatewaygazette/united-conservatives-to-launch-heroes-fund-veterans-scholarship/"
				   onclick="return ThriveApp.open_share_popup(this.href, 545, 433);">
					<span>Share</span>
				</a>
			</div>
				
			<div class="ss">
				<a class="prinster" href="#"
				   onclick="return ThriveApp.open_share_popup('https://pinterest.com/pin/create/button/?url=https://panopticnews.com/gatewaygazette/united-conservatives-to-launch-heroes-fund-veterans-scholarship/&media=https://panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg', 545, 433);">
					<span data-pin-no-hover="true">Share</span>
				</a>
			</div>
			</div>
</div>
															</div>

							
							<div class="clear"></div>

							
							
							<div class="rltpi clearfix">
	<div class="awr">
		<h5>Related Posts</h5>
					<a href="https://panopticnews.com/gatewaygazette/united-conservatives-will-repeal-bill-6-revitalize-albertas-ag-sector/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/D1f73euUwAAddsE-1.jpg?resize=338%2C225&ssl=1')"></div>
				</div>
				<p>United Conservatives Will Repeal Bill 6, Revitalize Alberta’s Ag Sector</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/united-conservatives-announce-plan-to-restore-public-trust-on-property-rights/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/pexels-photo-603965-fence-1.jpeg?resize=336%2C225&ssl=1')"></div>
				</div>
				<p>United Conservatives Announce Plan to Restore Public Trust on Property Rights</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/united-conservatives-to-launch-heroes-fund-veterans-scholarship/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=350%2C201&ssl=1')"></div>
				</div>
				<p>United Conservatives to Launch Heroes Fund, Veterans Scholarship</p>
			</a>
					<a href="https://panopticnews.com/gatewaygazette/black-diamond-frozen-water-lines/" class="rlt left">
				<div class="rlt-i">
					<div class="rlti"  style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/frozen-plumbing-99276987-5810dd2a3df78c2c73f60d38-1.jpg?resize=225%2C225&ssl=1')"></div>
				</div>
				<p>Black Diamond: Frozen Water Lines</p>
			</a>
					</div>
</div>
															
	<article id="comments">
					<div class="awr">
				<div class="lrp" id="thrive_container_form_add_comment"
				     >
					<h4>Leave a Comment:</h4>

					<form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php?wpe-comment-post=panoptics" method="post" id="commentform">
													<label
									for="author">Name *</label>
							<label
									for="email">E-Mail *</label>
							<label class="l-lst">Website</label>
							<div class="clear"></div>

							<input type="text" id="author" author="author" class="text_field author" name="author"/>
							<input type="text" id="email" author="email" class="text_field email" name="email"/>
							<input type="text" id="website" author="website" class="text_field website l-lst"
								   name="url"/>
							<div class="clear"></div>

												<label for="comment">Comments:</label>
						<textarea id="comment" name="comment" class="textarea"></textarea>
						<style>label[for=subscribe-reloaded]{width: 100%;}</style>						<div class="clear"></div>
						<div class="btn dark small">
							<input type="submit" value="Post Comment">
						</div>

						<input type='hidden' name='comment_post_ID' value='166693' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b466b72ab" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p>						<div class="clear"></div>
					</form>
				</div>
			</div>
			<div class="awr cmm" style="display: none;">
				<h4>(0) comments</h4>
			</div>
				<div class="awr">
			
			<div class="cmb" style="margin-left: 0px;" id="thrive_container_list_comments">
																</div>

						<!-- /comment_list -->
							<div class="clear"></div>
				<div class="a-cml" style="display: none;">
					<div class="a-cm1"></div>
					<div class="btn small" id="shf">
						<span>Add Your Reply</span>
					</div>
					<div class="a-cm2"></div>
				</div>
								<div class="lrp hid" id="thrive_container_form_add_comment"
				     >
					<h4>Leave a Comment:</h4>

					<form action="https://panopticnews.com/gatewaygazette/wp-comments-post.php?wpe-comment-post=panoptics" method="post" id="commentform">
													<label for="author">Name *</label>
							<label for="email">E-Mail *</label>
							<label class="l-lst">Website</label>
							<div class="clear"></div>

							<input type="text" id="author" author="author" class="text_field author" name="author"/>
							<input type="text" id="email" author="email" class="text_field email" name="email"/>
							<input type="text" id="website" author="website" class="text_field website l-lst"
								   name="url"/>
							<div class="clear"></div>

												<label for="comment">Comments:</label>
						<textarea id="comment" name="comment" class="textarea"></textarea>
												<div class="clear"></div>
						<div class="btn dark small">
							<input type="submit" value="Post Comment">
						</div>
						<input type='hidden' name='comment_post_ID' value='166693' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b466b72ab" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>						<div class="clear"></div>
					</form>
				</div>
					</div>
		<div id="comment-bottom"></div>
	</article>
							
															<div class="pnav">
									<a class="pav left" href="https://panopticnews.com/gatewaygazette/black-diamond-frozen-water-lines/">
										<span>Previous Post</span>
										<span>Black Diamond: Frozen Water Lines</span>
									</a>
									<a class="pav right" href="https://panopticnews.com/gatewaygazette/united-conservatives-to-launch-heroes-fund-veterans-scholarship/">
										<span>Next Post</span>
										<span>United Conservatives to Launch Heroes Fund, Veterans Scholarship</span>
									</a>
								</div>
													</div>
					</div>

				</section>
							</div>
		
								<div class="sAsCont">
				<aside class="sAs right">
							<section id="wp_editor_widget-145"><div class="scn">
<!-- dir-pharmasave-carousel --><style type='text/css'>
.atwkslider-dir-pharmasave-carousel .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-dir-pharmasave-carousel .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-dir-pharmasave-carousel .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-dir-pharmasave-carousel .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-dir-pharmasave-carousel .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
.atwkslider-dir-pharmasave-carousel {
    margin-bottom: -65px;
}
</style>
<div id="atwkslider-dir-pharmasave-carousel-1" class="atwkslider atwkslider-dir-pharmasave-carousel slider-content-images"><div class="slides">

<!-- **** Slider Images: dir-pharmasave-carousel **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/wednesday-is-customer-appreciation-day-at-black-diamond-pharmasave-3/" alt="Wednesday is Customer Appreciation Day at Black Diamond Pharmasave"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?fit=300%2C300&ssl=1" alt="Wednesday is Customer Appreciation Day at Black Diamond Pharmasave" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-flyers-are-available-online-plus-a-bonus-3/" alt="Pharmasave Flyers Are Available Online ~ Plus a Bonus"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?fit=300%2C300&ssl=1" alt="Pharmasave Flyers Are Available Online ~ Plus a Bonus" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?w=1080&ssl=1 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=1024%2C1024&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/delivery-service-is-free-and-daily-from-pharmasave-black-diamond-3/" alt="Delivery Service is FREE and Daily from Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?fit=300%2C300&ssl=1" alt="Delivery Service is FREE and Daily from Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-mobile-app-saves-you-time-2/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?fit=300%2C300&ssl=1" alt="Pharmasave Black Diamond" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?fit=300%2C300&ssl=1" alt="Pharmasave Black Diamond" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-136"><div class="scn">
<!-- pharmasave1 --><style type='text/css'>
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-pharmasave1 .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-pharmasave1 .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-pharmasave1 .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-pharmasave1 .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-pharmasave1-2" class="atwkslider atwkslider-pharmasave1 slider-content-images"><div class="slides">

<!-- **** Slider Images: pharmasave1 **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-the-benefits-of-eating-fruits-and-vegetables/" alt="Healthy Hints from Pharmasave: The Benefits of Eating Fruits and Vegetables"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: The Benefits of Eating Fruits and Vegetables" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-fruits.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-dash-diet/" alt="Healthy Hints from Pharmasave: DASH Diet"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: DASH Diet" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-heart-healthy-diet.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-nutritional-labelling-get-to-know-it/" alt="Healthy Hints from Pharmasave: Nutritional Labelling &#8211; Get to Know It"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: Nutritional Labelling &#8211; Get to Know It" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Pharmasave-Nutrition-label.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/healthy-hints-from-pharmasave-the-skinny-on-cholesterol/" alt="Healthy Hints from Pharmasave: The Skinny on Cholesterol"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?fit=300%2C300&ssl=1" alt="Healthy Hints from Pharmasave: The Skinny on Cholesterol" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Pharmasave-heart-health.jpg?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-122"><div class="scn"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156536" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-small.png" alt="" width="300" height="100" /></a></p>
</div></section><section id="wp_editor_widget-139"><div class="scn">
<!-- dir-feature --><style type='text/css'>
.atwkslider-dir-feature .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-dir-feature .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-dir-feature .slides .atwk-slide {max-height:300px;overflow:hidden;}
.atwkslider-dir-feature .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-dir-feature .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-dir-feature-3" class="atwkslider atwkslider-dir-feature slider-content-images"><div class="slides">

<!-- **** Slider Images: dir-feature **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/need-to-excavate-call-paradise-developments-5/" alt="Need to Excavate? Call Paradise Developments"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?fit=300%2C300&ssl=1" alt="Need to Excavate? Call Paradise Developments" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-2.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/wednesday-is-customer-appreciation-day-at-black-diamond-pharmasave-3/" alt="Wednesday is Customer Appreciation Day at Black Diamond Pharmasave"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?fit=300%2C300&ssl=1" alt="Wednesday is Customer Appreciation Day at Black Diamond Pharmasave" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?w=800&ssl=1 800w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Pharmasave-Customer-Appreciation-Day.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/your-welcome-wagon-hostess-is-waiting-to-hear-from-you-4/" alt="Your Welcome Wagon Hostess Is Waiting to Hear From You"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?fit=300%2C300&ssl=1" alt="Your Welcome Wagon Hostess Is Waiting to Hear From You" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?w=1080&ssl=1 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?resize=1024%2C1024&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Copy-of-Welcome-Wagon-2.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/endless-mountain-views-3/" alt="Endless Mountain Views"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?fit=300%2C300&ssl=1" alt="Endless Mountain Views" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Raw-Land-Alberta-1.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/do-you-need-a-lawyer-give-james-lozinsky-a-call-4/" alt="Do You Need a Lawyer? Give James Lozinsky a Call"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?fit=300%2C300&ssl=1" alt="Do You Need a Lawyer? Give James Lozinsky a Call" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?w=1080&ssl=1 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?resize=1024%2C1024&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/2-James-C.-Lozinsky-1.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/call-paradise-developments-for-your-excavating-needs-3/" alt="Call Paradise Developments for Your Excavating Needs"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?fit=300%2C300&ssl=1" alt="Call Paradise Developments for Your Excavating Needs" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Paradise-Developments-Sidebar.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-flyers-are-available-online-plus-a-bonus-3/" alt="Pharmasave Flyers Are Available Online ~ Plus a Bonus"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?fit=300%2C300&ssl=1" alt="Pharmasave Flyers Are Available Online ~ Plus a Bonus" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?w=1080&ssl=1 1080w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=75%2C75&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=300%2C300&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=1024%2C1024&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=600%2C600&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=100%2C100&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=220%2C220&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=225%2C225&ssl=1 225w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=325%2C325&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=365%2C365&ssl=1 365w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=340%2C340&ssl=1 340w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=570%2C570&ssl=1 570w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=50%2C50&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Flyer.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/delivery-service-is-free-and-daily-from-pharmasave-black-diamond-3/" alt="Delivery Service is FREE and Daily from Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?fit=300%2C300&ssl=1" alt="Delivery Service is FREE and Daily from Pharmasave Black Diamond" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?w=800&ssl=1 800w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=75%2C75&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=300%2C300&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=600%2C600&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=100%2C100&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=220%2C220&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=225%2C225&ssl=1 225w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=325%2C325&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=365%2C365&ssl=1 365w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=340%2C340&ssl=1 340w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=570%2C570&ssl=1 570w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=50%2C50&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/Free-Delivery.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-mobile-app-saves-you-time-2/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?fit=300%2C300&ssl=1" alt="Pharmasave Black Diamond" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/PS-Phone-App.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/check-out-our-community-calendar/" alt="Calendar"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?fit=300%2C300&ssl=1" alt="Calendar" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/Community-Event-Calendar-Enter-your-event.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch-boarding-lessons-day-camps/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?fit=300%2C300&ssl=1" alt="DJ Ranch" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/11/08-2018-Boarding-and-Lessons-5.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?fit=300%2C300&ssl=1" alt="Pharmasave Black Diamond" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->

</div></section><section id="wp_editor_widget-72"><div class="scn"><p class="ttl">Business Directory</p><p><br clear="none" />
<!-- directory --><style type='text/css'>
.atwkslider-directory .slides .atwk-slide .slide-image .atwk-title-overlay{max-width:75%}
.atwkslider-directory .slides .atwk-slide .slide-image img {width:100%;}
.atwkslider-directory .slides .atwk-slide {max-height:200px;overflow:hidden;}
.atwkslider-directory .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider-directory .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-direction-nav{margin-bottom:0em !important;}body .atwkslider .atwk-control-nav{margin-bottom:0em !important;}.atwkslider{margin-bottom:0 !important;}
</style>
<div id="atwkslider-directory-4" class="atwkslider atwkslider-directory slider-content-images"><div class="slides">

<!-- **** Slider Images: directory **** -->

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/perlich-bros-auction-market-ltd/" alt="Perlich Bros. Auction Market Ltd."><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?fit=300%2C157&ssl=1" alt="Perlich Bros. Auction Market Ltd." srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/01/Perlich-Bros.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/unity-home-care/" alt="Unity Home Care"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?fit=300%2C157&ssl=1" alt="Unity Home Care" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/06/Unity-Home-Care.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/academy-of-learning/" alt="Academy of Learning"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?fit=300%2C157&ssl=1" alt="Academy of Learning" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Academy-of-Learning.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-liquor-and-cold-beer/" alt="Black Diamond Liquor and Cold Beer"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?fit=300%2C157&ssl=1" alt="Black Diamond Liquor and Cold Beer" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/04/Black-Diamond-Liquor-and-Cold-Beer.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/kra-wellness-ltd-2/" alt="KRA Wellness"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?fit=300%2C157&ssl=1" alt="KRA Wellness" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/KRA-Wellness.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/katrina-warkman/" alt="Katrina Warkman"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?fit=300%2C157&ssl=1" alt="Katrina Warkman" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/12/Katrina-Warkman.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/dj-ranch/" alt="DJ Ranch"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?fit=300%2C157&ssl=1" alt="DJ Ranch" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/04/DJ-Ranch-New-Bus-Directory-2.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/highwood-contracting/" alt="Highwood Contracting"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?fit=300%2C157&ssl=1" alt="Highwood Contracting" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Highwood-Contracting.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/chinook-windz-healthy-pet-supplies/" alt="Chinook Windz Healthy Pet &amp; Horse Supplies"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?fit=300%2C157&ssl=1" alt="Chinook Windz Healthy Pet &amp; Horse Supplies" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Chinook-Windz.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/some-beach-somewhere-travel-agency/" alt="Some Beach Somewhere"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?fit=300%2C157&ssl=1" alt="Some Beach Somewhere" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/11/Some-Beach.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/planet-waves/" alt="PlanetWaves"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?fit=300%2C157&ssl=1" alt="PlanetWaves" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/09/PlanetWaves.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-lions-club/" alt="Foothills Lions Club"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?fit=300%2C157&ssl=1" alt="Foothills Lions Club" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/08/Lions-Club.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/abode-design/" alt="Abode Design"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?fit=300%2C157&ssl=1" alt="Abode Design" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Abode-Designs.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/gateway-gazette-digital-media/" alt="Gateway Gazette Digital Media"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?fit=300%2C157&ssl=1" alt="Gateway Gazette Digital Media" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Gateway-Gazette.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/paradise-developments/" alt="Paradise Developments"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?fit=300%2C157&ssl=1" alt="Paradise Developments" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Paradise-Developments.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/diamond-dog-walking-pet-and-house-sitting/" alt="Diamond Dog Walking"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?fit=300%2C157&ssl=1" alt="Diamond Dog Walking" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/07/Diamond-Dog-Walking-Pet-and-House-Sitting.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/black-diamond-car-truck-wash-jiffy-lube/" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?fit=300%2C157&ssl=1" alt="Black Diamond Car and Truck Wash &#038; Jiffy Lube" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/06/BD-Jiffy-Lube.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/signs-n-such/" alt="Signs n Such"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?fit=300%2C157&ssl=1" alt="Signs n Such" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Signs-n-Such.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/lambert-bros-paving/" alt="Lambert Bros. Paving"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?fit=300%2C157&ssl=1" alt="Lambert Bros. Paving" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Lambert-Paving.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/the-red-hen-studio/" alt="The Red Hen Studio"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?fit=300%2C157&ssl=1" alt="The Red Hen Studio" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/The-Red-Hen-Studio-2.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/leap-n-learn/" alt="Leap n Learn"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?fit=300%2C157&ssl=1" alt="Leap n Learn" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/Leap-n-Learn.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/high-country-glassworks-ltd/" alt="High Country Glassworks Ltd"><img class="atw-gallery-img" src="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?fit=300%2C157&ssl=1" alt="High Country Glassworks Ltd" srcset="//i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?w=1200&ssl=1 1200w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=75%2C39&ssl=1 75w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=300%2C157&ssl=1 300w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=1024%2C536&ssl=1 1024w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=600%2C314&ssl=1 600w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=100%2C52&ssl=1 100w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=220%2C115&ssl=1 220w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=191%2C100&ssl=1 191w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=350%2C183&ssl=1 350w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=325%2C170&ssl=1 325w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=360%2C188&ssl=1 360w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=665%2C348&ssl=1 665w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=617%2C323&ssl=1 617w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=1089%2C570&ssl=1 1089w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=50%2C26&ssl=1 50w, //i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/05/High-Country-Glassworks.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/pharmasave-black-diamond/" alt="Pharmasave Black Diamond"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?fit=300%2C300&ssl=1" alt="Pharmasave Black Diamond" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?w=800&ssl=1 800w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=75%2C75&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=300%2C300&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=600%2C600&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=100%2C100&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=220%2C220&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=225%2C225&ssl=1 225w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=325%2C325&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=365%2C365&ssl=1 365w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=340%2C340&ssl=1 340w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=570%2C570&ssl=1 570w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=50%2C50&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/03/Pharmasave-general-square-sidebar-FI.png?resize=250%2C250&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/welcome-wagon/" alt="Welcome Wagon"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?fit=300%2C157&ssl=1" alt="Welcome Wagon" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/Welcome-Wagon-2.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/oryelees-dog-house/" alt="O'Ryelees Dog House"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?fit=300%2C157&ssl=1" alt="O'Ryelees Dog House" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2017/01/ORyelees.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/foothills-family-medical-centre/" alt="Foothills Family Medical Centre"><img class="atw-gallery-img" src="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?fit=300%2C157&ssl=1" alt="Foothills Family Medical Centre" srcset="//i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?w=1200&ssl=1 1200w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=75%2C39&ssl=1 75w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=300%2C157&ssl=1 300w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=1024%2C536&ssl=1 1024w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=600%2C314&ssl=1 600w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=100%2C52&ssl=1 100w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=220%2C115&ssl=1 220w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=191%2C100&ssl=1 191w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=350%2C183&ssl=1 350w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=325%2C170&ssl=1 325w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=360%2C188&ssl=1 360w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=665%2C348&ssl=1 665w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=617%2C323&ssl=1 617w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=1089%2C570&ssl=1 1089w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=50%2C26&ssl=1 50w, //i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/Foothills-Family-Medical-Centre.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/my-wash-barn-turner-valley/" alt="My Wash Barn"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?fit=300%2C157&ssl=1" alt="My Wash Barn" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/My-Wash-Barn.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

<div class="atwk-slide"><div class="slide-content slide-image"><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/tempered-sun-farrier-equine-services/" alt="Tempered Sun"><img class="atw-gallery-img" src="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?fit=300%2C157&ssl=1" alt="Tempered Sun" srcset="//i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?w=1200&ssl=1 1200w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=75%2C39&ssl=1 75w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=300%2C157&ssl=1 300w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=1024%2C536&ssl=1 1024w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=600%2C314&ssl=1 600w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=100%2C52&ssl=1 100w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=220%2C115&ssl=1 220w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=191%2C100&ssl=1 191w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=350%2C183&ssl=1 350w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=325%2C170&ssl=1 325w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=360%2C188&ssl=1 360w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=665%2C348&ssl=1 665w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=617%2C323&ssl=1 617w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=1089%2C570&ssl=1 1089w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=50%2C26&ssl=1 50w, //i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/02/Tempered-Sun.png?resize=250%2C131&ssl=1 250w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>
</div></div><div class='atw-clear-both'></div><!-- atwslider -->
</p>
<p style="text-align: center;"><em><br clear="none" />Click on an image above to display the business listing.</em></p>
<p style="text-align: center;"><strong><a href="https://panopticnews.com/gatewaygazette/whos-who-directory/">To see all listings in alphabetical order click here</a></strong></p>
<hr />
</div></section>		<section class="widget tabs_widget theme-pressive-tabs" id="widget_thrive_tabs-2">
			<div class="scn">
								<div class="scT">
					<ul class="tabs clearfix">
																			<li class="tS"							    style="width: 50%">
								<a href="">Trending</a>
							</li>
													<li 							    style="width: 50%">
								<a href="">Popular</a>
							</li>
											</ul>
											<div class="scTC scTC0"
						     style="display: block;">
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://i1.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Jason-Kenney-at-rally-1.jpg?resize=100%2C49&ssl=1')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/jason-kenney-is-leading-by-example/">Jason Kenney is Leading by Example</a></p>
									<i>
																					1 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/03/UCP-Heroes-Fund-1.jpg?resize=100%2C58&ssl=1')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/united-conservatives-to-launch-heroes-fund-veterans-scholarship/">United Conservatives to Launch Heroes Fund, Veterans Scholarship</a></p>
									<i>
																					0 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://i0.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2019/02/Rogers-Hometown-Hockey-mascot-1.jpg?resize=100%2C67&ssl=1')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/rogers-hometown-hockey-week/">Rogers Hometown Hockey Week</a></p>
									<i>
																					0 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
													</div>
												<div class="scTC scTC1"
						     style="display: none;">
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://i2.wp.com/panopticnews.com/gatewaygazette/wp-content/uploads/sites/8/2016/06/School-Reunion-FI.jpg?resize=64%2C60&ssl=1')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/137246-2/">Reunion of Old Turner Valley Junior &#038; Senior High Schools</a></p>
									<i>
																					5 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2016/04/20160425_102009.jpg')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/md-of-foothills-mail-box-and-address-changes-coming/">MD of Foothills: Mail Box and Address Changes Coming</a></p>
									<i>
																					4 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
																																		<div class="tim left">
											<div class="wti"
											     style="background-image: url('https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2015/11/Headshot-e1447801182167.jpg')"></div>
										</div>
																									<div class="txt left ">
									<p><a href="https://panopticnews.com/gatewaygazette/john-barlow-syrian-refugee-crisis/">John Barlow: Syrian Refugee Crisis</a></p>
									<i>
																					3 comments																			</i>
								</div>
								<div class="clear">&nbsp;</div>
													</div>
										</div>
		</section>
		<section id="tribe-events-list-widget-2"><div class="scn"><p class="ttl">Upcoming Events</p>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-166174 tribe-clearfix tribe-events-category-public-events tribe-events-venue-158288 tribe-events-organizer-158289 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/beneath-the-arch-slocan-ramblers/" rel="bookmark">Beneath the Arch: Slocan Ramblers</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 23 @ 7:00 pm</span> - <span class="tribe-event-time">11:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-165183 tribe-clearfix tribe-events-category-public-events tribe-events-venue-161466 tribe-events-organizer-153977 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/a-celebration-of-spring-rocky-mountain-symphony-orchestra/" rel="bookmark">A Celebration of Spring: Rocky Mountain Symphony Orchestra</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 23 @ 7:30 pm</span> - <span class="tribe-event-time">10:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-166681 tribe-clearfix tribe-events-category-public-events tribe-events-venue-158288 tribe-events-organizer-166683 tribe-events-organizer-166684 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/john-barlow-meet-and-greet-in-turner-valley/" rel="bookmark">John Barlow: Meet and Greet in Turner Valley</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 28 @ 6:00 pm</span> - <span class="tribe-event-time">8:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-166761 tribe-clearfix tribe-events-category-public-events tribe-events-venue-166765 tribe-events-organizer-166766 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/art-with-heart-fundraiser/" rel="bookmark">Art with Heart Fundraiser</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 29 @ 7:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-166589 tribe-clearfix tribe-events-category-public-events tribe-events-venue-158288 tribe-events-organizer-153973 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://panopticnews.com/gatewaygazette/event/quest-fundraiser-dinner-dance-auction/" rel="bookmark">Quest Fundraiser Dinner, Dance and Auction</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 30 @ 5:30 pm</span> - <span class="tribe-event-time">11:30 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://panopticnews.com/gatewaygazette/events/" rel="bookmark">View All Events</a>
	</p>

</div></section><script type="application/ld+json">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</script><section id="wp_editor_widget-41"><div class="scn"><p class="ttl">External Ads</p><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- GG - Panoptic --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2124107147685582"
     data-ad-slot="4246349519"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<hr />
<p>If you run any sort of blog, click the banner below and checkout CoSchedule, it is the #1 social media scheduling tool that we recommend. <a title="CoSchedule: The Editorial Calendar For WordPress" href="http://coschedule.com/r/71135"><img src="//d2lbmhk9kvi6z5.cloudfront.net/referral/img/Editorial_Calendar_468x60.jpg" alt="CoSchedule: The Editorial Calendar For WordPress" /></a></p>
<p style="text-align: center;"><span style="font-size: 10px;"><a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener noreferrer">Some vectors within this site are designed by Freepik</a></span></p>
</div></section><section id="wp_editor_widget-131"><div class="scn"><p><a href="http://gatewaygazette.ca/email-digest"><img class="aligncenter size-full wp-image-156535" src="https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/uploads/sites/8/2018/02/Subscribe-to-the-Gateway-Gazette-Email-Digest-1.png" alt="" width="300" height="500" /></a></p>
</div></section><section id="search-2"><div class="scn"><!--<section class="widget search_widget clear">-->
<form action="https://panopticnews.com/gatewaygazette/" method="get" class="srh">
	<input type="text" id="search-field" class="search-field" placeholder="Search..."
	       name="s"/>
	<button type="submit" id="search-button" class="search-button sBn"></button>
</form>
<!--</section>--></div></section>			
		</aside>
			</div>
						<div class="clear"></div>

		</div>


		</div>
</div> <!-- Close the wrapper div -->

<footer class="">
	<div class="f-i">
							<div class="fmw">
				<div class="wrp">
											<div class=" lst">
							<section id="wp_editor_widget-87" class="col"><div class="scn"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Footer Ad --><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2124107147685582" data-ad-slot="1861398713" data-ad-format="auto"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></section>						</div>
										<div class="clear"></div>
				</div>
			</div>
				<div class="fmm">
			<div class="wrp">
				<p>
											<div = text-align: center;>© 2019 by Gateway Gazette. </div>
<div><br /><p style="text-align: left;"><span style="font-size: 10px;"> </span></p>
<p style="text-align: left;"><em><span style="font-size: 8pt;">Some of the links within this site may be associated with an affiliate account. This simply means that if you should happen to purchase something after using one of the links in this site, we may receive some from of compensation. This is part of what makes it possible for this site to be maintain for you at no cost. We only participate in affiliate promotion of products or services that we endorse. For all other content, inclusion within this site does not necessarily mean an endorsement by our company, staff, or family.  <a href="http://www.freepik.com/free-photos-vectors/background" target="_blank" rel="noopener">Some vectors within this site are designed by Freepik</a></span></em></p></div>														</p>
				<div class="fm-m">
									</div>
				<div class="clear"></div>
			</div>
		</div>
			</div>
</footer>

<!-- Weaver Slider -->
<script type="text/javascript">jQuery(window).ready(function() {
jQuery("#atwkslider-dir-pharmasave-carousel-1").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",minItems:3,maxItems:3,itemWidth:250,move:0,controlNav:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-pharmasave1-2").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:false,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:5000,start: function(){}});
jQuery("#atwkslider-dir-feature-3").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:true,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
jQuery("#atwkslider-directory-4").flexslider({namespace: "atwk-", selector:".slides > .atwk-slide",animation:"slide",controlNav:false,smoothHeight:false,pausePlay:false,slideshow:true,animationLoop:true,directionNav:true,easing:"swing",reverse:false,randomize:true,mousewheel:false,pauseOnHover:false,pausePlay:false,pauseOnAction:true,slideshowSpeed:8000,initDelay:2000,start: function(){}});
});</script>
		<!-- Memberships powered by Paid Memberships Pro v2.0.4.
 -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
						<script type="text/javascript">
					jQuery( ".tabs_widget .scT ul li" ).on( 'click', function ( e ) {
						var $li = jQuery( this ),
							tabs_wrapper = $li.parents( ".tabs_widget" ).first(),
							target_tab = tabs_wrapper.find( ".scTC" ).eq( $li.index() );
						tabs_wrapper.find( ".tS" ).removeClass( "tS" );
						$li.addClass( 'tS' );
						tabs_wrapper.find( ".scTC" ).hide();
						target_tab.show();
						e.preventDefault();
					} );
				</script>
				<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"75e1537506","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><span style="display:none" class="tl-placeholder-f-type-slide_in"></span><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201912'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/thrive-headline-optimizer/frontend/js/triggers.min.js?ver=1.1.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/plugins\/thrive-visual-editor\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/editor/js/dist/frontend.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.combined.min.js'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/show-sliders/flex/js/jquery.flexslider.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThriveApp = {"ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","is_singular":"1","post_type":"post","lazy_load_comments":"0","comments_loaded":"0","theme_uri":"https:\/\/panopticnews.com\/gatewaygazette\/wp-content\/themes\/pressive","translations":{"ProductDetails":"Product Details"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/themes/pressive/js/script.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/business-directory-categories/resources/categories-module.min.js?ver=4.0.5dev1'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://1rkwtr2v4yrg2w4gts4fkkot-wpengine.netdna-ssl.com/gatewaygazette/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type="text/javascript">/*<![CDATA[*/var THO_Front = THO_Front || {}; THO_Front.data = {"end_of_content_id":"tho-end-content","is_single":true,"log_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-json\/tho\/v1\/logs","active_triggers":{"viewport":"thrive_headline"},"log_engagements":[],"post_id":166693,"test_id":0,"const":{"_e_click":1,"_e_scroll":2,"_e_time":3,"_impression":1,"_engagement":2}}/*]]> */</script><script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"aab6b32c88","ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":149651,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":166693},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"aab6b32c88","ajax_url":"https:\/\/panopticnews.com\/gatewaygazette\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":149651,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":[],"current_screen":{"screen_type":4,"screen_id":166693},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */</script><script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'148337764',post:'166693',tz:'-6',srv:'panopticnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '148337764', '166693' ]);
</script>
<style type="text/css">.wpbdp-listing-excerpt.wpbdp-listing-plan-id-3{background-color: #e5e5e5;}
</style>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We use cookies to ensure that we give you the best experience on our website. We also have a Facebook Pixel installed to improve the quality of the ads we serve through Facebook. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div></body>
</html>